<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl">
<!-- served by blur -->
<!-- version 2017.01.19@14:31:08 9cfad33@origin/master -->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<link rel="publisher" href="https://plus.google.com/+telegraaf/about" />

<script language="JavaScript" type="text/javascript">
	var adtechReload = true;
	var adtechReloadInterval = "180000";
</script>

<script language="JavaScript" type="text/javascript">
					var artid = "27480375";
				</script>
			<title>Huurcrisis voor middeninkomens|Binnenland| Telegraaf.nl</title>
			<meta name="description" property="og:description"
			content="De roep om meer huurwoningen voor mensen met een modaal inkomen zwelt aan. Het Planbureau voor de Leefomgeving presenteert vandaag een pakket met vernieuwende idee&#235;n aan minister Blok (Wonen)." />
		<meta property="og:type" content="article" />

    <meta property="og:image" content="http://images0.tcdn.nl/binnenland/article27480374.ece/BINARY/u/HTP1_Pet_stock32562a.JPG"/>

    <meta name="thumbnail" content="http://images0.tcdn.nl/binnenland/article27480374.ece/BINARY/u/HTP1_Pet_stock32562a.JPG"/>
		<meta property="og:locale" content="nl_NL" />

		<meta property="og:url" content="http://www.telegraaf.nl/binnenland/27480375/__Huurcrisis_voor_Jan_Modaal__.html" />
			<meta property="og:title" content="Huurcrisis voor middeninkomens" />


		<meta property="og:site_name" content="telegraaf.nl" />
		<meta property="fb:app_id" content="527492463989731" />
		<meta property="fb:admins" content="100003656692441" />
		<meta property="fb:admins" content="1277394772" />
		<meta property="fb:admins" content="557955000" />

    <meta property="article:publisher" content="https://www.facebook.com/telegraaf"/>
		<meta property="article:section" content="binnenland" />


		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@telegraaf" />
		<meta name="twitter:title" content="Huurcrisis voor middeninkomens" />
		<meta name="twitter:description" content="De roep om meer huurwoningen voor mensen met een modaal inkomen zwelt aan. Het Planbureau voor de Leefomgeving presenteert vandaag een pakket met vernieuwende idee&#235;n aan minister Blok (Wonen)." />
		<meta name="twitter:image:src"
			content="http://images0.tcdn.nl/binnenland/article27480374.ece/BINARY/u/HTP1_Pet_stock32562a.JPG" />
		<meta name="twitter:domain" content="telegraaf.nl" />

		<meta name="twitter:app:name:iphone" content="De Telegraaf" />
		<meta name="twitter:app:id:iphone" content="385263418" />
		<meta name="twitter:app:url:iphone"
			content="telegraafipad://section/217/article/27480375" />
		<meta name="twitter:app:name:ipad" content="De Telegraaf" />
		<meta name="twitter:app:id:ipad" content="385263418" />
		<meta name="twitter:app:url:ipad"
			content="telegraafipad://section/217/article/27480375" />


		<meta name="twitter:app:name:googleplay" content="De Telegraaf" />
		<meta name="twitter:app:id:googleplay" content="nl.telegraaf" />


		<meta name="twitter:app:url:googleplay"
					content="http://www.telegraaf.nl/binnenland/27480375/__Huurcrisis_voor_Jan_Modaal__.html" />
			<meta name='apple-itunes-app' content='app-id=385263418' />

		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.telegraaf.nl/binnenland/article/27480375/huurcrisis-voor-middeninkomens"/>


		<script language="JavaScript" type="text/javascript">
	var adtech300x250 = "4599813";
	var adtech300x250_rubicon = "4600065";
	var adtech336x280 = "4599964";
	var adtech728x90 = "4599870";
</script>

<meta http-equiv="imagetoolbar" content="no" />

<meta name="robots" content="noodp,noydir" />

<meta content="NL" http-equiv="Content-Language" />
<meta name="google-site-verification" content="WMI6-mrqKn1EtBweNOoKnjFP3G3BrH-LXLGeEr_f_3Y" />

<link rel="stylesheet" type="text/css" href="http://telegraaf.tcdn.nl/css/main.473f89d7bf81dae95366de7a9d3a8a01.css" />
<link rel="stylesheet" type="text/css" href="http://telegraaf.tcdn.nl/css/siteColors.5c46a3e419ee4eb7ccf8a00dd7aa9652.css" />

<link rel="apple-touch-icon" href="http://telegraaf.tcdn.nl/graphics/telegraaf-iphone-icon.69119d2b2633647f6aedddedc217923.png" />

<link rel="canonical" href="http://www.telegraaf.nl/binnenland/27480375/__Huurcrisis_voor_Jan_Modaal__.html" />
	<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/store.522208ff3eab3e86c018e7e9956887bc.min.js"></script>
<script type="text/javascript" language="javascript">
  if (document.cookie.indexOf('cc=') == -1 && !store.get('original_url_referrer')) {
	store.set('original_url_referrer', document.referrer);
  }
</script>


<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/consentWrapper.473cf9b5cbf5671e57fa7a4247232500.js"></script>
<script type="text/javascript" language="javascript">
	if (window.location.hostname.indexOf(".telegraaf.") > -1) {
    document.write('<scr' + 'ipt type="text/javascript" src="//tmgonlinemedia.nl/consent/script/consent.js"></scr' + 'ipt>');
  }
</script>

<link rel="stylesheet" type="text/css" href="/css/binnenland.css" />
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/jquery-1.11e0a4effa969b585c6a296a6545cf23.8.1.min.js"></script>

<script type="text/javascript">
	// create "protected" version
	_$ = jQuery.noConflict(true);

	// fallback for external scripts
	$ = _$;
	jQuery = _$;
</script>

  <script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/jquery/jquery.3291194034b434bb51afaa5aabd2313a.cookie.js"></script>

  <script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/all-scripts.fd123ea7e455786529d9eafa61534b3.js"></script>

<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/new/common.23176cb1df0ca0bc60b460083c9ceb2.js"></script>


  <!-- Start Visual Website Optimizer Synchronous Code -->
    <script type='text/javascript'>
        var _vis_opt_account_id = 231458;
        var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
        document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
        +encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
    </script>
    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean") { document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'd5phz18u4wuww.cloudfront.net/vis_opt_no_jquery.js" type="text/javascript">' + '<\/s' + 'cript>'); }
    </script>
    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
                _vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
        }
    </script>
    <!-- End Visual Website Optimizer Synchronous Code -->
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/tg-search.370200d6eb28e931de24c8f22da433a.js"></script>

<script language="JavaScript" type="text/javascript">
	IS_IPAD = navigator.userAgent.match(/iPad/i) != null;
	IS_IPHONE = (navigator.userAgent.match(/iPhone/i) != null)
			|| (navigator.userAgent.match(/iPod/i) != null);
	if (IS_IPAD || IS_IPHONE) {
		document
				.write('<sc'+'ript language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></scr'+'ipt>');
	} else {
		document
				.write('<sc'+'ript language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></scr'+'ipt>');
	}
</script>

<script language="JavaScript" type="text/javascript">
	var block = false, biggest = 0;
</script>

<!-- REVENUE SCIENCE AD TAG CODE -->

<script type="text/javascript" language="JavaScript" charset="utf-8">
<!--
	var rsi_segs = [];
	var segs_beg = document.cookie.indexOf('rsi_segs=');

	if (segs_beg >= 0) {
		segs_beg = document.cookie.indexOf('=', segs_beg) + 1;
		if (segs_beg > 0) {
			var segs_end = document.cookie.indexOf(';', segs_beg);
			if (segs_end == -1)
				segs_end = document.cookie.length;
			rsi_segs = document.cookie.substring(segs_beg, segs_end).split('|');
		}
	}
	var segLen = 30
	var segQS = "", segArr = new Array()
	if (rsi_segs.length < segLen) {
		segLen = rsi_segs.length
	}
	for (var i = 0; i < segLen; i++) {
		segArr = rsi_segs[i].split("_")
		if (segArr.length > 1)
			segQS += ("kw=rsi" + "_" + segArr[1] + ";")
	}
//-->
</script>

<!-- END REVENUE SCIENCE AD TAG CODE -->
	<script>
	ArticleUtil = {};

	ArticleUtil.isPremiumArticle = function () {
		var isPremiumArticle = false;
		
		return isPremiumArticle;
	};

	ArticleUtil.isPremiumArticleFullBody = function(){
		return ArticleUtil.isPremiumArticle() && getParameter(window.location.search, "apw-origin") === 'null';
	};

	ArticleUtil.isPremiumArticleTeaser = function(){
		return ArticleUtil.isPremiumArticle() && getParameter(window.location.search, "apw-origin") !== 'null';
	}

</script>
<script>
  window.USER_LOGIN_SERVICE = {};
</script>

<script type="text/javascript">
  window.TGL_CREATE_SESSION = "/accounts/tl/transfer_session/";
  window.TGLOGIN_REGISTER_URL = "/registreren/";
  //callback called when user is logged in at this moment
  window.TGL_USER_LOGGEDIN_CB = "whenAuthenticated";
  //user actively logged IN just now
  window.TGL_USER_AUTHENTICATED_CB = "after_user_login";
  //user actively logged OUT just now
  window.TGL_USER_LOGGEDOUT_CB = "after_user_logout";
  window.TGL_PREMIUM_ACCESS_GRANTED_CB = "redirect_to_premium";

  //needed so you have a access to t3sid cookie from http

  window.TGLOGIN_extensions = {};

  /**
   * @returns {boolean} true if user is loggedin and has 'telegraaf premium' among the scopes
   */
  TGLOGIN_extensions.isPremiumUser = function () {
	  if (!TGLOGIN.isLoggedIn()){
		  return false;
	  }
	  var TELEGRAAF_PREMIUM_SUBSCRIPTION_NAME = 'telegraaf premium';
	  var userScopesArray = TGLOGIN.getUserScopes();
	  return hasElementsContaining(userScopesArray, TELEGRAAF_PREMIUM_SUBSCRIPTION_NAME);
  };

  /**
   * @returns {boolean} true if user is loggedin and has any kind of metering subscription
   */
  TGLOGIN_extensions.isMeteringUser = function () {
	  if (!TGLOGIN.isLoggedIn()){
		  return false;
	  }
	  var TELEGRAAF_METERING_SCOPE_NAME = 'telegraaf metering';
	  var userScopesArray = TGLOGIN.getUserScopes();
	  return hasElementsContaining(userScopesArray, TELEGRAAF_METERING_SCOPE_NAME);
  };

  /**
   * Searches in all the elements of the array for a value containing the stringMatcher
   * @param {string[]} stringArray an array of strings
   * @param {string} stringMatcher a set of characters
   * @returns {boolean} true if the array contains at least one element that contains the characters in the stringMatcher
   */
  function hasElementsContaining(stringArray, stringMatcher){
	  if (!hasOnlyStringElements(stringArray)){
		  return false;
	  }

	  var hasElementsThatMatch = false;
	  for (i = 0; i < stringArray.length; i++) {
		  if (stringArray[i].indexOf(stringMatcher) !== -1) {
			  hasElementsThatMatch = true;
			  break;
		  }
	  }
	  return hasElementsThatMatch;
  }

  function hasOnlyStringElements(arr) {
	  for(var i=0; i<arr.length; i++){
		  if(typeof arr[i] != "string") {
			  return false;
		  }
	  }
	  return true;
  }

  function redirect_to_premium() {
	  var apwOrigin = getParameter(window.location.search, "apw-origin");
	  if (apwOrigin === 'null'){
		  window.location.reload();
	  } else {
		  window.location.href = apwOrigin;
	  }
  }

  function after_user_login() {
	setGoogleAnalyticsCookies();
	whenAuthenticated();
  }

  function whenAuthenticated(){
//      TODO some of this stuff could be moved to the appropriate pages (by using the event listeners
	_$("#tgl-display-name").text(window.TGLOGIN.getDisplayName());
	_$("#tgl-menu__login").removeClass('ui-inline-block').addClass('ui-hidden');
	_$("#tgl-menu__register").removeClass('ui-inline-block').addClass('ui-hidden');
	_$("#tgl-menu__settings").removeClass('ui-hidden').addClass('ui-inline-block');
	_$("#tgl-menu__logout").removeClass('ui-hidden').addClass('ui-inline-block');

	_$('#dft_avond_link').hide();
	_$('#dft_avond_link-uitloggen').show();

	_$('#telegraaf_avond_link').hide();
	_$('#telegraaf_avond_link-uitloggen').show();
	if (window.hayLayer) {
		hayLayer.user.uid = window.TGLOGIN.getUserId().toString();
	}

	if (ArticleUtil.isPremiumArticleTeaser()) {
		TGLOGIN.fetchMeteringCounter({
			success: function (meteringObject) {
				var premiumArticlesAllowed = meteringObject.metered_scopes;
				if (TGLOGIN_extensions.isPremiumUser() ||
						(TGLOGIN_extensions.isMeteringUser() && premiumArticlesAllowed > 0)) {
					redirect_to_premium();
				}
			}
		});
	}
  }

  function after_user_logout() {
	  deleteGoogleAnalyticsCookies();
	  window.location.reload();
  }

  /**
   * GA and 3A login load both async. GA needs the visitType and the newspaper delivery form that is provided by 3A.
   * By using cookies, in most cases GA will receive the correct information.
   */
  function setGoogleAnalyticsCookies() {
    setVisitTypeCookie();
    setNewspaperDeliveryFormat();
  }

  function deleteGoogleAnalyticsCookies() {
    Cookies.remove('visitType');
    Cookies.remove('newspaperDeliveryFormat');
  }

</script>

<script src="https://accounts.tnet.nl/static/assets/js/login.js" type="text/javascript"></script>
<script>
      Cookies.set('TMGCOOKIE', {version:'t3'});

      window.USER_LOGIN_SERVICE = {
        isLoggedIn: function isLoggedIn() {
          return TGLOGIN.isLoggedIn();
        },
        getGender: function () {
          return TGLOGIN.getGender();
        },
        getHomeCity: function () {
          return TGLOGIN.getHomeCity();
        },
        getUserId: function () {
          return TGLOGIN.getUserId();
        },
		isPremiumUser: TGLOGIN_extensions.isPremiumUser,
		isMeteringUser: TGLOGIN_extensions.isMeteringUser,
        getPaperDeliveryFormat: function () {
          return TGLOGIN.getPaperDeliveryFormat();
        },
        getAvatarUrl: function () {
          return TGLOGIN.getAvatarUrl();
        },
        getDisplayName: function () {
          return TGLOGIN.getDisplayName();
        },
        logoutTmgUser: function () {
          tmgEvent('login actions', 'logged out', window.location.href);
          TGLOGIN.logout();
        },
        showLoginScreen: function() {
          TGLOGIN.showLoginScreen({pm : 1});
        },
		showRegisterScreen: function() {
			TGLOGIN.showRegisterScreen({pm : 1});
		},
		  showUpsellScreen: function() {
			  TGLOGIN.showUpsellFrame();
		  },
		  isOnRegistrationPage: function() {
			  return window.location.href.indexOf(window.TGLOGIN_REGISTER_URL) > -1;
		  }
      };

      function loginOrUpsell() {
        if (USER_LOGIN_SERVICE.isLoggedIn()) {
			USER_LOGIN_SERVICE.showUpsellFrame();
        } else {
			USER_LOGIN_SERVICE.showLoginScreen();
        }
      }
    </script>
  <script>
	function setVisitTypeCookie() {
		var defaultVisitType = 'ingelogd';
		var visitType = defaultVisitType;
		if (window.USER_LOGIN_SERVICE.isPremiumUser()) {
			visitType = 'ingelogd premium';
		} else if (window.USER_LOGIN_SERVICE.isMeteringUser()){
			visitType = 'ingelogd metering activated';
		}
    	Cookies.set('visitType', visitType);
	}

	function setNewspaperDeliveryFormat() {
		var allowedNewspaperDeliveryFormats = ['1/6', '2/6', '3/6', '4/6', '5/6', '6/6'];
		var defaultNewspaperDeliveryFormat = 'overig';
		var newspaperDeliveryFormat = defaultNewspaperDeliveryFormat;
		var userNewspaperDeliverFormat = window.USER_LOGIN_SERVICE.getPaperDeliveryFormat();
		if (allowedNewspaperDeliveryFormats.indexOf(userNewspaperDeliverFormat) > -1) {
			newspaperDeliveryFormat = userNewspaperDeliverFormat;
		}
		Cookies.set('newspaperDeliveryFormat', newspaperDeliveryFormat);
	}
</script>
<script>
	PremiumService = {};
	PremiumService.METERING_COOKIE_NAME = 'premiumArticlesAllowed';

	/**
	 * @param meteringCounter {number}
	 * @return {boolean} true if user has metering and the metering counter is 0
	 */
	PremiumService.meteringIsLastAllowedArticle = function(meteringCounter){
		var isLastAllowedArticle = false;
		if (TGLOGIN_extensions.isMeteringUser()){
			isLastAllowedArticle = getParameter(window.location.search, "apw-origin") === 'null' &&
				meteringCounter === 0;
		}
		return isLastAllowedArticle;
	};

	/**
	 * @param meteringCounter {number}
	 * @return {boolean} true if user has metering and has read all his allowed articles
	 *
	 */
	PremiumService.meteringHasNoAllowedArticle = function(meteringCounter){
		var hasNoAllowedArticle = false;
		if (TGLOGIN_extensions.isMeteringUser()){
			hasNoAllowedArticle = getParameter(window.location.search, "apw-origin") !== 'null' &&
				meteringCounter === 0;
		}
		return hasNoAllowedArticle;
	};

	/**
	 * We had to make this workaround because the utm_* params are stripped out by Varnish
	 * @return {string} the name of the social network source of this article, null string if it's not social share
	 */
	PremiumService.getSocialShareReferer = function () {
		return getParameter(window.location.search, "utm_campaign");
	};

	/**
	 * @returns {boolean} true if the user is logged in and has a metering or a premium subscription
	 */
	PremiumService.isLoggedInWithMeteringOrPremium = function () {
		return window.USER_LOGIN_SERVICE.isLoggedIn() && (window.USER_LOGIN_SERVICE.isMeteringUser() || window.USER_LOGIN_SERVICE.isPremiumUser());
	};

	/**
	 * @returns {boolean} true when user is logged in and has neither metering, neither premium
	 */
	PremiumService.isLoggedInWithoutMeteringOrPremium = function () {
		return window.USER_LOGIN_SERVICE.isLoggedIn() && !(window.USER_LOGIN_SERVICE.isMeteringUser() || window.USER_LOGIN_SERVICE.isPremiumUser());
	};

	function showMeteringCounter(premiumArticlesAllowed) {
		_$('.tg-metering-counter').removeClass('ui-hidden');
		_$('.tg-metering-counter').addClass('ui-inline-block');
		_$('#tg-metering-counter-value').text(premiumArticlesAllowed);
		if (PremiumService.meteringIsLastAllowedArticle(premiumArticlesAllowed)) {
			_$('.tg-metering-counter').addClass('tg-metering-counter__last');
		} else if (PremiumService.meteringHasNoAllowedArticle(premiumArticlesAllowed)) {
			_$('.tg-metering-counter').addClass('tg-metering-counter__expire');
		}
	}
	function meteringCounterCookieNotSet() {
		return !Cookies.get(PremiumService.METERING_COOKIE_NAME);
	}

	_$(document).bind('login-check-done', function(){
		if (!TGLOGIN_extensions.isPremiumUser() && TGLOGIN_extensions.isMeteringUser()) {
			if (ArticleUtil.isPremiumArticle() || meteringCounterCookieNotSet()){
				TGLOGIN.fetchMeteringCounter({
					success: function (meteringObject) {
						var premiumArticlesAllowed = meteringObject.metered_scopes;
						showMeteringCounter(premiumArticlesAllowed);
						Cookies.set(PremiumService.METERING_COOKIE_NAME , premiumArticlesAllowed);
					}
				})
			} else {
				var premiumArticlesAllowedString = Cookies.get(PremiumService.METERING_COOKIE_NAME);
				var premiumArticlesAllowed = parseInt(premiumArticlesAllowedString);
				showMeteringCounter(premiumArticlesAllowed)
			}
		}
	});

</script>
<script type="text/javascript">
	var a = document.getElementsByTagName("script")[0], b = document
			.createElement("script");
	b.async = !0;
	b.src = "//cdn.dimml.io/dimml.js";
	a.parentNode.insertBefore(b, a);
</script>

  <link rel="stylesheet" type="text/css" media="all" href="//community-cdn.telegraaf.nl/data/files/css/css_d756fdcc4702a1af90653fabc4386324.css" />
<script type="text/javascript" src="//community-cdn.telegraaf.nl/data/files/js/js_68deeb279453631cef643d2060c701ae.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/wuz\/","lightbox2":{"rtl":"0","file_path":"\/wuz\/(\\w\\w\/)data\/files","default_image":"\/wuz\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":0,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":0,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":768,"iframe_height":600,"iframe_border":0,"enable_video":0},"user_relationships_ui":{"loadingimage":"\/wuz\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"\/wuz\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"ajax_pic_preview":{"mode":"force","upload_message":"ajax_pic_preview_user_profile"},"login":{"normal":{"url":"\/wuz\/loginbox?nocache"},"premium":{"url":"\/wuz\/loginbox\/premium?nocache"}},"register":{"normal":{"url":"\/wuz\/registerbox?nocache"},"premium":{"url":"\/wuz\/registerbox\/premium?nocache"}},"getaccess":{"premium":{"url":"\/wuz\/upsell\/getaccess\/premium?nocache"}},"heartbeat_language":"nl","heartbeat_poll_url":"https:\/\/www.telegraaf.nl\/wuz\/heartbeat\/js\/poll","language_mode":0,"language_list":{"nl":{"language":"nl","name":"Dutch","native":"Nederlands","direction":"0","enabled":"1","plurals":"2","formula":"($n!=1)","domain":"","prefix":"nl","weight":"0","javascript":"86dc3505ed30825e9f0c2af6924f7d76"},"en":{"language":"en","name":"English","native":"English","direction":"0","enabled":"1","plurals":"0","formula":"","domain":"","prefix":"","weight":"0","javascript":""}},"clean_url":"1","rows_in_reply":"3","rows_default":"5","always_expand_main_form":1,"blink_new":1,"comment_preview_required":true,"ahah":{"ajax-comments-submit":{"url":"https:\/\/www.telegraaf.nl\/wuz\/ajax_comments\/js","event":"click","keypress":null,"wrapper":"comment-form-content","selector":"#ajax-comments-submit","effect":"ajaxCommentsSubmit","method":"before","progress":{"type":"1bar","message":"Even geduld..."},"button":{"op":"Verstuur"}}}});
//--><!]]>
</script>
<!-- Google Analytics Initialisation code -->
	<script src="http://telegraaf.tcdn.nl/javascript/analyticsfunctions.53586b461dc487d5ed943266b75d208b.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','tmgTracking');
</script>
<script type="text/javascript" language="JavaScript"
	src="http://js.revsci.net/gateway/gw.js?csid=G07609"></script>

<script type="text/javascript" src="http://telegraaf.tcdn.nl/static/gerichtonline/bpreview.13ece81274f2222c471795aa7b757a5f.js"></script>

<!-- Begin hotjar -->
<script>
    (function(f,b){
        var c;
        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
        f._hjSettings={hjid:22451, hjsv:3};
        c=b.createElement("script");c.async=1;
        c.src="//static.hotjar.com/c/hotjar-22451.js?sv=3";
        b.getElementsByTagName("head")[0].appendChild(c);
    })(window,document);
</script>
<!-- End hotjar -->

<script type="text/javascript">
	var tmgSiteName = 'Telegraaf.nl';
</script>

<!-- TradeDoubler site verification 2310805 -->

<!-- hayLayer -->
<script>
	var utmSourceParameter = getParameter(decodeURI(document.location.href.toLowerCase()), 'utm_source');
	var utmMediumParameter = getParameter(decodeURI(document.location.href.toLowerCase()), 'utm_medium');
	var emailSKParameter = getParameter(decodeURI(document.location.href.toLowerCase()), 'EMAIL_SK');
	var hayLayer = {
		page: {
			site: "telegraaf.nl",
			section: "binnenland",
			subsection: "",
			url_path: window.location.pathname,
			article: {
				title: "Huurcrisis voor middeninkomens",
				id: "27480375",
				tags: []
			},
			source: {
				utm_source: (utmSourceParameter != 'null') ? utmSourceParameter : "",
				utm_medium: (utmMediumParameter != 'null') ? utmMediumParameter  : ""
			},
			video: {
				video_title: "",
				video_id: "",
				video_tags: "",
				video_complete: ""
			}
		},
		user: {
			uid: "",
			EMAIL_SK: (emailSKParameter != 'null') ? emailSKParameter : "",
			add_blocker: ""
		}
	};
</script>
<!-- START SYNC TEALIUM TAG -->
<script src="//tags.tiqcdn.com/utag/tmggroup/telegraaf-web/prod/utag.sync.js"></script>
<!-- END SYNC TEALIUM TAG -->

</head>

<body class="" id="binnenland">
	<script src="http://telegraaf.tcdn.nl/javascript/showads.75977793993735b23353a9c8fa0a76e4.js"></script>
<script>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</script>


<div id="wrapper" class="clearfix telegraafWrapper  community">
   <div class="banner" id="adbar_top">
            <div id="banner33_" class="bannercenter artspacer clearfix" style="width:100%;">
    <script type="text/javascript" language="javascript">
      showBanner("728x90");
    </script>
  </div>

</div>
      <div class="tg-header">

        <div class="ui-table ui-width-100">
            <div class="ui-table-cell ui-align-top ui-top-padding-3">
                <a href="/" class="tg-header__logo-wrapper ui-dark3">
                                        <div class="tg-header__logo-wrapper-t tg-header__logo-wrapper-t--telegraaf ui-round ui-inline-block ui-align-top ui-top-margin-1 ui-left-margin-1 ui-right-margin-2 ui-bottom-margin-1">
                                            <img src="http://images0.tcdn.nl/graphics/new/logos/Logo_Telegraaf-T.svg"
                                                 class="tg-header__logo-image-t ui-bottom-padding-1"
                                                 alt="Nieuws | Altijd op de hoogte van het laatste nieuws met Telegraaf.nl" />
                                        </div>
                                    </a>
                                    <a href="http://www.telegraaf.nl/binnenland/" class="tg-header__logo-wrapper ui-dark3">
                                        <div class="ui-inline-block ui-capitalize-text ui-abril-bold ui-text-super ui-top-padding-2">binnenland</div>
                                    </a>
                                </div>
            <div class="tg-header__newspapermagazine ui-table-cell ui-align-top ui-text-right ui-right-padding-1">
                            <div class="ui-table ui-width-100 ui-bottom-margin-2 tg-header__userlinks">
   <a class="ui-table-cell ui-align-top ui-tab-gothic-bold ui-text-tiny tg-header__userlinks-toplinks ui-dark1 ui-width-25" href="https://mijn.telegraaf.nl/?utm_source=telegraafnl&utm_medium=textlinkabonneeservice&utm_campaign=service" title="">Abonneeservice</a>
   <a class="ui-table-cell ui-align-top ui-tab-gothic-bold ui-text-tiny tg-header__userlinks-toplinks ui-dark1 ui-width-25" href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraafnl&utm_medium=abonnementlinkheader&utm_content=actpr&utm_campaign=actpr" title="Klik hier voor alle abonnementsaanbiedingen.">Abonneren</a>
   <div class="ui-table-cell ui-align-top ui-relative tg-header__userlinks-wrapper ui-width-50">

      <div class="tg-metering-counter ui-relative ui-hidden">
	<div id="tg-metering-counter-value">0</div>
	<div id="tg-metering-counter-notification" class="ui-bg-premium-green ui-light1 ui-text-center ui-absolute tg-metering-pop-up ui-padding-3 ui-hidden">
		<div class="ui-tab-gothic ui-text-small">
			<div>Dit getal geeft aan hoeveel gratis Premium artikelen u deze maand nog kunt lezen.</div>
			<button class="tg-metering-button ui-tab-gothic ui-text-small ui-border-light1 ui-all-borders ui-light1 ui-bg-premium-green"
					onclick="hideMeteringCounterNotification()">
				Ok, begrepen
			</button>
		</div>
	</div>
</div>

<script>
	function hideMeteringCounterNotification(){
		Cookies.set('hideMeteringCounterNotification', true);
		_$('#tg-metering-counter-notification').addClass('ui-hidden')
	}

	(function() {
		var hideMeteringCounterNotificationValue = Cookies.get('hideMeteringCounterNotification');
		if (!hideMeteringCounterNotificationValue){
		    _$('#tg-metering-counter-notification').removeClass('ui-hidden')
		}
	})()
</script>
<a href="#" id="tgl-display-name" class="tg-header__userlinks-item ui-tab-gothic-bold ui-text-tiny ui-dark3">Niet ingelogd</a>
      <div class="tg-header__userlinks-loggedin--arrow ui-inline-block"></div>

      <div class="tg-header__userlinks-loggedin ui-top-margin-2 ui-absolute ui-hidden">
        <div class="tg-header__userlinks-loggedin--hoverhandler ui-absolute"></div>
        <div class="tg-header__userlinks-loggedin--triangle ui-absolute"></div>
        <div class="tg-header__userlinks-loggedin--buttonwrapper ui-absolute ui-text-left ui-bg-light2">


          <a href="javascript:window.USER_LOGIN_SERVICE.showLoginScreen()"
                 id="tgl-menu__login"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Inloggen
              </a>

              <a href="javascript:window.USER_LOGIN_SERVICE.showRegisterScreen()"
                 id="tgl-menu__register"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Registreren
              </a>

              <a href="https://mijn.telegraaf.nl/mijn_gegevens/"
                 id="tgl-menu__settings"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-hidden ui-dark3">
                Instellingen
              </a>

              <a href="javascript:window.USER_LOGIN_SERVICE.logoutTmgUser()"
                 id="tgl-menu__logout"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-hidden ui-dark3">
                Uitloggen
              </a>

              <a href="https://www.mijnmedia.nl/help_en_contact/"
                 id="tgl-menu__help"
                 class="tg-header__userlinks-loggedin--innerlink tg-header__userlinks-loggedin--innerlink_help ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Help
              </a>
            </div>
      </div>
   </div>
</div>
<div class="ui-table ui-width-100">

   <div class="ui-table-cell ui-align-top ui-relative">
      <div class="tg-header__newspapermagazine-button"
           onclick="tmgEvent('links','print-version','http://www.telegraaf.nl/telegraaf-i/');window.open('http://www.telegraaf.nl/telegraaf-i/');return(false);" >

      </div>
      <a href='http://www.telegraaf.nl/telegraaf-i/' target='_blank' title='Klik hier voor de volledige papieren Telegraaf online!'  class='tg-header__newspapermagazine-button--link ui-absolute ui-block'></a></div>
   <div class="ui-table-cell ui-align-top ui-top-padding-1">
      <div class="tg-header__newspapermagazine-link ui-right-margin-1 ui-top-margin-1">
         <a href="https://abonnementen.telegraaf.nl/order/l/lander/2836T?utm_source=Goodiebar&amp;utm_medium=banner&amp;utm_campaign=reg-dec"  target="_blank" title="Abonnement De Telegraaf">
            <img title="" src="http://images0.tcdn.nl/prive/article23651659.ece/BINARY/original/goodiebar_3europerweek_geel.jpg" alt="Abonnementen" />
            </a>
      </div>
      <div class="tg-header__newspapermagazine-link2">
         <a class="ui-table-cell ui-align-top" href="http://www.telegraaf.nl/telegraaf-i/" target="_blank" title="Klik hier voor de volledige papieren Telegraaf online!"></a>
      </div>
   </div>
</div>

<script>
                                IS_IPAD = navigator.userAgent.match(/iPad/i) != null;
                                IS_IPHONE = (navigator.userAgent.match(/iPhone/i) != null) || (navigator.userAgent.match(/iPod/i) != null);
                                if (IS_IPAD) { IS_IPHONE = false; }
                                if (IS_IPAD) {
                                  document.write("<style>#newkiosk .ipadteaser {float:right;cursor:pointer;position: absolute;right: 170px;top:20px;width:150px;height:60px;background: url('/static/firstpage_schuin.jpg') no-repeat scroll 0 0 rgba(0, 0, 0, 0);}#newkiosk #npmagleft, #newkiosk #npmag a.hoverpage:link, #newkiosk #npmag a.hoverpage:visited {display:none;}</style>");
                                    document.write("<div class='ipadteaser pointer' onclick=\"newnavigate('https://itunes.apple.com/nl/app/id388123001?mt=8');return(false);\">&#160;</div><a class'ipadteaserbutton' style='background: url(/graphics/magazine/button_up.png) no-repeat scroll 0 -20px rgba(0,0,0,0);display:block;height:60px;left:50px;overflow:hidden;position:absolute;top:20px;width:150px;z-index:501;' href='https://itunes.apple.com/nl/app/id388123001?mt=8'></a>");
                                } else {
                                    IS_ANDROID = navigator.userAgent.match(/Android/i) != null;
                                    if (IS_ANDROID) {
                                      document.write("<style>#newkiosk .androidteaser {float:right;cursor:pointer;position: absolute;right: 170px;top:20px;width:150px;height:60px;background: url('/static/firstpage_schuin.jpg') no-repeat scroll 0 0 rgba(0, 0, 0, 0);}#newkiosk #npmagleft, #newkiosk #npmag a.hoverpage:link, #newkiosk #npmag a.hoverpage:visited {display:none;}</style>");
                                        document.write("<div class='androidteaser pointer' onclick=\"newnavigate('https://play.google.com/store/apps/details?id=com.trab.news');return(false);\">&#160;</div><a class'androidteaserbutton' style='background: url(/graphics/magazine/button_up.png) no-repeat scroll 0 -20px rgba(0,0,0,0);display:block;height:60px;left:50px;overflow:hidden;position:absolute;top:20px;width:150px;z-index:501;' href='https://play.google.com/store/apps/details?id=com.trab.news'></a>");
                                    }
                                }
                            </script>
                        </div>
                    </div>

        <div class="tg-header__navigation tg-header__navigation--telegraaf">

        <ul class="tg-header__navigation-list ui-inline-block ui-no-margin ui-left-padding-2">
        <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link tg-header__navigation-link--active"
                           target="_self">
                           Nieuws</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/prive/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           Privé</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="https://telesport.nl/?utm_source=telegraafnl&utm_medium=Referral&utm_campaign=hoofdnav"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_link">
                           Telesport.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/dft/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           DFT</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="https://vrouw.nl/?utm_source=telegraafnl&utm_medium=Referral&utm_campaign=hoofdnav"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_blank">
                           VROUW.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="http://autovisie.nl/?utm_source=telegraafnl&utm_medium=autovisienav&utm_campaign=Autovisie%20nav"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_blank">
                           Autovisie.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/vrij/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           VRIJ</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/filmenuitgaan/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           Uitgaan</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/digitaal/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           Digitaal</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/gezondheid/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           Gezondheid</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/watuzegt/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           WUZ</a>
                    </li>
                </ul>

        <ul class="tg-header__navigation-list tg-header__navigation-list--right ui-inline-block ui-no-margin ui-no-left-padding">
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="http://aanbiedingen.telegraaf.nl/?utm_source=telegraaf.nl&utm_medium=intern&utm_campaign=navigatiebalktelegraaf"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link ">
                           Deals</a>
                    </li>
                </ul>
            </div>
    <div class="tg-header__subnavigation  ui-bg-dark2">

        <ul class="tg-header__subnavigation-list ui-inline-block ui-no-margin ui-left-padding-1">
            <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/premium_overzicht/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Premium</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/avond/"
                                                   target="/avond/">
                                                   Telegraaf Avond</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/zondag/"
                                                   target="/zondag/">
                                                   Telegraaf Zondag</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/opinie/"
                                                   target="/opinie/">
                                                   Opinie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/reportage/"
                                                   target="/reportage/">
                                                   Reportage</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/stanhuygens/"
                                                   target="/stanhuygens/">
                                                   Stan Huygens Journaal</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/dftavond/"
                                                   target="/dft/dftavond/">
                                                   DFT Avond</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/binnenland/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Binnenland</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/buitenland/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Buitenland</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/telesport/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Sport</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/opmerkelijk/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Opmerkelijk</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="https://vrouw.nl/dossier/horoscopen?utm_source=telegraafnl&utm_medium=linknav&utm_campaign=horoscopen"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Horoscoop</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/tv/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   TV</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/nieuws/"
                                                   target="/tv/nieuws/">
                                                   Nieuws</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/telesport/"
                                                   target="/tv/telesport/">
                                                   Telesport</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/prive/"
                                                   target="/tv/prive/">
                                                   Privé</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dft/"
                                                   target="/tv/dft/">
                                                   DFT TV</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/autovisie/"
                                                   target="/tv/autovisie/">
                                                   Autovisie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/opmerkelijk/"
                                                   target="/tv/opmerkelijk/">
                                                   Opmerkelijk</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/digitaal/"
                                                   target="/tv/digitaal/">
                                                   Digitaal</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/vrouw/"
                                                   target="/tv/vrouw/">
                                                   VROUW</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/achteronsnieuws/"
                                                   target="/tv/achteronsnieuws/">
                                                   Achter ons nieuws</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/reizen/"
                                                   target="/tv/reizen/">
                                                   Reiskrant</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/varen/"
                                                   target="/tv/varen/">
                                                   Vaarkrant</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/uitgaan/"
                                                   target="/tv/uitgaan/">
                                                   Uitgaan</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/prive/songfestival/"
                                                   target="/tv/prive/songfestival/">
                                                   Songfestival</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/smaakvanfelix/"
                                                   target="/tv/smaakvanfelix/">
                                                   Smaak van Felix</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/invictus/"
                                                   target="/tv/invictus/">
                                                   Invictus</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dashcam/"
                                                   target="/tv/dashcam/">
                                                   Dashcam</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/specials/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Specials</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/trombose/"
                                                   target="/specials/trombose/">
                                                   Trombose</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/innovatie/"
                                                   target="/specials/innovatie/">
                                                   Innovatie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/50plus/"
                                                   target="/specials/50plus/">
                                                   50 Plus</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/internationaalondernemen/"
                                                   target="/specials/internationaalondernemen/">
                                                   Internationaal Ondernemen</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/vakantie/"
                                                   target="/specials/vakantie/">
                                                   Vakantie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/specials/topemployers/"
                                                   target="/dft/specials/topemployers/">
                                                   Top Employers</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/teleweer/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Weer</a>
                                </li>
                        </ul>

        <ul class="tg-header__subnavigation-list tg-header__subnavigation-list--right ui-inline-block ui-no-margin ui-right-padding-2">
                <li class="tg-header__subnavigation-item tg-header__subnavigation-item--right ui-inline-block ui-left-padding-1">
                        <a href="http://mijn.telegraaf.nl/?cid=portal-menu-service"
                           class="ui-left-padding-1 ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-link ui-white ui-inline-block ">
                           Service</a>
                    </li>
                <li class="tg-header__subnavigation-item tg-header__subnavigation-item--right ui-inline-block ui-left-padding-1">
                        <a href="http://www.indeed.nl/jobs?indpubnum=7609532914452329&chnl=Telegraaf+Homepage+Tekstlink"
                           class="ui-left-padding-1 ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-link ui-white ui-inline-block ">
                           Vacatures</a>
                    </li>
                </ul>
            </div>

</div>

<div id="tg-metering-onboarding" class="tg-metering ui-bg-premium-green ui-padding-4 ui-text-center ui-white ui-hidden">

	<div class="ui-tab-gothic ui-text-xlarge">
		<b>Nieuw! Elke maand <br>15 Premium artikelen gratis.</b>
	</div>

	<div id="tg-metering-onboarding-subtitle"
		 class="ui-tab-gothic ui-text-medium ui-top-margin-1 ui-bottom-margin-1">
		Registreer nu of log in en lees voortaan elke maand 15 Premium artikelen gratis.
	</div>

	<div class="ui-table ui-auto-margin">

		<div class="ui-table-cell">
			<button id="metering-onboarding-button-register"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showRegisterScreen()">REGISTREER</button>
		</div>

		<div class="ui-table-cell ui-padding-1">
			<button id="metering-onboarding-button-login"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showLoginScreen()">LOG-IN</button>
		</div>

		<div class="ui-table-cell ui-ma">
			<button id="metering-onboarding-button-activate"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-hidden ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showUpsellScreen()">ACTIVEER</button>
		</div>

		<div class="ui-table-cell ">
			<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-premium-green ui-no-borders ui-white" onClick="hideOnboarding();saveSessionCounterIntoCookie(10)">Nee, bedankt</button>
		</div>

	</div>

</div>

<script>
	/**
	 *
	 * @returns {Number} the number of sessions
	 */
	function getSessionCounterFromCookie(){
		var MS = Cookies.get('MS');
		MS = (typeof(MS) !== 'undefined') ? JSON.parse(Cookies.get('MS')) : {session:0};
		return parseInt(MS.session);
	}

	/**
	 * Sves the given value into a cookie that will expire in 1 year
	 * @param {Number} counterValue
	 */
	function saveSessionCounterIntoCookie(counterValue){
		var MS = {};
	    MS.session = counterValue;
		var date = new Date();
		date.setTime(date.getTime()+(365*24*60*60*1000));
		Cookies.set('MS', JSON.stringify(MS), {domain: '.telegraaf.nl', path: '/', expires: date});
	}

	//	Code to disable the script without user intervention.
	// Disables the banner automatically after 2 pageviews in the same usersession
	// The banner is disabled automatically for 30 days on the 3rd independent usersession

	function showAutoDisableBanner(){
		//Counting and saving pagevies for 1 session in cookies
		var MP = Cookies.get('MP');
		MP = (typeof(MP) !== 'undefined') ? JSON.parse(Cookies.get('MP')) : {pageviews:0};
		var pageviews = parseInt(MP.pageviews);

		var session = getSessionCounterFromCookie();

		var SESSIONS_UNTIL_AUTOHIDE_METERING_BANNER = 2;
		var PAGEVIEWS_UNTIL_AUTOHIDE_METERING_BANNER = 4;

		if(pageviews === 0) {
			saveSessionCounterIntoCookie((session >= 1) ? session + 1 : 1);
		}

		if(pageviews < PAGEVIEWS_UNTIL_AUTOHIDE_METERING_BANNER){
			MP.pageviews = (pageviews >= 1) ? pageviews + 1 : 1;
			Cookies.set('MP', JSON.stringify(MP), {domain: '.telegraaf.nl', path: '/'});

			if(session <= SESSIONS_UNTIL_AUTOHIDE_METERING_BANNER){
				_$('#tg-metering-onboarding').removeClass('ui-hidden');
			}
		}
	}

	function hideOnboarding() {
		_$('#tg-metering-onboarding').addClass('ui-hidden');
	}

	_$(document).bind('login-check-done', function() {
	    if (!USER_LOGIN_SERVICE.isOnRegistrationPage()) {
	        if (!USER_LOGIN_SERVICE.isLoggedIn()){
				showAutoDisableBanner();
			} else if (PremiumService.isLoggedInWithoutMeteringOrPremium()){
				showAutoDisableBanner();
				_$('#metering-onboarding-button-register').addClass('ui-hidden');
				_$('#metering-onboarding-button-login').addClass('ui-hidden');
				_$('#tg-metering-onboarding-subtitle').addClass('ui-hidden');
				_$('#metering-onboarding-button-activate').removeClass('ui-hidden');
			} else {
				hideOnboarding()
			}
		}
	});
</script>
<div id="contentWrap" style="width:px;">
   <script type="text/javascript">
 var thirdLevelURL = '';
</script>

<div id="contentWrap">

		<div id="leftbar">
	      <ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/binnenland/');return(false);" href="#" target="_self">Binnenland</a></li>

		<li class="item    imgitem normal item1"><a href="http://www.telegraaf.nl/binnenland/27480375/__Huurcrisis_voor_Jan_Modaal__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-1')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article27480374.ece/ALTERNATES/thumbnail28x28/HTP1_Pet_stock32562a.JPG" alt="Huurcrisis voor Jan Modaal" class="snl" />
                        <span class="snelnieuws-tekst">Huurcrisis voor Jan Modaal</span>
                  </a> </li>

            <li class="item    imgitem normal item2"><a href="http://www.telegraaf.nl/binnenland/27480419/___Rechter_straft_te_laag___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-2')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article27480418.ece/ALTERNATES/thumbnail28x28/OOD_NA_AANRIJDING_IN_LUTTEN0.JPG" alt="&#8217;Rechter straft te laag&#8217;" class="snl" />
                        <span class="snelnieuws-tekst">&#8217;Rechter straft te laag&#8217;</span>
                  </a> </li>

            <li class="item    imgitem normal item3"><a href="http://www.telegraaf.nl/binnenland/27480468/__Angst_om__Las_Vegas_aan_de_Noordzee___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-3')">
          	  	<img src="/graphics/background_images/shim.gif" alt="Angst om &#8217;Las Vegas aan de Noordzee&#8217;" class="snl" />
                        <span class="snelnieuws-tekst">Angst om &#8217;Las Vegas aan de Noordzee&#8217;</span>
                  </a> </li>

            <li class="item    imgitem normal item4"><a href="http://www.telegraaf.nl/binnenland/27480499/__Pechvogel_op_A27_heeft_geluk__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-4')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article27480498.ece/ALTERNATES/thumbnail28x28/thumbnail_marcel-van-dorst-20170122234504-0-t" alt="Pechvogel op A27 heeft geluk" class="snl" />
                        <span class="snelnieuws-tekst">Pechvogel op A27 heeft geluk</span>
                  </a> </li>

            <li class="item    imgitem normal item5"><a href="http://www.telegraaf.nl/binnenland/27480423/__DENK_wil_geld_van_Simons__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-5')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article27480422.ece/ALTERNATES/thumbnail28x28/ANP-48436878.JPG" alt="DENK wil geld van Simons" class="snl" />
                        <span class="snelnieuws-tekst">DENK wil geld van Simons</span>
                  </a> </li>

            <li class="item    imgitem normal item6"><a href="http://www.telegraaf.nl/binnenland/27480382/__Drama_voor_varkensboederij__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-6')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article27480385.ece/ALTERNATES/thumbnail28x28/DSC_9687" alt="Drama voor varkensboederij" class="snl" />
                        <span class="snelnieuws-tekst">Drama voor varkensboederij</span>
                  </a> </li>

            <li class="item    imgitem normal item7"><a href="http://www.telegraaf.nl/dft/27473344/___Middenklasse_hoopt_op_Trump___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-7')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27474160.ece/ALTERNATES/thumbnail28x28/632207588.JPG" alt="&#8216;Middenklasse hoopt op Trump&#8217;" class="snl" />
                        <span class="snelnieuws-tekst">&#8216;Middenklasse hoopt op Trump&#8217;</span>
                  </a> </li>

            <li class="item    imgitem normal item8"><a href="http://www.telegraaf.nl/binnenland/27480273/__Amsterdam_Light_Festival_drukker__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-8')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article27480272.ece/ALTERNATES/thumbnail28x28/lg---_Amsterdam_Light_Fest_2.JPG" alt="Amsterdam Light Festival drukker" class="snl" />
                        <span class="snelnieuws-tekst">Amsterdam Light Festival drukker</span>
                  </a> </li>

            <li class="item    imgitem normal item9"><a href="http://www.telegraaf.nl/binnenland/27480205/__Dichte_mist_in_noorden__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-9')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article27480204.ece/ALTERNATES/thumbnail28x28/ANP-17223198" alt="Dichte mist in noorden" class="snl" />
                        <span class="snelnieuws-tekst">Dichte mist in noorden</span>
                  </a> </li>

            <li class="item    imgitem normal item10"><a href="http://www.telegraaf.nl/binnenland/27480177/___Aanslag_op_Naoufal_F._verijdeld___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-10')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article27480174.ece/ALTERNATES/thumbnail28x28/27ff625e-ee46-4635-99e2-3ded2a1a2214" alt="'Aanslag op Naoufal F. verijdeld'" class="snl" />
                        <span class="snelnieuws-tekst">'Aanslag op Naoufal F. verijdeld'</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/buitenland/');return(false);" href="#" target="_self">Buitenland</a></li>

		<li class="item    imgitem normal item1"><a href="http://www.telegraaf.nl/buitenland/27480245/__Trump_nodigt_Netanyahu_uit__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-11')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27480244.ece/ALTERNATES/thumbnail28x28/_2_.JPG" alt="Trump nodigt Netanyahu uit" class="snl" />
                        <span class="snelnieuws-tekst">Trump nodigt Netanyahu uit</span>
                  </a> </li>

            <li class="item    imgitem normal item2"><a href="http://www.telegraaf.nl/buitenland/27480208/__Hamon_en_Valls_gaan_aan_kop__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-12')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27480207.ece/ALTERNATES/thumbnail28x28/AFP_KI5F7.JPG" alt="Hamon en Valls gaan aan kop" class="snl" />
                        <span class="snelnieuws-tekst">Hamon en Valls gaan aan kop</span>
                  </a> </li>

            <li class="item    imgitem normal item3"><a href="http://www.telegraaf.nl/buitenland/27480201/__Schatkist_Gambia_is_leeg__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-13')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27480199.ece/ALTERNATES/thumbnail28x28/001.AFP_KI335.JPG" alt="Schatkist Gambia is leeg" class="snl" />
                        <span class="snelnieuws-tekst">Schatkist Gambia is leeg</span>
                  </a> </li>

            <li class="item    imgitem normal item4"><a href="http://www.telegraaf.nl/buitenland/27479968/__Weg_vrij_voor_president_Gambia__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-14')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27479967.ece/ALTERNATES/thumbnail28x28/AFP_KI4AP.JPG" alt="Weg vrij voor president Gambia" class="snl" />
                        <span class="snelnieuws-tekst">Weg vrij voor president Gambia</span>
                  </a> </li>

            <li class="item    imgitem normal item5"><a href="http://www.telegraaf.nl/buitenland/27479845/__Dodental_Farindola_loopt_op__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-15')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27479844.ece/ALTERNATES/thumbnail28x28/AVALANGE.JPG" alt="Dodental Farindola loopt op" class="snl" />
                        <span class="snelnieuws-tekst">Dodental Farindola loopt op</span>
                  </a> </li>

            <li class="item    imgitem normal item6"><a href="http://www.telegraaf.nl/buitenland/27479785/__Doden_door_lawines_in_Oostenrijk__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-16')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27479784.ece/ALTERNATES/thumbnail28x28/49321004.JPG" alt="Doden door lawines in Oostenrijk" class="snl" />
                        <span class="snelnieuws-tekst">Doden door lawines in Oostenrijk</span>
                  </a> </li>

            <li class="item    imgitem normal item7"><a href="http://www.telegraaf.nl/buitenland/27479651/__Duitsland_pakt_terreurverdachte_op__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-17')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27479650.ece/ALTERNATES/thumbnail28x28/HTP1_Pet_stock31437a.JPG" alt="Duitsland pakt terreurverdachte op" class="snl" />
                        <span class="snelnieuws-tekst">Duitsland pakt terreurverdachte op</span>
                  </a> </li>

            <li class="item    imgitem normal item8"><a href="http://www.telegraaf.nl/buitenland/27479280/__Doden_door_noodweer_VS__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-18')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27479664.ece/ALTERNATES/thumbnail28x28/ippi_Tornado_75064.jpg-3a80a.JPG" alt="Doden door noodweer VS" class="snl" />
                        <span class="snelnieuws-tekst">Doden door noodweer VS</span>
                  </a> </li>

            <li class="item    imgitem normal item9"><a href="http://www.telegraaf.nl/buitenland/27479264/__Farindola_klaagt_Charlie_Hebdo_aan__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-19')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27479263.ece/ALTERNATES/thumbnail28x28/Schermafbeelding+2017-01-22+om+16.11.51" alt="Farindola klaagt Charlie Hebdo aan" class="snl" />
                        <span class="snelnieuws-tekst">Farindola klaagt Charlie Hebdo aan</span>
                  </a> </li>

            <li class="item    imgitem normal item10"><a href="http://www.telegraaf.nl/buitenland/27479090/__Brazilie__30_raadselachtige_moorden__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-20')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article27479089.ece/ALTERNATES/thumbnail28x28/HH-58789697" alt="Brazili&#235;: 30 raadselachtige moorden" class="snl" />
                        <span class="snelnieuws-tekst">Brazili&#235;: 30 raadselachtige moorden</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/telesport/');return(false);" href="#" target="_self">Telesport</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/telesport/27480451/__Sven_Kramer_niet_naar_wereldbeker_Berlijn__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-1')">
          	  	<span class="snelnieuws-tekst">Sven Kramer niet naar wereldbeker Berlijn</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/telesport/27480223/__Ryan_Mason_in_stabiele_conditie_na_operatie__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-2')">
          	  	<span class="snelnieuws-tekst">Ryan Mason in stabiele conditie na operatie</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/telesport/27480379/__Lyon_viert_feest_tijdens_debuut_Depay__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-3')">
          	  	<span class="snelnieuws-tekst">Lyon viert feest tijdens debuut Depay</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/telesport/27480356/__AS_Roma_houdt__Juve__in_het_vizier__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-4')">
          	  	<span class="snelnieuws-tekst">AS Roma houdt 'Juve' in het vizier</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/telesport/27480330/__Barca_wint_mede_dankzij__Suarez-en___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-5')">
          	  	<span class="snelnieuws-tekst">Bar&#231;a wint mede dankzij 'Suarez-en'</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/prive/');return(false);" href="#" target="_self">Priv&eacute;</a></li>

		<li class="item    noimgitem premiumcontent item1"><a href="http://www.telegraaf.nl/prive/27479864/___Help_Meester_Visser__we_verzuipen____.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-21')">
          	  	<span class="snelnieuws-tekst">'Help Meester Visser, we verzuipen!'</span>
                  </a> </li>

            <li class="item    noimgitem premiumcontent item2"><a href="http://www.telegraaf.nl/prive/27480444/__Adieu__Adele___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-22')">
          	  	<span class="snelnieuws-tekst">Adieu, Ad&#232;le&#8230;</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/prive/27480467/___Help_Meester_Visser__we_verzuipen____.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-23')">
          	  	<span class="snelnieuws-tekst">'Help Meester Visser, we verzuipen!'</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/prive/27480470/__Adieu__Adele___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-24')">
          	  	<span class="snelnieuws-tekst">Adieu, Ad&#232;le&#8230;</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/prive/27480438/__Madonna__opblazen_Witte_Huis_was_symbolisch__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-25')">
          	  	<span class="snelnieuws-tekst">Madonna: opblazen Witte Huis was symbolisch</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/');return(false);" href="#" target="_self">DFT</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/27473344/___Middenklasse_hoopt_op_Trump___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-6')">
          	  	<span class="snelnieuws-tekst">&#8216;Middenklasse hoopt op Trump&#8217;</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/27479011/__Trump_werkt_aan_postbrexitdeal_met_VK__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-7')">
          	  	<span class="snelnieuws-tekst">Trump werkt aan postbrexitdeal met VK</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/27478958/__Van_Dam_tevreden_over_op_maat_gesneden_G20-top__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-8')">
          	  	<span class="snelnieuws-tekst">Van Dam tevreden over op maat gesneden...</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/tech/27478740/__Foxconn_overweegt_Amerikaanse_fabriek__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-9')">
          	  	<span class="snelnieuws-tekst">Foxconn overweegt Amerikaanse fabriek</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/dft/bedrijven/royal_dutch_shell_a/27478662/__Shell_verkoopt_belang_in_Sadaf_aan_Sabic__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-10')">
          	  	<span class="snelnieuws-tekst">Shell verkoopt belang in Sadaf aan Sabic</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/vrouw/');return(false);" href="#" target="_self">Vrouw</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/vrouw/27471263/__Mijn_spaargeld_verdween_als_sneeuw_voor_de_zon__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-11')">
          	  	<span class="snelnieuws-tekst">Mijn spaargeld verdween als sneeuw voor de...</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/vrouw/27478772/__Dochter_plaatst_oproep_voor_eenzame_vader_op_Facebook__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-12')">
          	  	<span class="snelnieuws-tekst">Dochter plaatst oproep voor eenzame vader...</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/vrouw/27471587/___In_een_slechte_bui_zie_ik_een_bedreiging_in_elke_vrouw___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-13')">
          	  	<span class="snelnieuws-tekst">'In een slechte&#160;bui zie ik een bedreiging in...</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/vrouw/27472178/___Ik_schaam_me_dood_als_het_hele_dorp_haar_afval_ziet_prikken_langs_de_weg___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-14')">
          	  	<span class="snelnieuws-tekst">'Ik schaam me dood als het hele dorp haar...</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/vrouw/27471710/__Dominee_zet_tatoeage_voor_niet_gekregen_kind__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-15')">
          	  	<span class="snelnieuws-tekst">Dominee zet tatoeage voor niet gekregen kind</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/digitaal/');return(false);" href="#" target="_self">Digitaal</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/tech/27478740/__Foxconn_overweegt_Amerikaanse_fabriek__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-26')">
          	  	<span class="snelnieuws-tekst">Foxconn overweegt Amerikaanse fabriek</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27476782/__Toshiba_moet_af_van_rijke_chiptak__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-27')">
          	  	<span class="snelnieuws-tekst">Toshiba moet af van rijke chiptak</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/27476442/___Google_en_Facebook_machtiger_dan_CIA___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-28')">
          	  	<span class="snelnieuws-tekst">'Google en Facebook machtiger dan CIA'</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/vrij/27470595/__Gadget_van_de_Week__Kodak_Ektra__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-29')">
          	  	<span class="snelnieuws-tekst">Gadget van de Week: Kodak Ektra</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/dft/27474323/__Apple_eist__1_miljard_van_Qualcomm__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-30')">
          	  	<span class="snelnieuws-tekst">Apple eist $1 miljard van Qualcomm</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/digitaal/games/');return(false);" href="#" target="_self">Games</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/digitaal/27469395/__Vrijheid_kernwoord_nieuwe_Zelda-game__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'games-31')">
          	  	<span class="snelnieuws-tekst">Vrijheid kernwoord nieuwe Zelda-game</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/digitaal/27462657/__Fire_Emblem_komt_naar_smartphone__Nintendo_Switch_en_3DS__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'games-32')">
          	  	<span class="snelnieuws-tekst">Fire Emblem komt naar smartphone, Nintendo...</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/digitaal/27461871/__Super_Mario_in_maart_naar_Android__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'games-33')">
          	  	<span class="snelnieuws-tekst">Super Mario in maart naar Android</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/vrij/');return(false);" href="#" target="_self">VRIJ</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/vrij/varen/27458304/__Comfortabele_crossover__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-1')">
          	  	<span class="snelnieuws-tekst">Comfortabele crossover</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/vrij/varen/27458499/__Nieuwe_marifoon_Standard_Horizon__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-2')">
          	  	<span class="snelnieuws-tekst">Nieuwe marifoon Standard Horizon</span>
                  </a> </li>

            <li class="item    noimgitem premiumcontent item3"><a href="http://www.telegraaf.nl/vrij/culinair/27458568/__Terroir-specialisten__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-3')">
          	  	<span class="snelnieuws-tekst">Terroir-specialisten</span>
                  </a> </li>

            <li class="item    noimgitem premiumcontent item4"><a href="http://www.telegraaf.nl/vrij/culinair/27458603/__Rechttoe_rechtaan__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-4')">
          	  	<span class="snelnieuws-tekst">Rechttoe rechtaan</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/geld/');return(false);" href="#" target="_self">DFT Geld</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27477179/__Gevonden_schat_naast_schoenendooswoning__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-1')">
          	  	<span class="snelnieuws-tekst">Gevonden schat naast schoenendooswoning</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27476799/__Pensioen_bouwvakkers_veilig__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-2')">
          	  	<span class="snelnieuws-tekst">Pensioen bouwvakkers veilig</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27475513/___Meer_vrouwen_economisch_zelfstandig___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-3')">
          	  	<span class="snelnieuws-tekst">'Meer vrouwen economisch zelfstandig&#8217;</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/geld/pensioen/27472938/___Zorg_over_pensioen_moet___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-4')">
          	  	<span class="snelnieuws-tekst">&#8217;Zorg over pensioen moet&#8217;</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/dft/geld/experts/de_nationale_ombudsman/27473195/__Ombudsman__Geef_burgers_kans_hun_stem_te_uiten__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-5')">
          	  	<span class="snelnieuws-tekst">Ombudsman: Geef burgers kans hun stem te...</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/filmenuitgaan/');return(false);" href="#" target="_self">filmenuitgaan</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/filmenuitgaan/rtv/27449699/__Arjen_Lubach_stort_zich_op_verkiezingen__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'filmenuitgaan-34')">
          	  	<span class="snelnieuws-tekst">Arjen Lubach stort zich op verkiezingen</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/filmenuitgaan/rtv/27475453/__Twee_mln_zien_start_Trump__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'filmenuitgaan-35')">
          	  	<span class="snelnieuws-tekst">Twee mln zien start Trump</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/ondernemen/');return(false);" href="#" target="_self">DFT Ondernemen</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27477179/__Gevonden_schat_naast_schoenendooswoning__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-6')">
          	  	<span class="snelnieuws-tekst">Gevonden schat naast schoenendooswoning</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27476799/__Pensioen_bouwvakkers_veilig__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-7')">
          	  	<span class="snelnieuws-tekst">Pensioen bouwvakkers veilig</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/27475449/__Hoofdprijs_voor_schoonmaker_HG__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-8')">
          	  	<span class="snelnieuws-tekst">Hoofdprijs voor schoonmaker HG</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/27474599/__Politiek_mist_beleid_voor_nieuwe_arbeidsmarkt__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-9')">
          	  	<span class="snelnieuws-tekst">Politiek mist beleid voor nieuwe arbeidsmarkt</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/prive/27474697/__HANS_BREUKHOVEN__70__kon_ook_laatste_gevecht_niet_winnen__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-10')">
          	  	<span class="snelnieuws-tekst">HANS BREUKHOVEN (70) kon ook laatste...</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



</div>
	   <div id="main" class="" data-vr-zone="Portal main content">

		<!-- LIGHTBOX LIBRARY -->
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/lightbox/jquery-lightbox.528c761bf002bd8f82a32c5812cd56c5.js"></script>

<div id="textboxx" style="display: none;">&#160;</div>
<script type="text/javascript">
   var artid = "27480375";
   var artsec = "binnenland";
   var artparsec = "binnenland";
   var arttit = "Huurcrisis voor middeninkomens";

   document.getElementById('textboxx').innerHTML = arttit;

   arttit = document.getElementById('textboxx').innerHTML.replace(/&nbsp;/g, ' ');
</script>

<div class="tg-article-page ui-left-margin-2 ui-right-margin-2 normal">
   <div class="topbar">
    <div class="breadcrumbs">
        <a href="/">Home</a>
                    &raquo;&nbsp;<a href="/binnenland/">Binnenland</a>
                    </div>
      </div>
<div id="premium_top_banner_socialShareNotLoggedIn" class="ui-hidden tg-metering ui-bg-premium-green ui-padding-2 ui-text-center ui-white ui-top-margin-1 ui-bottom-margin-2">
      <div id="premium_top_banner_socialShareNotLoggedIn_textContainer" class="ui-tab-gothic ui-text-small ui-top-margin-1 ui-bottom-margin-1">
      </div>
    </div>

	<div id="premium_top_banner_lastArticle" class="ui-hidden tg-metering ui-bg-premium-green ui-padding-2 ui-text-center ui-white ui-top-margin-1 ui-bottom-margin-2">
		<div class="ui-tab-gothic ui-text-small ui-top-margin-1 ui-bottom-margin-1">
			Dit is het laatste Premium artikel dat u gratis kunt lezen. Tijd voor een abonnement!
		</div>
		<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
		onclick="window.USER_LOGIN_SERVICE.showUpsellScreen()">
	ONZE AANBIEDINGEN
</button>
</div>

	<div id="premium_article_header" class="ui-hidden tg-premium-header ui-tab-gothic-bold-x">
		<span class="tg-premium-header__text">premium</span>
	</div>

   <!-- LIGHTBOX IMAGE POPUP -->
               <div class="image ui-bottom-margin-3 ui-top-margin-2 img-left">

                   <a href="http://images0.tcdn.nl/binnenland/article27480374.ece/BINARY/original/HTP1_Pet_stock32562a.JPG"
                      data-lightbox="article-images"
                      data-title=""
                      data-credits="foto: 
Peter Schoonen
"
                      class="ui-block">

                       <img class="ui-block ui-width-100 ui-bottom-margin-1"
                            rel="image"
                            src="http://images0.tcdn.nl/binnenland/article27480374.ece/BINARY/q/HTP1_Pet_stock32562a.JPG"
                            alt=""/>
                   </a>

                   <div class="ui-tab-gothic ui-text-tiny ui-dark2 ui-text-right">
                           Foto: 
Peter Schoonen
</div>
                   </div>

      <div class="">

      <h1 class="ui-stilson-bold ui-text-large ui-break-words ui-dark3 ui-no-top-margin ui-bottom-margin-2 ">
         <!-- google_ad_section_start() -->
         <!-- RSPEAK_START -->
         Huurcrisis voor middeninkomens<!-- RSPEAK_STOP -->
         <!-- google_ad_section_end() -->
      </h1>

      <div class="ui-table ui-gray3">
         <span class="ui-table-cell ui-tab-gothic-bold ui-text-tiny">
               43 min geleden</span>
         </div>

      <script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cul class=\"tg-social-sharing ui-reset-list ui-no-left-padding ui-table\"\x3E\n\n\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\x3Ca href=\"http:\/\/www.facebook.com\/share.php?u=http:\/\/www.telegraaf.nl\/f\/27480375\"\n\t\t\t   class=\"tg-social-sharing__facebook tg-social-sharing__button ui-block ui-icon-facebook ui-centered-icon ui-round\"\n\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\x3C\/li\x3E\n\n\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\x3Ca href=\"https:\/\/twitter.com\/share?url=http:\/\/www.telegraaf.nl\/t\/27480375&via=telegraaf&hashtags=&text=Huurcrisis+voor+middeninkomens\"\n\t\t\t   class=\"tg-social-sharing__twitter tg-social-sharing__button ui-block ui-icon-twitter ui-centered-icon ui-round\"\n\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\x3C\/li\x3E\n\n\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\x3Ca href=\"mailto:?body=%0A%0Ahttp%3A%2F%2Fwww.telegraaf.nl%2Fe%2F27480375&subject=Huurcrisis voor middeninkomens\"\n\t\t\t   class=\"tg-social-sharing__mail tg-social-sharing__button ui-block ui-icon-mail ui-centered-icon ui-round\"\x3E\x3C\/a\x3E\n\t\t\x3C\/li\x3E\n\n\t\t\x3C\/ul\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>
<p class="ui-abril-bold ui-text-small ui-dark3 ui-bottom-margin-2 ui-no-top-margin">
         <!-- RSPEAK_START -->
         <span class="ui-uppercase-text">
               Den Haag -
            </span>
         De roep om meer huurwoningen voor mensen met een modaal inkomen zwelt aan. Het Planbureau voor de Leefomgeving presenteert vandaag een pakket met vernieuwende ideeën aan minister Blok (Wonen).<!-- RSPEAK_STOP -->
      </p>

   </div>

   <div>

      <div id="artikelKolom" class="leftwrapper">

         <div class="broodtxt">

            <div class="tg-article-page__media-wrap ui-left-margin-3" id="broodMediaBoxNoVideoBlock">

               <div class="docbox">
                  <ul class="docul">

                     </ul>
               </div>

               </div>

         </div>

         <!-- google_ad_section_start() -->
         <!-- RSPEAK_START -->
         <div class="tg-article-body ui-abril ui-text-small ui-dark3">
            <p>Door strengere regels voor gesubsidieerde huurhuizen, hogere drempels voor hypotheken en de verwachte bevolkingsgroei wordt het voor hardwerkende Nederlanders met een lager middeninkomen schier onmogelijk om onderdak te vinden, waarschuwt het Planbureau. Vooral starters, zoals huurders die willen kopen, dreigen langzaam in de knel te komen op de woningmarkt.<script type="text/javascript">
        stylesheetOnDemand("/css/videopage/video.css");
    </script> 
 <div id="videoBlockMostWatched" style="display:none;"> 
  <div class="videoRow videoRow-vertical-separators" id="videoRow22200462"> 
   <div class="header"> 
    <h2>Meest Bekeken Video's</h2> 
   </div> 
   <div class="videoRowWrapper"> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID27478382"> 
      <a href="http://www.telegraaf.nl/tv/opmerkelijk/27478382/__Boze_fietser_sloopt_auto__.html"> <img class="itemImg" alt="Boze fietser sloopt auto" src="http://images0.tcdn.nl/tv/opmerkelijk/article27478408.ece/ALTERNATES/TVBlokThumbSmall147x83/Boze+fietser+Toronto" width="151" height="87"> <span class="playTime">0:39</span> <span class="playButton"><img class="playImg" src="http://telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="http://telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/opmerkelijk/27478382/__Boze_fietser_sloopt_auto__.html">Boze fietser sloopt auto</a> 
    </div> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID27476291"> 
      <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/27476291/__Cothen_trots_op_halfnaakte_voetbaldames__.html"> <img class="itemImg" alt="Cothen trots op halfnaakte voetbaldames" src="http://images0.tcdn.nl/feed/article27476293.ece/ALTERNATES/TVBlokThumbSmall147x83/7hAszq-I8IcH_17.jpg" width="151" height="87"> <span class="playTime">1:37</span> <span class="playButton"><img class="playImg" src="http://telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="http://telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/27476291/__Cothen_trots_op_halfnaakte_voetbaldames__.html">Cothen trots op halfnaakte voetbaldames</a> 
    </div> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID27478341"> 
      <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/27478341/__Trump-haters_slaan_Trump-supporter__.html"> <img class="itemImg" alt="Trump-haters slaan Trump-supporter " src="http://images0.tcdn.nl/feed/article27478346.ece/ALTERNATES/TVBlokThumbSmall147x83/QDBhpOsJVoYF_16.jpg" width="151" height="87"> <span class="playTime">0:59</span> <span class="playButton"><img class="playImg" src="http://telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="http://telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/27478341/__Trump-haters_slaan_Trump-supporter__.html">Trump-haters slaan Trump-supporter</a> 
    </div> 
   </div> 
  </div> 
 </div> <script type="text/javascript">
    $(function() {
        $('#videoRow22200462 .videoItem').on('mouseenter', function() {
            $(this).children("div.videoOverlay").addClass('hoverBorder');
        });
        $('#videoRow22200462 .videoItem').on('mouseleave', function() {
            $(this).children("div.videoOverlay").removeClass('hoverBorder');
        });
    });
</script>
 <div class="broodMediaBox" id="broodMediaBoxVideoBlock" style="display:none;"> 
  <div class="docbox"> 
   <ul class="docul"> 
   </ul> 
  </div> 
  <article:hasrelation type="article" includearticletypes="poll"> 
   <div class="artspacer" style="width: 200px; overflow: hidden"> 
   </div> 
  </article:hasrelation> 
  <article:hasrelation type="article" includearticletypes="button"> 
   <div style="width: 200px; overflow: hidden"> 
    <relation:articles id="button" includearticletypes="button"> 
    </relation:articles> 
   </div> 
  </article:hasrelation> 
 </div></p>
<p>De Tweede Kamer slaat al langer alarm over de groep die tussen wal en schip valt. Minister Blok gaat als eerste stap wethouders de mogelijkheid geven om ook voor de groep middeninkomens speciale gebieden aan te wijzen waar huurwoningen moeten komen. Dit gebeurt nu al in de sociale huursector.</p>
<h2> <a href="http://www.telegraaf.nl/s/27480437" target="_blank">Lees meer in De Telegraaf van vandaag</a> </h2></div>

         <!-- RSPEAK_STOP -->
         <div id="premium_bottom_banner_socialShareNotLoggedIn" class="ui-hidden">
			<div id="premium-bottom-banner-div-register"
	class="tg-metering tg-metering-message ui-bg-green ui-padding-2 ui-white ui-text-center">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-xlarge"><b>Verder lezen?</b></div>
	<div class="tg-metering-message__text ui-tab-gothic">
		<div class="ui-tab-gothic ui-text-small">Elke maand 15 premium artikelen gratis</div>
	</div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
			onClick="window.USER_LOGIN_SERVICE.showRegisterScreen()">REGISTREER</button>
</div>

<div id="premium-bottom-banner-div-login"
	 class="tg-metering tg-metering-message ui-bg-premium-light-green ui-padding-2 ui-text-center">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-small">Ik heb al een account / ik ben abonnee</div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-premium-light-green ui-all-borders ui-border-dark3"
			onClick="window.USER_LOGIN_SERVICE.showLoginScreen()">LOG IN</button>
</div>

<div id="premium-bottom-banner-div-activate"
	 class="tg-metering tg-metering-message ui-bg-green ui-padding-2 ui-white ui-text-center ui-hidden">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-xlarge"><b>Verder lezen?</b></div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
			onClick="window.USER_LOGIN_SERVICE.showUpsellScreen()">ACTIVEER</button>
</div>

<script>
	(function() {
		'use strict';
		_$(document).bind('login-check-done', function() {
			if(PremiumService.isLoggedInWithoutMeteringOrPremium()){
				_$('#premium-bottom-banner-div-register').addClass('ui-hidden');
				_$('#premium-bottom-banner-div-login').addClass('ui-hidden');
				_$('#premium-bottom-banner-div-activate').removeClass('ui-hidden');
			}
		});
	})();
</script>
</div>
		<div id="premium_bottom_banner_lastArticle" class="ui-hidden">
			<div class="tg-metering ui-bg-green ui-padding-2 ui-white ui-text-center">
				<div class="tg-metering-message__text ui-tab-gothic ui-text-medium">U heeft deze maand <b>15 Premium artikelen gratis gelezen.</b><br>Tijd voor een abonnement!</div>
				<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
		onclick="window.USER_LOGIN_SERVICE.showUpsellScreen()">
	ONZE AANBIEDINGEN
</button>
</div>
		</div>
		<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cul class=\"tg-social-sharing ui-reset-list ui-no-left-padding ui-table\"\x3E\n\n\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\x3Ca href=\"http:\/\/www.facebook.com\/share.php?u=http:\/\/www.telegraaf.nl\/f\/27480375\"\n\t\t\t   class=\"tg-social-sharing__facebook tg-social-sharing__button ui-block ui-icon-facebook ui-centered-icon ui-round\"\n\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\x3C\/li\x3E\n\n\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\x3Ca href=\"https:\/\/twitter.com\/share?url=http:\/\/www.telegraaf.nl\/t\/27480375&via=telegraaf&hashtags=&text=Huurcrisis+voor+middeninkomens\"\n\t\t\t   class=\"tg-social-sharing__twitter tg-social-sharing__button ui-block ui-icon-twitter ui-centered-icon ui-round\"\n\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\x3C\/li\x3E\n\n\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\x3Ca href=\"mailto:?body=%0A%0Ahttp%3A%2F%2Fwww.telegraaf.nl%2Fe%2F27480375&subject=Huurcrisis voor middeninkomens\"\n\t\t\t   class=\"tg-social-sharing__mail tg-social-sharing__button ui-block ui-icon-mail ui-centered-icon ui-round\"\x3E\x3C\/a\x3E\n\t\t\x3C\/li\x3E\n\n\t\t\x3C\/ul\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>
<div id="artikelKolomRechts" class="kolomRelated">
                        </div>
                  <!-- Plista Article Widget section -->
            <div data-widget="plista_widget_belowArticle"></div>
            <div id="banner27480375_" class="bannercenter clearfix artspacer" style="width:100%;">
		<script type="text/javascript" language="javascript">
  			<!--
  				showBanner('336x280');
  			// -->
    		</script>
  	</div>

<a name="reacties"> </a>
            <style>
  a.login-button.lightbox-processed {
  display: none !important;
  }
  </style>
</div>


   </div>

</div>

<div id="sitemap" class="clearfix" style="">
   <h5>SITEMAP</h5>
   <div class="stippel"></div>

   <ul>
         <li><b>Nieuws:</b></li>
         <li><a href="http://www.telegraaf.nl/binnenland/" target="_blank">Binnenland</a></li>

         <li><a href="http://www.telegraaf.nl/buitenland/" target="_blank">Buitenland</a></li>

         <li><a href="http://www.telegraaf.nl/telesport/" target="_blank">Sport</a></li>

         <li><a href="http://www.telegraaf.nl/prive/" target="_blank">Showbizz</a></li>

         <li><a href="http://www.telegraaf.nl/snelnieuws/" target="_blank">Snelnieuws</a></li>

         <li><a href="http://www.telegraaf.nl/tv/" target="_blank">Telegraaf TV</a></li>

         <li><a href="http://www.telegraaf.nl/digitaal/" target="_blank">Digitaal</a></li>

         <li><a href="http://www.telegraaf.nl/4422/" target="_blank">Tips voor de redactie</a></li>

         <li><a href="http://www.telegraaf.nl/reiskrant/?cid=7612" target="_blank">Reizen</a></li>

         <li><a href="http://www.telegraaf.nl/filmenuitgaan/" target="_blank">Uitgaan</a></li>

         <li><a href="http://www.telegraaf.nl/autovisie/?ito=30480" target="_blank">Auto</a></li>

         <li><a href="" target="_blank">Varen</a></li>

         </ul>
         <ul>
         <li><b>Lifestyle:</b></li>
         <li><a href="http://www.telegraaf.nl/vrouw/" target="_blank">Vrouw</a></li>

         <li><a href="https://vrouw.nl/dossier/horoscopen?utm_source=telegraafnl&utm_medium=linksitemap&utm_campaign=horoscopen" target="_blank">Horoscoop</a></li>

         <li><a href="http://hyvesgames.nl/Board-Card/ " target="_blank">Solitaire spelletjes</a></li>

         <li><a href="http://hyvesgames.nl/" target="_blank">Hyves Games</a></li>

         <li><a href="http://hyvesgames.nl/Social/" target="_blank">Social games</a></li>

         <li><b>Financieel:</b></li>
         <li><a href="http://www.telegraaf.nl/dft/" target="_blank">DFT</a></li>

         <li><a href="http://www.telegraaf.nl/dft/geld/" target="_blank">DFT Geld</a></li>

         <li><a href="http://www.telegraaf.nl/dft/ondernemen/" target="_blank">DFT Ondernemen</a></li>

         <li><b>WUZ:</b></li>
         <li><a href="http://www.wuz.nl/index2.html?ito=4" target="_blank">Wat U Zegt</a></li>

         </ul>
         <ul>
         <li><b>Vraag en aanbod:</b></li>
         <li><a href="http://www.gaspedaal.nl/?bron=1" target="_blank">Occasions</a></li>

         <li><a href="http://www.speurders.nl/?ito=71497" target="_blank">Speurders</a></li>

         <li><a href="http://www.botentekoop.nl/" target="_blank">Boten</a></li>

         <li><a href="http://www.camperscaravans.nl" target="_blank">Campers en caravans</a></li>

         <li><a href="http://vacaturekrant.nl/?ito=12408" target="_blank">Werk</a></li>

         <li><a href="http://www.speurdersindekrant.nl" target="_blank">Speurders in de krant</a></li>

         <li><a href="http://www.jaap.nl" target="_blank">Huizen</a></li>

         <li><a href="http://www.groupdeal.nl" target="_blank">Groupdeal</a></li>

         <li><a href="http://aanbiedingen.telegraaf.nl" target="_blank">Telegraaf aanbiedingen</a></li>

         <li><a href="https://www.relatieplanet.nl" target="_blank">Datingsite</a></li>

         <li><a href="https://www.poliswijzer.nl" target="_blank">Zorgverzekeringen vergelijken</a></li>

         </ul>
         <ul>
         <li><b>Service:</b></li>
         <li><a href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-abonnementen" target="_blank">Abonnementen</a></li>

         <li><a href="http://landelijkemedia.telegraafmedia.nl/" target="_blank">Adverteren</a></li>

         <li><a href="http://www.mijntelegraaf.nl/?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-bezorging" target="_blank">Bezorging</a></li>

         <li><a href="http://www.telegraafshop.nl/?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-webshop" target="_blank">Webshop</a></li>

         <li><a href="http://www.telegraaf.nl/contact/" target="_blank">Contact</a></li>

         <li><a href="http://www.bezorgdekrant.nl/" target="_blank">Bezorger worden</a></li>

         <li><a href="http://www.tmg.nl/werkenbij" target="_blank">Werken bij</a></li>

         <li><a href="https://www.gerichtonline.nl/?utm_source=telegraaf&utm_medium=sitemap&utm_campaign=gerichtadverteren" target="_blank">Gericht online adverteren</a></li>

         <li><a href="http://ec.europa.eu/consumers/odr/" target="_blank">Europese Online Dispute Resolution</a></li>

         </ul>
         </div>

<!-- Headline testing -->
<!-- /Headline testing -->

<!-- START REVENUE SCIENCE PIXELLING CODE -->
<script type="text/javascript" language="JavaScript" charset="utf-8">
//use consent levels
if (typeof rsi_csid !== 'undefined' && typeof window[rsi_csid] !== "undefined") {
	DM_prepClient(rsi_csid, window[rsi_csid]);
	window[rsi_csid].DM_tag();
}else{
	DM_prepClient(rsi_csid);
DM_tag();
}

</script>
<!-- END REVENUE SCIENCE PIXELLING CODE -->

<p class="copyright ">&copy; 1996-2017 TMG Landelijke Media B.V., Amsterdam.<br />Alle rechten voorbehouden.
<br/><a href="http://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a> | <a href="http://www.tmg.nl/privacy">Privacy</a> | <a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl">Cookies</a> | <a rel="nofollow" onclick="TMG.upgrade();return(false);" href="#">Cookie-voorkeuren</a>
</p>

<script type="text/javascript"
        src="http://telegraaf.tcdn.nl/javascript/new/article-page.524baa52a24ae91b3942943bc7ab17db.js"></script>
<script>
	_$(document).bind('login-check-done', function() {
		if (ArticleUtil.isPremiumArticle()){
			_$("#premium_article_header").removeClass('ui-hidden');

			if (!TGLOGIN_extensions.isPremiumUser() && TGLOGIN_extensions.isMeteringUser()) {
				TGLOGIN.fetchMeteringCounter({
					success: function (meteringObject) {
						var premiumArticlesAllowed = meteringObject.metered_scopes;
						if (PremiumService.meteringIsLastAllowedArticle(premiumArticlesAllowed)) {
							_$("#premium_top_banner_lastArticle").removeClass('ui-hidden');
							_$("#premium_bottom_banner_lastArticle").removeClass('ui-hidden');
						}
					}
				});
			}

			if (PremiumService.getSocialShareReferer() !== 'null' && !USER_LOGIN_SERVICE.isLoggedIn()){
				_$("#premium_top_banner_socialShareNotLoggedIn").removeClass('ui-hidden');
				_$("#premium_bottom_banner_socialShareNotLoggedIn").removeClass('ui-hidden');
				_$("#premium_top_banner_socialShareNotLoggedIn_textContainer")
					.text('Telegraaf geeft u dit Premium artikel cadeau omdat uw vriend het deelde op ' + PremiumService.getSocialShareReferer() + '!');
			}
		}
	});
</script>


</div>
</div>

<!-- noOmniture = ,, -->
<script>
var fotowin = false;
</script>

<script>
/* Add custom vars to Google Analytics call */

var sectionUniqueName = "binnenland";

if(sectionUniqueName=='searchresults'){
	$tg.pageType.set('zoekresultaten');
}

var gasection = 'binnenland';
if (!gasection) {
  gasection = getParameter(location.href,'artsec');
}


if (store.get('original_url_referrer')){
	var original_url_referrer = store.get('original_url_referrer');
	
	store.remove('original_url_referrer');
}

/**
 *
 * @return {string} false or true depending if an adblocker is active or not
 */
function hasAdBlocker(){
	return (!window.canRunAds).toString();
}

function getArticleType(){
	var articleType = null;
	if (ArticleUtil.isPremiumArticleTeaser()){
		articleType = false;
	}
	if (ArticleUtil.isPremiumArticleFullBody()){
	    articleType = true;
	}
    return articleType;
}



tmgTracking(function () {
  for (var i = 0; i < tmgAccounts.length; i++) {
    for (var j = 0; j < tmgAccounts[i][2].length; j++) {
      if (location.pathname.indexOf(tmgAccounts[i][2][j]) == 0) { // is actual viewed URL somewhere in the account list...
        var trackername = 'tmg_ga_' + tmgAccounts[i][0];
        tmgTracking('create', tmgAccounts[i][1], {
          'name': trackername,
          'cookieName': '_tmgGA',
          'cookieDomain': 'auto'
        });

        var currentTracker = tmgTracking.getByName(trackername);
        var currentTrackerId = currentTracker.get('clientId');

        tmgTracking(trackername + '.set', 'anonymizeIp', true);
        tmgTracking(trackername + '.set', 'forceSSL', true);
        tmgTracking(trackername + '.set', 'dimension12', hasAdBlocker());
        tmgTracking(trackername + '.send', 'pageview', {
          'dimension1':  gasection, // section, scope: page
          'dimension2':  '27480375', // article id, scope: page
          'dimension3':  getArticleType(), // page type, scope: page
          'dimension4': getVisitType(), // scope: session
          'dimension5': getNewspaperDeliveryFormat(), // scope: session
          'dimension10': 'GA1.2.' + currentTrackerId
        });
      }
    }
  }
});
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 14]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = 'http://a.visualrevenue.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
</div>

   <div id="rightbar">
                     <div class="search-box">
	  <form class="search-box-form" method="post" action="/zoeken">
	    <input type="text" class="search-mainfield" placeholder="Zoek in Telegraaf.nl" value="" maxlength="249"/>
	    <input type="submit" class="search-button" value="Zoek"/>
	  </form>
	  
		<script>
			$('.search-mainfield').keyup(function(){
				
				 var filterCharacters = [ "\\" ];
			   	 var searchText=$(this).val();    
			   	 for(var i=0; i< filterCharacters.length; i++) {
			   		 if(searchText.indexOf(filterCharacters[i]) > -1) {
			   			searchText = searchText.replace( /\\/g ,"");
			   			$('.search-mainfield').val(searchText);
			   		 }
			   	 }
			});
		</script>
	</div>
	
<script type="text/javascript">

  // ------------------------------------------------------------------------------------------------------------------------------------------
  // Weer en Verkeer info inlezen en animeren
  // ------------------------------------------------------------------------------------------------------------------------------------------

  var weerinfo = new Array(10);

  

      weerinfo[0] = {
        period : "",
        temp : "-2.9",
        wr : "WZW",
        ws_bft : "1"
      }

      

  var weerinfos = parseInt("1");
  var windex = 0;
  var timer = 0;

  function weerswap() {
    document.getElementById("weertxt").innerHTML = weerinfo[windex].temp + " &#176;C<br\/>" + weerinfo[windex].wr + " " + weerinfo[windex].ws_bft;
    document.getElementById("weerpic").className = "blokpic weerimg weer-"+weerinfo[windex].imgcode;

    windex++;
    if(windex >= weerinfos) { windex = 0; }

    timer = setTimeout(weerswap, 5000);
  }

</script>

<div id="weerverkeer">

    <div id="weer" onclick="newnavigate('http://www.teleweer.nl/');">
      <div id="weerpic" class="blokpic">
        <img src="/graphics/weericons/symbols_all/26x26/gif/nb____.gif"/>
      </div>
      <div id="weertxt">
        -2.9 &#176;C<br/>
        WZW1</div>
    </div>

    <div id="beurs" onclick="window.location = 'http://www.telegraaf.nl/dft/koersen/koers_amsterdam/'">
	  <div id="beurspic" class="blokpic">
	    <img alt="Beurs AEX" src="http://telegraaf.tcdn.nl/graphics/weericons/beurs-icon.f9ff30e6475c8054324c62bae1e38bb.png" height="23" width="23" />
	  </div>
	  <div id="beurstxt">
	    <table>
	      <tbody>
	        <tr>
	          <td>AEX</td>
	          <td>485.98</td>
	        </tr>
	        <tr>
	          <td>+ / -</td>
	          <td class="beurs-quote-rising">+0.28%</td>
	        </tr>
	      </tbody>
	    </table>
	  </div>
	  <div id="beurs-quote-arrow" class="blokpic beurs-quote-rising"></div>
	</div>
  </div>


<div id="banner20115010_" class="bannercenter artspacer clearfix" style="width:100%;">
    <script type="text/javascript" language="javascript">
      showBanner("300x250");
    </script>
  </div>


<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ciframe id=\"static\" name=\"static\" scrolling=\"no\" src=\"http:\/\/csmcampagne.consumind.nl\/telegraaf\/telegraaf.html\" width=\"300.00\" height=\"200.00\" border=\"0\" frameborder=\"0\"\x3E\x3C\/iframe\x3E\n');
}
</script>

<script type="text/javascript">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</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3C!--JavaScript Tag with group ID \/\/ Tag for network 1435: 1435.1 - TMG \/\/ Website: Telegraaf \/\/ Page: Binnenland \/\/ Placement: telegraaf_binnenland_300x250_rubicon (6299146) \/\/ created at: Aug 15, 2016 1:34:42 PM--\x3E\n\x3Cscript language=\"javascript\"\x3E\n\x3C!--\nif (window.adgroupid == undefined) {\n\twindow.adgroupid = Math.round(Math.random() * 1000);\n}\ndocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6299146\/0\/170\/ADTECH;loc=100;target=_blank;grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\/\/--\x3E\n\x3C\/script\x3E\x3Cnoscript\x3E\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6299146\/0\/170\/ADTECH;loc=300\" target=\"_blank\"\x3E\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6299146\/0\/170\/ADTECH;loc=300\" border=\"0\" width=\"300\" height=\"250\"\x3E\x3C\/a\x3E\x3C\/noscript\x3E\n\x3C!-- End of JavaScript Tag --\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'social' ) ){
document.write('\x3Cdiv class=\"scrapywidget\"\x3E\n\x3Cdiv class=\"header\"\x3E\x3Ch1\x3EMeest gedeeld op Telegraaf.nl\x3C\/h1\x3E\x3C\/div\x3E\n\x3Cdiv class=\"items\"\x3E\n\x3Ca href=\"http:\/\/www.telegraaf.nl\/prive\/27478480\/__Adele_Bloemendaal__84__overleden__.html\" target=\"_self\" onclick=\"tmgEvent(\'navigatie\', \'meest gedeeld\', \'[Ad\u00E8le Bloemendaal (84) overleden] - [1]\');\"\x3E\n        \x3Cdiv class=\"item clear odd\"\x3E\n                \x3Cdiv class=\"thumbholder\"\x3E\n                \x3Cimg class=\"itemImg\" alt=\"Ad\u00E8le Bloemendaal (84) overleden\" src=\"http:\/\/images0.tcdn.nl\/prive\/article27478501.ece\/ALTERNATES\/thumbnail60x45\/Adele+Bloemendaal\"  \/\x3E\x3C\/div\x3E\n                \x3Cdiv class=\"title\"\x3EAd\u00E8le Bloemendaal (84) overleden\x3C\/div\x3E\n                \x3Cdiv class=\"timestamp\"\x3E11:41\x3C\/div\x3E\n        \x3C\/div\x3E\n\x3C\/a\x3E\n\x3Ca href=\"http:\/\/www.telegraaf.nl\/binnenland\/27480382\/__Drama_voor_varkensboederij__.html\" target=\"_self\" onclick=\"tmgEvent(\'navigatie\', \'meest gedeeld\', \'[Drama voor varkensboederij] - [2]\');\"\x3E\n        \x3Cdiv class=\"item clear \"\x3E\n                \x3Cdiv class=\"thumbholder\"\x3E\n                \x3Cimg class=\"itemImg\" alt=\"Drama voor varkensboederij\" src=\"http:\/\/images0.tcdn.nl\/binnenland\/article27480385.ece\/ALTERNATES\/thumbnail60x45\/DSC_9687\"  \/\x3E\x3C\/div\x3E\n                \x3Cdiv class=\"title\"\x3EDrama voor varkensboederij\x3C\/div\x3E\n                \x3Cdiv class=\"timestamp\"\x3E23:11\x3C\/div\x3E\n        \x3C\/div\x3E\n\x3C\/a\x3E\n\x3Ca href=\"http:\/\/www.telegraaf.nl\/prive\/27479641\/__Gezondheid_nagellakkende_Tijn_hard_achteruit__.html\" target=\"_self\" onclick=\"tmgEvent(\'navigatie\', \'meest gedeeld\', \'[Zware tijd voor nagellakkende Tijn] - [3]\');\"\x3E\n        \x3Cdiv class=\"item clear odd\"\x3E\n                \x3Cdiv class=\"thumbholder\"\x3E\n                \x3Cimg class=\"itemImg\" alt=\"Zware tijd voor nagellakkende Tijn\" src=\"http:\/\/images0.tcdn.nl\/prive\/article27479639.ece\/ALTERNATES\/thumbnail60x45\/Tijn\"  \/\x3E\x3C\/div\x3E\n                \x3Cdiv class=\"title\"\x3EZware tijd voor nagellakkende Tijn\x3C\/div\x3E\n                \x3Cdiv class=\"timestamp\"\x3E17:47\x3C\/div\x3E\n        \x3C\/div\x3E\n\x3C\/a\x3E\n\x3Ca href=\"http:\/\/www.telegraaf.nl\/binnenland\/27479912\/__Dagen_gestrand_op_Curacao_met_KLM__.html\" target=\"_self\" onclick=\"tmgEvent(\'navigatie\', \'meest gedeeld\', \'[Dagen gestrand op Cura\u00E7ao met KLM] - [4]\');\"\x3E\n        \x3Cdiv class=\"item clear \"\x3E\n                \x3Cdiv class=\"thumbholder\"\x3E\n                \x3Cimg class=\"itemImg\" alt=\"Dagen gestrand op Cura\u00E7ao met KLM\" src=\"http:\/\/images0.tcdn.nl\/binnenland\/article23551445.ece\/ALTERNATES\/thumbnail60x45\/KLM+Boeing+747+Jumbo+Schiphol12.JPG\"  \/\x3E\x3C\/div\x3E\n                \x3Cdiv class=\"title\"\x3EDagen gestrand op Cura\u00E7ao met KLM\x3C\/div\x3E\n                \x3Cdiv class=\"timestamp\"\x3E19:33\x3C\/div\x3E\n        \x3C\/div\x3E\n\x3C\/a\x3E\n\x3Ca href=\"http:\/\/www.telegraaf.nl\/binnenland\/27480094\/__Sjoelen_met_schapen__.html\" target=\"_self\" onclick=\"tmgEvent(\'navigatie\', \'meest gedeeld\', \'[Sjoelen met schapen] - [5]\');\"\x3E\n        \x3Cdiv class=\"item clear odd\"\x3E\n                \x3Cdiv class=\"thumbholder\"\x3E\n                \x3Cimg class=\"itemImg\" alt=\"Sjoelen met schapen\" src=\"http:\/\/images0.tcdn.nl\/binnenland\/article27480093.ece\/ALTERNATES\/thumbnail60x45\/thumbnail_Brandweer+sjoelt+schapen+over+het+ijs\"  \/\x3E\x3C\/div\x3E\n                \x3Cdiv class=\"title\"\x3ESjoelen met schapen\x3C\/div\x3E\n                \x3Cdiv class=\"timestamp\"\x3E20:30\x3C\/div\x3E\n        \x3C\/div\x3E\n\x3C\/a\x3E\n\x3C\/div\x3E\n\x3C\/div\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'social' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3C!--JavaScript Tag with group ID \/\/ Tag for network 1435: 1435.1 - TMG \/\/ Website: Criteo Telegraaf \/\/ Page: Criteo_Plista_Ligatus Telegraaf \/\/ Placement: Criteo_Plista_Ligatus Telegraaf (6381272) \/\/ created at: Dec 29, 2016 12:44:02 PM--\x3E\n\x3Cscript language=\"javascript\"\x3E\n\x3C!--\nif (window.adgroupid == undefined) {\n\twindow.adgroupid = Math.round(Math.random() * 1000);\n}\ndocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6381272\/0\/170\/ADTECH;loc=100;target=_blank;sub1=[subst];grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\/\/--\x3E\n\x3C\/script\x3E\x3Cnoscript\x3E\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6381272\/0\/170\/ADTECH;loc=300;sub1=[subst]\" target=\"_blank\"\x3E\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6381272\/0\/170\/ADTECH;loc=300\" border=\"0\" width=\"300\" height=\"250\"\x3E\x3C\/a\x3E\x3C\/noscript\x3E\n\x3C!-- End of JavaScript Tag --\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/modules\/api\/style\/teleweer\/style.css\" \/\x3E\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/themes\/default\/style\/menu_map_control.css\" \/\x3E\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/themes\/default\/style\/sprites.css\" \/\x3E\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/themes\/default\/style\/btn-sprites.css\" \/\x3E\n\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/webservice.weeronline.nl\/api_teleweer\"\x3E\x3C\/script\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<aml:articlelist var="premiumArticles" includeArticleTypes="premiumcontent" pageSize="6">

<div class="tg-premium-widget ui-bg-light1 ui-bottom-margin-2">
<div class="tg-premium-widget__heading ui-tab-gothic-bold ui-text-small ui-dark2
            ui-left-padding-1 ui-top-padding-1 ui-thin-bottom-border ui-border-light2">Meer Premium</div>
<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/zondag/Telegraaf_Zondag_2017_22_januari/27476188/__Democratie__.html">
          Democratie</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/zondag/Telegraaf_Zondag_2017_22_januari/27476188/__Democratie__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/zondag/Telegraaf_Zondag_2017_22_januari/article27477698.ece/ALTERNATES/image300x168/marcelpeereboom" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/27468993/__Gesprek_van_de_Dag__.html">
          Donald Trump wordt beëdigd als president</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/27468993/__Gesprek_van_de_Dag__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article27468987.ece/ALTERNATES/image300x168/1gesprek-van-de-dag-200117" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/27461867/__Gesprek_van_de_Dag__.html">
          ’De ontslagvergoeding is geen bonus’</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/27461867/__Gesprek_van_de_Dag__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article27461862.ece/ALTERNATES/image300x168/0.+gesprek1901_vier" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/opinie/27457135/__Doorbakken__.html">
          Doorbakken</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/opinie/27457135/__Doorbakken__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/avond/article27331945.ece/ALTERNATES/image300x168/Marcel+Peereboom+Voller" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/27454195/__Alle_ogen_op_Noordlaren__.html">
          Alle ogen zijn gericht op Noordlaren</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/27454195/__Alle_ogen_op_Noordlaren__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article27454189.ece/ALTERNATES/image300x168/000001.Collage_Fotor1801" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/27447726/__Duikles_voor_dronepiloten__.html">
          Duikles voor dronepiloten</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/27447726/__Duikles_voor_dronepiloten__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article27447725.ece/ALTERNATES/image300x168/AVDW20170116-0016" width="131" />
      </a>
    </div>

  </div>

</div>


<div class="sticky-widget ui-bg-light1 ui-bottom-margin-2"
     data-js="sticky-widget">

    <div class="ui-bg-yellow ui-table ui-width-100 ui-padding-1 ui-border-box">

        <h2 class="ui-abril-bold ui-text-small ui-dark2
                   ui-table-cell ui-width-50">
            Meest Bekeken
        </h2>

        <a href="/tv/"
           class="ui-tab-gothic-bold-x ui-text-tiny ui-dark2 ui-uppercase-text
                  ui-table-cell ui-width-50 ui-align-right">
            meer
        </a>

    </div>

    <div class="ui-bg-light1 ui-padding-2 ui-border-box">

        <div class="ui-bottom-padding-1 ui-thin-bottom-border ui-border-light3 ui-bottom-margin-3">
                            <div class="tg-video-page__item">

    <a href="http://www.telegraaf.nl/tv/opmerkelijk/27478382/__Boze_fietser_sloopt_auto__.html"
       class="tg-video-item__image-link ui-block ui-relative">

        <img class="ui-block ui-bottom-margin-1 ui-width-100"
             src="http://images0.tcdn.nl/tv/opmerkelijk/article27478408.ece/ALTERNATES/image300x168/Boze+fietser+Toronto"/>

        <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                    ui-left-padding-1 ui-right-padding-1 ui-top-padding
                    ui-tab-gothic-bold ui-text-tiny">
            00:39</div>
    </a>

    <h3 class="ui-tab-gothic-bold ui-text-small">
        <a class="tg-video-item__title-link"
           href="http://www.telegraaf.nl/tv/opmerkelijk/27478382/__Boze_fietser_sloopt_auto__.html">
            Boze fietser sloopt auto</a>
    </h3>

</div>


</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/27476291/__Cothen_trots_op_halfnaakte_voetbaldames__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/feed/article27476293.ece/ALTERNATES/image300x168/7hAszq-I8IcH_17.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                01:37</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/binnenland/27476291/__Cothen_trots_op_halfnaakte_voetbaldames__.html">
                Cothen trots op halfnaakte voetbaldames</a>
        </div>
    </div>

</div>
</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/27478341/__Trump-haters_slaan_Trump-supporter__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/feed/article27478346.ece/ALTERNATES/image300x168/QDBhpOsJVoYF_16.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                00:59</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/buitenland/27478341/__Trump-haters_slaan_Trump-supporter__.html">
                Trump-haters slaan Trump-supporter</a>
        </div>
    </div>

</div>
</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/27478748/__Spectaculaire_sloop_flats__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/tv/opmerkelijk/article27478834.ece/ALTERNATES/image300x168/Flats+China+Wuhan+sloop"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                00:35</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/buitenland/27478748/__Spectaculaire_sloop_flats__.html">
                Spectaculaire sloop flats</a>
        </div>
    </div>

</div>
</div>
                    <div class="">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/27475770/__Hierom_werd_bikinifoto_internethit__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/buitenland/article27475795.ece/ALTERNATES/image300x168/ISABELLA.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                01:33</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/buitenland/27475770/__Hierom_werd_bikinifoto_internethit__.html">
                Hierom werd bikinifoto internethit</a>
        </div>
    </div>

</div>
</div>
                    
</div>

</div>

<script type="text/javascript"
        src="http://telegraaf.tcdn.nl/javascript/new/sticky-widget.486e830c26a47dda60094744a28c298b.js"></script>
</div>
               </div>

<!-- START REVENUE SCIENCE PIXELLING CODE -->
<script type="text/javascript" language="JavaScript" charset="utf-8">
<!--
//use consent levels
if("undefined" != typeof window[rsi_csid]){
    DM_prepClient(rsi_csid, window[rsi_csid]);
    window[rsi_csid].DM_tag();
}else{
    DM_prepClient(rsi_csid);
DM_tag();
}

//-->
</script>
<!-- END REVENUE SCIENCE PIXELLING CODE -->
<noscript>
    <div style="position: absolute; top: 0; left: 0; width: 100%; text-align: center; z-index: 10000;">
			<a href='http://tmgonlinemedia.nl/cookies/telegraaf.nl'>
				<div class='addiv noConsent'>Uw browser ondersteunt geen
					javascript of javascript staat uitgeschakeld. Hierdoor kunnen er
					cookies geplaatst worden waar u geen toestemming voor heeft
					gegeven.</div>
			</a>
		</div>
	</noscript>

    <!-- Plista Article Widget js -->
	    <script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\"\x3E\n\t    function sanitizeString(str) {\n\t        \/\/ Truncate to 255 chars.\n\t        var maxLen = 255;\n\t        str = str.length \x3E maxLen ? str.substring(0, maxLen) : str;\n\n\t        \/\/ Plain text, no url-encoded.\n\t        str = $(\'\x3Cdiv\/\x3E\').html(str).text();\n\n\t        \/\/ Escape double quotes, i.e. \" becomes \\\".\n\t        str = str.replace(\'\"\', \'\\\\\"\');\n\n\t        return str;\n\t    }\n\n\t    \/\/ Data object to be sent to Plista.\n    \tvar data = {\n\t            publickey: \'b56e1b2305c672004a5a8cd5\',\n\t            item: {\n\t                objectid: \"27480375\", \/\/unique ID, alphanumeric\n\t                title: \"Huurcrisis voor middeninkomens\", \/\/max 255 characters\n\t                text: \"De roep om meer huurwoningen voor mensen met een modaal inkomen zwelt aan. Het Planbureau voor de Leefomgeving presenteert vandaag een pakket met vernieuwende idee&#235;n aan minister Blok (Wonen).\", \/\/max 255 characters\n\t                url: \"http:\/\/www.telegraaf.nl\/binnenland\/27480375\/__Huurcrisis_voor_Jan_Modaal__.html\", \/\/max 1024 characters\n\t                img: \"http:\/\/images0.tcdn.nl\/binnenland\/article27480374.ece\/BINARY\/u\/HTP1_Pet_stock32562a.JPG\", \/\/max 255 characters\n\t                category: \"frontpage\",\n\t                created_at: 1485145800 \/\/UNIX timestamp\n\t            }\n\t    };\n\n\t    \/\/ Sanitize title and text.\n    \tdata.item.title = sanitizeString(data.item.title);\n    \tdata.item.text = sanitizeString(data.item.text);\n\n\t    \/\/ Send data to Plista.\n    \tif (!window.PLISTA || !PLISTA.publickey) {\n\t        window.PLISTA = data;\n\t        (function(){var n=\'script\',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];\n\t        s.async=\'async\';s.type=\'text\/javascript\';s.src=(d.location.protocol===\'https:\'?\'https:\':\'http:\')+\'\/\/static.plista.com\/async.js\';\n\t        s0.parentNode.insertBefore(s,s0)}());\n\t    }\n    \x3C\/script\x3E\n\t\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6310614\/0\/16\/ADTECH;AdId=15691340;BnId=-1;;grp=[group]\" border=\"0\" height=\"1\" width=\"1\" alt=\"[Alt-Text]\"\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv style=\"display:none;\"\x3E\x3Cscript type=\"text\/javascript\" src=\"http:\/\/a.ligatus.com\/?ids=64917&amp;t=js\"\x3E\x3C\/script\x3E\x3C\/div\x3E\n\x3Cscript type=\"text\/javascript\"\x3E\n\t\/\/ callback for ligatus code that injects ligatus ad HTML into page\n\tfunction ligatus_ad_request_done() {\n\n\t\tvar adspace = document.getElementById(\"googleadspace1\");\n\t\tif (adspace == null)\n\t\t\treturn;\n\t\t\n\t\tvar ligatusScript = document.getElementById(\"ligatusframe_64917\");\n\t\tif(ligatusScript != null){\n\t\t\tadspace.innerHTML = \"\";\n\t\t\tadspace.appendChild(ligatusScript);\n\t\t}\n\t}\n\tligatus_ad_request_done();\n\x3C\/script\x3E\n\n');
}
</script>
<!-- Begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/70a522184126.js");

tmgTracking(function () {
	for (var i = 0; i < tmgAccounts.length; i++) {
		for (var j = 0; j < tmgAccounts[i][2].length; j++) {
			if (location.pathname.indexOf(tmgAccounts[i][2][j]) == 0) { // is actual viewed URL somewhere in the account list...
				var trackername = 'tmg_ga_' + tmgAccounts[i][0];

				var currentTracker = tmgTracking.getByName(trackername);

				var currentTrackerId = currentTracker.get('clientId');
				window.usabilla_live('data', {'custom':{'client_id': currentTrackerId} } );
			}
		}
	}
});

window.usabilla_live("setEventCallback", function(category, usabillaAction, usabillaLabel, value) {
	// "category" will be "campaign"
	// "action" will be "Campaign:Success", indicating a campaign survey has been completed
	// More information is available in the Event Callback documentation: https://tmg.prepend.net/jira/secure/attachment/34714/Usabilla%20Live%20for%20Websites%20Event%20Callback.pdf

	// Ignore campaign close events
	if(usabillaAction == "Campaign:Close") {
		return;
	}

	var gaLabel = null;
	if (category === "campaign"){
		gaLabel = usabillaLabel;
	}

	tmgEvent('Usabilla', usabillaAction, gaLabel);
});

/*]]>{/literal}*/</script>
<!-- End usabilla live embed code -->
<!-- START ASYNC TEALIUM TAG -->
    <script>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</script>
<script type="text/javascript">
       (function(a,b,c,d){
       a='//tags.tiqcdn.com/utag/tmggroup/telegraaf-web/prod/utag.js';
       b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
       a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
       })();
    </script>
    <!-- END ASYNC TEALIUM TAG -->

    <!-- Data pilot -->
    <script type="text/javascript">

/**
* [getCookie Helper function to get parsed cookie data]
* @param  {[type]} sKey [cookie name]
* @return {[type]}      [string]
*/
function getCookie(sKey) {
if (!sKey) { return null; }
    return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
}
/**
* Get email-id from query string in url. This is used when not logged in, when available.
*/
function readQS(key, url) {
  if (!url) url = window.location.href;
      key = key.replace(/[\[\]]/g, "\$&");
      var regex = new RegExp("[?&]" + key + "(=([^&#]*)|&|#|$)");
      var results = regex.exec(url);
      if (!results) return null;
      if (!results[2]) return '';
      return decodeURIComponent(results[2].replace(/\+/g, " "));
}
/**
* [placePixel This callback is called when the jsonp call returns
*             with the json data wrapped inside it. The data is then
*             appended in the pixel as params and the pixel is
*             inserted dynamically into the page.      ]
* @param  {[type]} data [json]
* @return {[type]}      [none]
*/
function placePixel(data) {
if (data !== undefined && data != "") {
    var imgElem = document.createElement('img');
    var src = "http://pix04.revsci.net/G07609/b3/0/3/noscript.gif?D=";
    var fragment = "http://www.telegraaf.nl?DM_EOM=1&C=G07609&L=0";
    var paramStr = "";
    for (var key in data) {
        paramStr += "&" + key + "=" + data[key];
    }
    if (paramStr.length > 0) {  //ensure that some data was added only then append the pixel
        src += encodeURIComponent("DM_LOC=" + encodeURIComponent(fragment + paramStr));

        imgElem.src = src;
        imgElem.width = '1';
        imgElem.height = '1';
        imgElem.style.display = "none";

        document.head.appendChild(imgElem);
    }
}
}

/*
* If user is logged in, use user_id from cookie
*/
if (window.USER_LOGIN_SERVICE.isLoggedIn()) {
  var userId = window.USER_LOGIN_SERVICE.getUserId();
}
/**
* If user is not logged in and has email-id in url, use this.
*/
else {
  var emId = readQS("EMAIL_SK");
  if (emId !== null && emId !== undefined && emId.substring(0,2) == "SK" && parseInt(emId.substring(2),10) !== NaN ){
    var userId = emId;
  }
}

if (userId !== null && userId !== undefined) {

  script = document.createElement('script');
  script.type = "text/javascript";
  script.src = "http://dd.tnet.nl/as/ui/?uid=" + encodeURIComponent(userId) + "&callback=placePixel";

  document.head.appendChild(script);
}

</script>


<script>
	(function () {
		function pageTimer() {

			// check the elapsed time
			var elapsedSec = (Date.now() - t.start) / 1000;
			if (t.index < t.times.length && elapsedSec >= t.times[t.index]) {

				// determine which pixel
				var src = "https://secure.adnxs.com/seg?add=" + t.ids[t.index] + "&t=2";
				t.index ++;

				// stop the timer if done
				if (t.index >= t.times.length) {
					window.clearInterval(t.timer);
				}

				// append the pixel
				var img = document.createElement("img");
				img.style = "display:none";
				img.width = 1;
				img.height = 1;
				img.src = src;
				document.body.appendChild(img);
			}
		}

		// check cookie acceptance
		if (consent_level() === 3) {
			// set up the timer and call it
			var t = {
				times: [0, 15, 30], // second triggers
				ids: [5347937, 5347944, 5347950], // pixel ids
				index: 0,
				start: Date.now(),
				timer: window.setInterval(pageTimer, 1000)
			};
			pageTimer();
		}
	}) ();
</script>

<script>
	(function () {
		function pageTimer() {

			// check the elapsed time
			var elapsedSec = (Date.now() - t.start) / 1000;
			if (t.index < t.times.length && elapsedSec >= t.times[t.index]) {

				// determine which pixel
				var src = "https://secure.adnxs.com/px?id=" + t.ids[t.index] + "&t=2";
				t.index ++;

				// stop the timer if done
				if (t.index >= t.times.length) {
					window.clearInterval(t.timer);
				}

				// append the pixel
				var img = document.createElement("img");
				img.style = "display:none";
				img.width = 1;
				img.height = 1;
				img.src = src;
				document.body.appendChild(img);
			}
		}

		// check cookie acceptance
		if (consent_level() >= 1) {
			// set up the timer and call it
			var t = {
				times: [0, 15, 30], // second triggers
				ids: [724131, 724132, 724133], // pixel ids
				index: 0,
				start: Date.now(),
				timer: window.setInterval(pageTimer, 1000)
			};
			pageTimer();
		}
	}) ();
</script>

<script>
		window.lemonpi = window.lemonpi || [];
		(function()
				{ var e = document.createElement('script'); e.async = true; e.src = '//d2qmp7jjpd79k7.cloudfront.net/smartpixel/101-370/product.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }
		)();
	</script>
<script>
	window.lemonpi = window.lemonpi || [];
	(function()
			{ var e = document.createElement('script'); e.async = true; e.src = '//d2qmp7jjpd79k7.cloudfront.net/smartpixel-1.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }
	)();
</script>

<!--NAGIOS-->
</body>

</html>
