<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl">
<!-- served by korn -->
<!-- version 2017.04.25@14:17:22 14b19ff@origin/master -->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<link rel="publisher" href="https://plus.google.com/+telegraaf/about" />

<script language="JavaScript" type="text/javascript">
	var adtechReload = true;
	var adtechReloadInterval = "180000";
</script>

<script language="JavaScript" type="text/javascript">
					var artid = "28066174";
				</script>
			<title>Koningsdag over hele wereld gevierd|Binnenland| Telegraaf.nl</title>
			<meta name="description" property="og:description"
			content="Koningsdag wordt niet alleen in Nederland gevierd. In de Vietnamese hoofdstad Hanoi is een historische watertoren verlicht met oranje lampen. En het stadhuis van San Francisco kleurde ook oranje voor Nederland." />
		<meta property="og:type" content="article" />

    <meta property="og:image" content="http://images0.tcdn.nl/binnenland/article28066173.ece/BINARY/u/50886384.JPG"/>

    <meta name="thumbnail" content="http://images0.tcdn.nl/binnenland/article28066173.ece/BINARY/u/50886384.JPG"/>
		<meta property="og:locale" content="nl_NL" />

		<meta property="og:url" content="http://www.telegraaf.nl/binnenland/28066174/__Koningsdag_overal_gevierd__.html" />
			<meta property="og:title" content="Koningsdag over hele wereld gevierd" />


		<meta property="og:site_name" content="telegraaf.nl" />
		<meta property="fb:app_id" content="527492463989731" />
		<meta property="fb:admins" content="100003656692441" />
		<meta property="fb:admins" content="1277394772" />
		<meta property="fb:admins" content="557955000" />

    <meta property="article:publisher" content="https://www.facebook.com/telegraaf"/>
		<meta property="article:section" content="binnenland" />


		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@telegraaf" />
		<meta name="twitter:title" content="Koningsdag over hele wereld gevierd" />
		<meta name="twitter:description" content="Koningsdag wordt niet alleen in Nederland gevierd. In de Vietnamese hoofdstad Hanoi is een historische watertoren verlicht met oranje lampen. En het stadhuis van San Francisco kleurde ook oranje voor Nederland." />
		<meta name="twitter:image:src"
			content="http://images0.tcdn.nl/binnenland/article28066173.ece/BINARY/u/50886384.JPG" />
		<meta name="twitter:domain" content="telegraaf.nl" />

		<meta name="twitter:app:name:iphone" content="De Telegraaf" />
		<meta name="twitter:app:id:iphone" content="385263418" />
		<meta name="twitter:app:url:iphone"
			content="telegraafipad://section/217/article/28066174" />
		<meta name="twitter:app:name:ipad" content="De Telegraaf" />
		<meta name="twitter:app:id:ipad" content="385263418" />
		<meta name="twitter:app:url:ipad"
			content="telegraafipad://section/217/article/28066174" />


		<meta name="twitter:app:name:googleplay" content="De Telegraaf" />
		<meta name="twitter:app:id:googleplay" content="nl.telegraaf" />


		<meta name="twitter:app:url:googleplay"
					content="http://www.telegraaf.nl/binnenland/28066174/__Koningsdag_overal_gevierd__.html" />
			<meta name='apple-itunes-app' content='app-id=385263418' />

		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.telegraaf.nl/binnenland/article/28066174/koningsdag-over-hele-wereld-gevierd"/>


		<script language="JavaScript" type="text/javascript">
	var adtech300x250 = "4599813";
	var adtech300x250_rubicon = "4600065";
	var adtech336x280 = "4599964";
	var adtech728x90 = "4599870";
</script>

<meta http-equiv="imagetoolbar" content="no" />

<meta name="robots" content="noodp,noydir" />

<meta content="NL" http-equiv="Content-Language" />
<meta name="google-site-verification" content="WMI6-mrqKn1EtBweNOoKnjFP3G3BrH-LXLGeEr_f_3Y" />

<link rel="stylesheet" type="text/css" href="http://telegraaf.tcdn.nl/css/main.c26b1dc152e5a853d63ae073d36a740.css" />
<link rel="stylesheet" type="text/css" href="http://telegraaf.tcdn.nl/css/siteColors.5c46a3e419ee4eb7ccf8a00dd7aa9652.css" />

<link rel="apple-touch-icon" href="http://telegraaf.tcdn.nl/graphics/telegraaf-iphone-icon.69119d2b2633647f6aedddedc217923.png" />

<link rel="canonical" href="http://www.telegraaf.nl/binnenland/28066174/__Koningsdag_overal_gevierd__.html" />
	<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/store.522208ff3eab3e86c018e7e9956887bc.min.js"></script>
<script type="text/javascript" language="javascript">
  if (document.cookie.indexOf('cc=') == -1 && !store.get('original_url_referrer')) {
	store.set('original_url_referrer', document.referrer);
  }
</script>


<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/consentWrapper.473cf9b5cbf5671e57fa7a4247232500.js"></script>
<script type="text/javascript" language="javascript">
	if (window.location.hostname.indexOf(".telegraaf.") > -1) {
    document.write('<scr' + 'ipt type="text/javascript" src="//tmgonlinemedia.nl/consent/script/consent.js"></scr' + 'ipt>');
  }
</script>

<link rel="stylesheet" type="text/css" href="/css/binnenland.css" />
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/jquery-1.11e0a4effa969b585c6a296a6545cf23.8.1.min.js"></script>

<script type="text/javascript">
	// create "protected" version
	_$ = jQuery.noConflict(true);

	// fallback for external scripts
	$ = _$;
	jQuery = _$;
</script>

  <script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/jquery/jquery.3291194034b434bb51afaa5aabd2313a.cookie.js"></script>

<script src="http://telegraaf.tcdn.nl/javascript/ads/showads.75977793993735b23353a9c8fa0a76e4.js"></script>

<script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3C!-- hayLayer --\x3E\n\t\x3Cscript type=\"text\/javascript\" src=\"http:\/\/telegraaf.tcdn.nl\/javascript\/mobileAndTabletcheck.2392a939053967f3df61f17d4013a38.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/telegraaf.tcdn.nl\/javascript\/platform.7da338c0455ab81cdcc7f759f6f7ff86.js\"\x3E\x3C\/script\x3E\n\n\x3Cscript\x3E\n\t\/**\n\t * [getCookie Helper function to get parsed cookie data]\n\t * @param  {[type]} sKey [cookie name]\n\t * @return {[type]}      [string]\n\t *\/\n\tfunction getCookie(sKey) {\n\t\tif (!sKey) { return null; }\n\t\treturn decodeURIComponent(document.cookie.replace(new RegExp(\"(?:(?:^|.*;)\\\\s*\" + encodeURIComponent(sKey).replace(\/[\\-\\.\\+\\*]\/g, \"\\$&\") + \"\\\\s*\\\\=\\\\s*([^;]*).*$)|^.*$\"), \"$1\")) || null;\n\t}\n\n\t\/**\n\t * getparameter from url\n\t * @param queryString\n\t * @param parameterName\n\t * @return {string} the value of the parameterName if it\'s found in queryString, otherwise null string\n\t *\/\n\tfunction getParameter ( queryString, parameterName ) {\n\t\tvar parameterName = parameterName + \"=\";\n\t\tif ( queryString.length \x3E 0 ) {\n\t\t\tbegin = queryString.indexOf ( parameterName );\n\t\t\tif ( begin != -1 ) {\n\t\t\t\tbegin += parameterName.length;\n\t\t\t\tend = queryString.indexOf ( \"&\" , begin );\n\t\t\t\tif ( end == -1 ) {\n\t\t\t\t\tend = queryString.length\n\t\t\t\t}\n\t\t\t\treturn unescape ( queryString.substring ( begin, end ) );\n\t\t\t}\n\t\t\treturn \'null\';\n\t\t}\n\t\treturn \'null\';\n\t}\n\n\tif (typeof window.TMG === \'undefined\' || (typeof window.TMG !== \'undefined\' && TMG.check(\'advertising_targeting\'))) {\n\t\tvar emailSKParameter = getParameter(decodeURI(document.location.href.toLowerCase()), \'email_sk\');\n\t}\n\tvar gaCookie = getCookie(\'_tmgGA\');\n\tvar guidCookie = getCookie(\'guid\');\n\tvar mobilecheckValue = mobilecheck();\n\tvar mobileAndTabletcheckValue = mobileAndTabletcheck();\n\n\tvar hayLayer = {\n\t    environment: {\n\t\t\tadd_blocker: (window.canRunAds === undefined) ? \"y\" : \"n\",\n\t\t\tbrowser: platform.name != null ? platform.name : \"\",\n\t\t\tbrowser_version: platform.version != null ? platform.version : \"\",\n\t\t\tdevice_brand: platform.manufacturer != null ? platform.manufacturer : \"\",\n\t\t\tdevice_product: platform.product != null ? platform.product : \"\",\n\t\t\tdevice_type: mobileAndTabletcheckValue ? (mobilecheckValue ? \"mobile\" : \"tablet\"): \"desktop\",\n\t\t\toperating_system: platform.os != null ? platform.os.family : \"\",\n\t\t\toperating_system_version: platform.os != null ? platform.os.version : \"\",\n\t\t\tplatform: mobileAndTabletcheckValue ? \"mobile browser\" : \"desktop browser\"\n\n\t\t},\n\t\tpage: {\n\t        paid_content: \"n\",\n\t\t\tpath: window.location.pathname,\n\t\t\tsection: \"binnenland\",\n\t\t\tsite: \"telegraaf.nl\",\n\t\t\tsubsection: \"\",\n\t\t\tarticle: {\n\t\t\t\tescenic_id: \"28066174\",\n\t\t\t\tid: \"28066174\",\n\t\t\t\tkiosk_id: \"\",\n\t\t\t\ttags: [\"koningsdag\", \"vietnam\", \"san francisco\"],\n\t\t\t\ttitle: \"Koningsdag over hele wereld gevierd\"\n\t\t\t},\n\t\t\tproduct: {\n\t\t\t\tproduct_id: \"\",\n\t\t\t\tproduct_title: \"\"\n\t\t\t},\n\t\t\tvideo: {\n\t\t\t\tvideo_id: \"\",\n\t\t\t\tvideo_tags: [],\n\t\t\t\tvideo_title: \"\"\n\t\t\t}\n\t\t},\n\t\tuser: {\n\t\t\tEMAIL_SK: (typeof emailSKParameter !== \'undefined\' && emailSKParameter != \'null\') ? emailSKParameter : \"\",\n\t\t\tga: gaCookie != null ? gaCookie : \"\",\n\t\t\tguid: guidCookie != null ? guidCookie : \"\",\n\t\t\tlogin: \"n\",\n\t\t\tuid: \"\"\n\t\t}\n\t};\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3E\n\t    var kruxDataId = \'qxni01h50\';\n\t\x3C\/script\x3E\n');
}
</script>
<!-- BEGIN Krux ControlTag for "telegraaf.nl" -->
<script type="text/javascript">
	var k=document.createElement('script');k.class='kxct';k.setAttribute('data-id', typeof kruxDataId != 'undefined' ? kruxDataId : '-1');
	k.setAttribute('data-timing', 'async'); k.setAttribute('data-version', '3.0');k.type='text/javascript';
	k.innerHTML="window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');" +
	    "k.type='text/javascript';k.async=true;k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/" +
		(typeof kruxDataId != 'undefined' ? kruxDataId : "-1") + ".js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
</script>
<!-- END Krux ControlTag -->

<script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cscript class=\"kxint\" type=\"text\/javascript\"\x3E\n\t\twindow.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);\n\t\t(function(){\n\n\t\t\t\/\/ Namespace telegraaf\n\t\t\tvar Krux = this.Krux.telegraaf = this.Krux.telegraaf || {};\n\n\t\t\tfunction retrieve(n){\n\t\t\t\tvar m, k=\'kxtelegraaf_\'+n,ls=(function(){\n\t\t\t\t\ttry{\n\t\t\t\t\t\treturn window.localStorage;\n\t\t\t\t\t}catch(e){\n\t\t\t\t\t\treturn null;\n\t\t\t\t\t}\n\t\t\t\t})();\n\t\t\t\tif (ls) {\n\t\t\t\t\treturn ls[k] || \"\";\n\t\t\t\t} else if (navigator.cookieEnabled) {\n\t\t\t\t\tm = document.cookie.match(k+\'=([^;]*)\');\n\t\t\t\t\treturn (m && unescape(m[1])) || \"\";\n\t\t\t\t} else {\n\t\t\t\t\treturn \'\';\n\t\t\t\t}\n\t\t\t}\n\n\t\t\tvar kvs = [];\n\t\t\tKrux.user = retrieve(\'user\');\n\t\t\tKrux.segments = retrieve(\'segs\') ? retrieve(\'segs\').split(\',\') : [];\n\t\t\tif (Krux.user) {\n\t\t\t\tkvs.push(\'u=\' + Krux.user);\n\t\t\t}\n\t\t\tkvs.push(\'ksg=\' + Krux.segments.join(\':\'))\n\n\t\t\tKrux.adTechKeyValues = kvs.length ? kvs.join(\';\') + \';\' : \'\';\n\t\t})();\n\t\x3C\/script\x3E\n');
}
</script>
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/all-scripts.7c05874763404c80cde78fa37fbc3758.js"></script>

<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/new/common.23176cb1df0ca0bc60b460083c9ceb2.js"></script>


  <!-- Start Visual Website Optimizer Synchronous Code -->
    <script type='text/javascript'>
        var _vis_opt_account_id = 231458;
        var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
        document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
        +encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
    </script>
    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean") { document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'd5phz18u4wuww.cloudfront.net/vis_opt_no_jquery.js" type="text/javascript">' + '<\/s' + 'cript>'); }
    </script>
    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
                _vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
        }
    </script>
    <!-- End Visual Website Optimizer Synchronous Code -->
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/tg-search.370200d6eb28e931de24c8f22da433a.js"></script>

<script language="JavaScript" type="text/javascript">
	IS_IPAD = navigator.userAgent.match(/iPad/i) != null;
	IS_IPHONE = (navigator.userAgent.match(/iPhone/i) != null)
			|| (navigator.userAgent.match(/iPod/i) != null);
	if (IS_IPAD || IS_IPHONE) {
		document
				.write('<sc'+'ript language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></scr'+'ipt>');
	} else {
		document
				.write('<sc'+'ript language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></scr'+'ipt>');
	}
</script>

<script language="JavaScript" type="text/javascript">
	var block = false, biggest = 0;
</script>

<!-- REVENUE SCIENCE AD TAG CODE -->

<script type="text/javascript" language="JavaScript" charset="utf-8">
<!--
	var rsi_segs = [];
	var segs_beg = document.cookie.indexOf('rsi_segs=');

	if (segs_beg >= 0) {
		segs_beg = document.cookie.indexOf('=', segs_beg) + 1;
		if (segs_beg > 0) {
			var segs_end = document.cookie.indexOf(';', segs_beg);
			if (segs_end == -1)
				segs_end = document.cookie.length;
			rsi_segs = document.cookie.substring(segs_beg, segs_end).split('|');
		}
	}
	var segLen = 30
	var segQS = "", segArr = new Array()
	if (rsi_segs.length < segLen) {
		segLen = rsi_segs.length
	}
	for (var i = 0; i < segLen; i++) {
		segArr = rsi_segs[i].split("_")
		if (segArr.length > 1)
			segQS += ("kw=rsi" + "_" + segArr[1] + ";")
	}
//-->
</script>

<!-- END REVENUE SCIENCE AD TAG CODE -->
	<script>
	ArticleUtil = {};

	ArticleUtil.isPremiumArticle = function () {
		var isPremiumArticle = false;
		
		return isPremiumArticle;
	};

	ArticleUtil.isPremiumArticleFullBody = function(){
		return ArticleUtil.isPremiumArticle() && getParameter(window.location.search, "apw-origin") === 'null';
	};

	ArticleUtil.isPremiumArticleTeaser = function(){
		return ArticleUtil.isPremiumArticle() && getParameter(window.location.search, "apw-origin") !== 'null';
	}

</script>
<script>
  window.USER_LOGIN_SERVICE = {};
</script>

<script type="text/javascript">
  window.TGL_CREATE_SESSION = "/accounts/tl/transfer_session/";
  window.TGLOGIN_REGISTER_URL = "/registreren/";
  //callback called when user is logged in at this moment
  window.TGL_USER_LOGGEDIN_CB = "whenAuthenticated";
  //user actively logged IN just now
  window.TGL_USER_AUTHENTICATED_CB = "after_user_login";
  //user actively logged OUT just now
  window.TGL_USER_LOGGEDOUT_CB = "after_user_logout";
  window.TGL_PREMIUM_ACCESS_GRANTED_CB = "redirect_to_premium";

  //needed so you have a access to t3sid cookie from http

  window.TGLOGIN_extensions = {};

  /**
   * @returns {boolean} true if user is loggedin and has 'telegraaf premium' among the scopes
   */
  TGLOGIN_extensions.isPremiumUser = function () {
	  if (!TGLOGIN.isLoggedIn()){
		  return false;
	  }
	  var TELEGRAAF_PREMIUM_SUBSCRIPTION_NAME = 'telegraaf premium';
	  var userScopesArray = TGLOGIN.getUserScopes();
	  return hasElementsContaining(userScopesArray, TELEGRAAF_PREMIUM_SUBSCRIPTION_NAME);
  };

  /**
   * @returns {boolean} true if user is loggedin and has any kind of metering subscription
   */
  TGLOGIN_extensions.isMeteringUser = function () {
	  if (!TGLOGIN.isLoggedIn()){
		  return false;
	  }
	  var TELEGRAAF_METERING_SCOPE_NAME = 'telegraaf metering';
	  var userScopesArray = TGLOGIN.getUserScopes();
	  return hasElementsContaining(userScopesArray, TELEGRAAF_METERING_SCOPE_NAME);
  };

  function redirect_to_premium() {
	  var apwOrigin = getParameter(window.location.search, "apw-origin");
	  if (apwOrigin === 'null'){
		  window.location.reload();
	  } else {
		  window.location.href = apwOrigin;
	  }
  }

  function after_user_login() {
	setGoogleAnalyticsCookies();
	whenAuthenticated();
  }

  function whenAuthenticated(){
//      TODO some of this stuff could be moved to the appropriate pages (by using the event listeners
	_$("#tgl-display-name").text(window.TGLOGIN.getDisplayName());
	_$("#tgl-menu__login").removeClass('ui-inline-block').addClass('ui-hidden');
	_$("#tgl-menu__register").removeClass('ui-inline-block').addClass('ui-hidden');
	_$("#tgl-menu__settings").removeClass('ui-hidden').addClass('ui-inline-block');
	_$("#tgl-menu__logout").removeClass('ui-hidden').addClass('ui-inline-block');

	_$('#dft_avond_link').hide();
	_$('#dft_avond_link-uitloggen').show();

	_$('#telegraaf_avond_link').hide();
	_$('#telegraaf_avond_link-uitloggen').show();
	if (window.hayLayer) {
		hayLayer.user.login = 'y';
		if (typeof window.TMG === 'undefined' || (typeof window.TMG !== 'undefined' && TMG.check('advertising_targeting'))) {
			hayLayer.user.uid = window.TGLOGIN.getUserId().toString();
		}
	}

	if (ArticleUtil.isPremiumArticleTeaser()) {
		TGLOGIN.fetchMeteringCounter({
			success: function (meteringObject) {
				var premiumArticlesAllowed = meteringObject.metered_scopes;
				if (TGLOGIN_extensions.isPremiumUser() ||
						(TGLOGIN_extensions.isMeteringUser() && premiumArticlesAllowed > 0)) {
					redirect_to_premium();
				}
			}
		});
	}
  }

  function after_user_logout() {
	  deleteGoogleAnalyticsCookies();
	  window.location.reload();
  }

  /**
   * GA and 3A login load both async. GA needs the visitType and the newspaper delivery form that is provided by 3A.
   * By using cookies, in most cases GA will receive the correct information.
   */
  function setGoogleAnalyticsCookies() {
    setVisitTypeCookie();
    setNewspaperDeliveryFormat();
  }

  function deleteGoogleAnalyticsCookies() {
    Cookies.remove('visitType');
    Cookies.remove('newspaperDeliveryFormat');
  }

</script>

<script src="https://accounts.tnet.nl/static/assets/js/login.js" type="text/javascript"></script>
<script>
      Cookies.set('TMGCOOKIE', {version:'t3'});

      window.USER_LOGIN_SERVICE = {
        isLoggedIn: function isLoggedIn() {
          return TGLOGIN.isLoggedIn();
        },
        getGender: function () {
          return TGLOGIN.getGender();
        },
        getHomeCity: function () {
          return TGLOGIN.getHomeCity();
        },
        getUserId: function () {
          return TGLOGIN.getUserId();
        },
		isPremiumUser: TGLOGIN_extensions.isPremiumUser,
		isMeteringUser: TGLOGIN_extensions.isMeteringUser,
        getPaperDeliveryFormat: function () {
          return TGLOGIN.getPaperDeliveryFormat();
        },
        getAvatarUrl: function () {
          return TGLOGIN.getAvatarUrl();
        },
        getDisplayName: function () {
          return TGLOGIN.getDisplayName();
        },
        logoutTmgUser: function () {
          tmgEvent('login actions', 'logged out', window.location.href);
          TGLOGIN.logout();
        },
        showLoginScreen: function() {
          TGLOGIN.showLoginScreen({pm : 1});
        },
		showRegisterScreen: function() {
			TGLOGIN.showRegisterScreen({pm : 1});
		},
		  showUpsellScreen: function() {
			  TGLOGIN.showUpsellFrame();
		  },
		  isOnRegistrationPage: function() {
			  return window.location.href.indexOf(window.TGLOGIN_REGISTER_URL) > -1;
		  }
      };

      function loginOrUpsell() {
        if (USER_LOGIN_SERVICE.isLoggedIn()) {
			USER_LOGIN_SERVICE.showUpsellFrame();
        } else {
			USER_LOGIN_SERVICE.showLoginScreen();
        }
      }
    </script>
  <script>
	function setVisitTypeCookie() {
		var defaultVisitType = 'ingelogd';
		var visitType = defaultVisitType;
		if (window.USER_LOGIN_SERVICE.isPremiumUser()) {
			visitType = 'ingelogd premium';
		} else if (window.USER_LOGIN_SERVICE.isMeteringUser()){
			visitType = 'ingelogd metering activated';
		}
    	Cookies.set('visitType', visitType);
	}

	function setNewspaperDeliveryFormat() {
		var allowedNewspaperDeliveryFormats = ['1/6', '2/6', '3/6', '4/6', '5/6', '6/6'];
		var defaultNewspaperDeliveryFormat = 'overig';
		var newspaperDeliveryFormat = defaultNewspaperDeliveryFormat;
		var userNewspaperDeliverFormat = window.USER_LOGIN_SERVICE.getPaperDeliveryFormat();
		if (allowedNewspaperDeliveryFormats.indexOf(userNewspaperDeliverFormat) > -1) {
			newspaperDeliveryFormat = userNewspaperDeliverFormat;
		}
		Cookies.set('newspaperDeliveryFormat', newspaperDeliveryFormat);
	}
</script>
<script>
	PremiumService = {};
	PremiumService.METERING_COOKIE_NAME = 'premiumArticlesAllowed';

	/**
	 * @param meteringCounter {number}
	 * @return {boolean} true if user has metering and the metering counter is 0
	 */
	PremiumService.meteringIsLastAllowedArticle = function(meteringCounter){
		var isLastAllowedArticle = false;
		if (TGLOGIN_extensions.isMeteringUser()){
			isLastAllowedArticle = getParameter(window.location.search, "apw-origin") === 'null' &&
				meteringCounter === 0;
		}
		return isLastAllowedArticle;
	};

	/**
	 * @param meteringCounter {number}
	 * @return {boolean} true if user has metering and has read all his allowed articles
	 *
	 */
	PremiumService.meteringHasNoAllowedArticle = function(meteringCounter){
		var hasNoAllowedArticle = false;
		if (TGLOGIN_extensions.isMeteringUser()){
			hasNoAllowedArticle = getParameter(window.location.search, "apw-origin") !== 'null' &&
				meteringCounter === 0;
		}
		return hasNoAllowedArticle;
	};

	/**
	 * We had to make this workaround because the utm_* params are stripped out by Varnish
	 * @return {string} the name of the social network source of this article, null string if it's not social share
	 */
	PremiumService.getSocialShareReferer = function () {
		return getParameter(window.location.search, "utm_campaign");
	};

	/**
	 * @returns {boolean} true if the user is logged in and has a metering or a premium subscription
	 */
	PremiumService.isLoggedInWithMeteringOrPremium = function () {
		return window.USER_LOGIN_SERVICE.isLoggedIn() && (window.USER_LOGIN_SERVICE.isMeteringUser() || window.USER_LOGIN_SERVICE.isPremiumUser());
	};

	/**
	 * @returns {boolean} true when user is logged in and has neither metering, neither premium
	 */
	PremiumService.isLoggedInWithoutMeteringOrPremium = function () {
		return window.USER_LOGIN_SERVICE.isLoggedIn() && !(window.USER_LOGIN_SERVICE.isMeteringUser() || window.USER_LOGIN_SERVICE.isPremiumUser());
	};

	function showMeteringCounter(premiumArticlesAllowed) {
		_$('.tg-metering-counter').removeClass('ui-hidden');
		_$('.tg-metering-counter').addClass('ui-inline-block');
		_$('#tg-metering-counter-value').text(premiumArticlesAllowed);
		if (PremiumService.meteringIsLastAllowedArticle(premiumArticlesAllowed)) {
			_$('.tg-metering-counter').addClass('tg-metering-counter__last');
		} else if (PremiumService.meteringHasNoAllowedArticle(premiumArticlesAllowed)) {
			_$('.tg-metering-counter').addClass('tg-metering-counter__expire');
		}
	}
	function meteringCounterCookieNotSet() {
		return !Cookies.get(PremiumService.METERING_COOKIE_NAME);
	}

	_$(document).bind('login-check-done', function(){
		if (!TGLOGIN_extensions.isPremiumUser() && TGLOGIN_extensions.isMeteringUser()) {
			if (ArticleUtil.isPremiumArticle() || meteringCounterCookieNotSet()){
				TGLOGIN.fetchMeteringCounter({
					success: function (meteringObject) {
						var premiumArticlesAllowed = meteringObject.metered_scopes;
						showMeteringCounter(premiumArticlesAllowed);
						Cookies.set(PremiumService.METERING_COOKIE_NAME , premiumArticlesAllowed);
					}
				})
			} else {
				var premiumArticlesAllowedString = Cookies.get(PremiumService.METERING_COOKIE_NAME);
				var premiumArticlesAllowed = parseInt(premiumArticlesAllowedString);
				showMeteringCounter(premiumArticlesAllowed)
			}
		}
	});

</script>
<script type="text/javascript">
	var a = document.getElementsByTagName("script")[0], b = document
			.createElement("script");
	b.async = !0;
	b.src = "//cdn.dimml.io/dimml.js";
	a.parentNode.insertBefore(b, a);
</script>

  <link rel="stylesheet" type="text/css" media="all" href="//community-cdn.telegraaf.nl/data/files/css/css_d756fdcc4702a1af90653fabc4386324.css" />
<script type="text/javascript" src="//community-cdn.telegraaf.nl/data/files/js/js_68deeb279453631cef643d2060c701ae.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/wuz\/","lightbox2":{"rtl":"0","file_path":"\/wuz\/(\\w\\w\/)data\/files","default_image":"\/wuz\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":0,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":0,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":768,"iframe_height":600,"iframe_border":0,"enable_video":0},"user_relationships_ui":{"loadingimage":"\/wuz\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"\/wuz\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"ajax_pic_preview":{"mode":"force","upload_message":"ajax_pic_preview_user_profile"},"login":{"normal":{"url":"\/wuz\/loginbox?nocache"},"premium":{"url":"\/wuz\/loginbox\/premium?nocache"}},"register":{"normal":{"url":"\/wuz\/registerbox?nocache"},"premium":{"url":"\/wuz\/registerbox\/premium?nocache"}},"getaccess":{"premium":{"url":"\/wuz\/upsell\/getaccess\/premium?nocache"}},"heartbeat_language":"nl","heartbeat_poll_url":"https:\/\/www.telegraaf.nl\/wuz\/heartbeat\/js\/poll","language_mode":0,"language_list":{"nl":{"language":"nl","name":"Dutch","native":"Nederlands","direction":"0","enabled":"1","plurals":"2","formula":"($n!=1)","domain":"","prefix":"nl","weight":"0","javascript":"86dc3505ed30825e9f0c2af6924f7d76"},"en":{"language":"en","name":"English","native":"English","direction":"0","enabled":"1","plurals":"0","formula":"","domain":"","prefix":"","weight":"0","javascript":""}},"clean_url":"1","rows_in_reply":"3","rows_default":"5","always_expand_main_form":1,"blink_new":1,"comment_preview_required":true,"ahah":{"ajax-comments-submit":{"url":"https:\/\/www.telegraaf.nl\/wuz\/ajax_comments\/js","event":"click","keypress":null,"wrapper":"comment-form-content","selector":"#ajax-comments-submit","effect":"ajaxCommentsSubmit","method":"before","progress":{"type":"1bar","message":"Even geduld..."},"button":{"op":"Verstuur"}}}});
//--><!]]>
</script>
<!-- Google Analytics Initialisation code -->
	<script src="http://telegraaf.tcdn.nl/javascript/analyticsfunctions.7f145f3298ebd5bb16896b2424186a32.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','tmgTracking');
</script>
<script type="text/javascript" language="JavaScript"
	src="http://js.revsci.net/gateway/gw.js?csid=G07609"></script>

<script type="text/javascript" src="http://telegraaf.tcdn.nl/static/gerichtonline/bpreview.13ece81274f2222c471795aa7b757a5f.js"></script>

<!-- Begin hotjar -->
<script>
    (function(f,b){
        var c;
        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
        f._hjSettings={hjid:22451, hjsv:3};
        c=b.createElement("script");c.async=1;
        c.src="//static.hotjar.com/c/hotjar-22451.js?sv=3";
        b.getElementsByTagName("head")[0].appendChild(c);
    })(window,document);
</script>
<!-- End hotjar -->

<script type="text/javascript">
	var tmgSiteName = 'Telegraaf.nl';
</script>

<!-- TradeDoubler site verification 2310805 -->

<!-- START SYNC TEALIUM TAG -->
<script src="//tags.tiqcdn.com/utag/tmggroup/telegraaf-web/prod/utag.sync.js"></script>
<!-- END SYNC TEALIUM TAG -->

</head>

<body class="" id="binnenland">
	<script>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</script>


<div id="wrapper" class="clearfix telegraafWrapper  community">
   <div class="banner" id="adbar_top">
            <div id="banner33_" class="bannercenter artspacer clearfix" style="width:100%;">
    <script type="text/javascript" language="javascript">
      showBanner("728x90");
    </script>
  </div>

</div>
      <div class="tg-header">

        <div class="ui-table ui-width-100">
            <div class="ui-table-cell ui-align-top ui-top-padding-3">
                <a href="/" class="tg-header__logo-wrapper ui-dark3">
                                        <div class="tg-header__logo-wrapper-t tg-header__logo-wrapper-t--telegraaf ui-round ui-inline-block ui-align-top ui-top-margin-1 ui-left-margin-1 ui-right-margin-2 ui-bottom-margin-1">
                                            <img src="http://images0.tcdn.nl/graphics/new/logos/Logo_Telegraaf-T.svg"
                                                 class="tg-header__logo-image-t ui-bottom-padding-1"
                                                 alt="Nieuws | Altijd op de hoogte van het laatste nieuws met Telegraaf.nl" />
                                        </div>
                                    </a>
                                    <a href="http://www.telegraaf.nl/binnenland/" class="tg-header__logo-wrapper ui-dark3">
                                        <div class="ui-inline-block ui-capitalize-text ui-abril-bold ui-text-super ui-top-padding-2">binnenland</div>
                                    </a>
                                </div>
            <div class="tg-header__newspapermagazine ui-table-cell ui-align-top ui-text-right ui-right-padding-1">
                            <div class="ui-table ui-width-100 ui-bottom-margin-2 tg-header__userlinks">
   <a class="ui-table-cell ui-align-top ui-tab-gothic-bold ui-text-tiny tg-header__userlinks-toplinks ui-dark1 ui-width-25" href="https://www.mijnmedia.nl/?utm_source=telegraafnl&utm_medium=textlinkabonneeservice&utm_campaign=service" title="">Abonneeservice</a>
   <a class="ui-table-cell ui-align-top ui-tab-gothic-bold ui-text-tiny tg-header__userlinks-toplinks ui-dark1 ui-width-25" href="https://abonnementen.telegraaf.nl/order/l/lander/5935T?utm_source=telegraafnl&utm_medium=abonnementlinkheader&utm_content=actpr&utm_campaign=1-jaar" title="Klik hier voor alle abonnementsaanbiedingen.">Abonneren</a>
   <div class="ui-table-cell ui-align-top ui-relative tg-header__userlinks-wrapper ui-width-50">

      <div class="tg-metering-counter ui-relative ui-hidden">
	<div id="tg-metering-counter-value">0</div>
	<div id="tg-metering-counter-notification" class="ui-bg-premium-green ui-light1 ui-text-center ui-absolute tg-metering-pop-up ui-padding-3 ui-hidden">
		<div class="ui-tab-gothic ui-text-small">
			<div>Dit getal geeft aan hoeveel gratis Premium artikelen u deze maand nog kunt lezen.</div>
			<button class="tg-metering-button ui-tab-gothic ui-text-small ui-border-light1 ui-all-borders ui-light1 ui-bg-premium-green"
					onclick="hideMeteringCounterNotification()">
				Ok, begrepen
			</button>
		</div>
	</div>
</div>

<script>
	function hideMeteringCounterNotification(){
		Cookies.set('hideMeteringCounterNotification', true);
		_$('#tg-metering-counter-notification').addClass('ui-hidden')
	}

	(function() {
		var hideMeteringCounterNotificationValue = Cookies.get('hideMeteringCounterNotification');
		if (!hideMeteringCounterNotificationValue){
		    _$('#tg-metering-counter-notification').removeClass('ui-hidden')
		}
	})()
</script>
<a href="#" id="tgl-display-name" class="tg-header__userlinks-item ui-tab-gothic-bold ui-text-tiny ui-dark3">Niet ingelogd</a>
      <div class="tg-header__userlinks-loggedin--arrow ui-inline-block"></div>

      <div class="tg-header__userlinks-loggedin ui-top-margin-2 ui-absolute ui-hidden">
        <div class="tg-header__userlinks-loggedin--hoverhandler ui-absolute"></div>
        <div class="tg-header__userlinks-loggedin--triangle ui-absolute"></div>
        <div class="tg-header__userlinks-loggedin--buttonwrapper ui-absolute ui-text-left ui-bg-light2">


          <a href="javascript:window.USER_LOGIN_SERVICE.showLoginScreen()"
                 id="tgl-menu__login"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Inloggen
              </a>

              <a href="javascript:window.USER_LOGIN_SERVICE.showRegisterScreen()"
                 id="tgl-menu__register"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Registreren
              </a>

              <a href="https://www.mijnmedia.nl/mijn_gegevens/"
                 id="tgl-menu__settings"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-hidden ui-dark3">
                Instellingen
              </a>

              <a href="javascript:window.USER_LOGIN_SERVICE.logoutTmgUser()"
                 id="tgl-menu__logout"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-hidden ui-dark3">
                Uitloggen
              </a>

              <a href="https://www.mijnmedia.nl/help_en_contact/"
                 id="tgl-menu__help"
                 class="tg-header__userlinks-loggedin--innerlink tg-header__userlinks-loggedin--innerlink_help ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Help
              </a>
            </div>
      </div>
   </div>
</div>
<div class="ui-table ui-width-100">

   <div class="ui-table-cell ui-align-top ui-relative">
      <div class="tg-header__newspapermagazine-button"
           onclick="tmgEvent('links','print-version','http://www.telegraaf.nl/telegraaf-i/');window.open('http://www.telegraaf.nl/telegraaf-i/');return(false);" >

      </div>
      <a href='http://www.telegraaf.nl/telegraaf-i/' target='_blank' title='Klik hier voor de volledige papieren Telegraaf online!'  class='tg-header__newspapermagazine-button--link ui-absolute ui-block'></a></div>
   <div class="ui-table-cell ui-align-top ui-top-padding-1">
      <div class="tg-header__newspapermagazine-link ui-right-margin-1 ui-top-margin-1">
         <a href="https://abonnementen.telegraaf.nl/order/l/lander/5975T?utm_source=Goodiebar&amp;utm_campaign=koningsdag&amp;utm_medium=banner"  target="_blank" title="Abonnement De Telegraaf">
            <img title="" src="http://images0.tcdn.nl/binnenland/article27968620.ece/BINARY/original/17-00424-01-170x45.png" alt="Abonnementen" />
            </a>
      </div>
      <div class="tg-header__newspapermagazine-link2">
         <a class="ui-table-cell ui-align-top" href="http://www.telegraaf.nl/telegraaf-i/" target="_blank" title="Klik hier voor de volledige papieren Telegraaf online!"></a>
      </div>
   </div>
</div>

<script>
                                IS_IPAD = navigator.userAgent.match(/iPad/i) != null;
                                IS_IPHONE = (navigator.userAgent.match(/iPhone/i) != null) || (navigator.userAgent.match(/iPod/i) != null);
                                if (IS_IPAD) { IS_IPHONE = false; }
                                if (IS_IPAD) {
                                  document.write("<style>#newkiosk .ipadteaser {float:right;cursor:pointer;position: absolute;right: 170px;top:20px;width:150px;height:60px;background: url('/static/firstpage_schuin.jpg') no-repeat scroll 0 0 rgba(0, 0, 0, 0);}#newkiosk #npmagleft, #newkiosk #npmag a.hoverpage:link, #newkiosk #npmag a.hoverpage:visited {display:none;}</style>");
                                    document.write("<div class='ipadteaser pointer' onclick=\"newnavigate('https://itunes.apple.com/nl/app/id388123001?mt=8');return(false);\">&#160;</div><a class'ipadteaserbutton' style='background: url(/graphics/magazine/button_up.png) no-repeat scroll 0 -20px rgba(0,0,0,0);display:block;height:60px;left:50px;overflow:hidden;position:absolute;top:20px;width:150px;z-index:501;' href='https://itunes.apple.com/nl/app/id388123001?mt=8'></a>");
                                } else {
                                    IS_ANDROID = navigator.userAgent.match(/Android/i) != null;
                                    if (IS_ANDROID) {
                                      document.write("<style>#newkiosk .androidteaser {float:right;cursor:pointer;position: absolute;right: 170px;top:20px;width:150px;height:60px;background: url('/static/firstpage_schuin.jpg') no-repeat scroll 0 0 rgba(0, 0, 0, 0);}#newkiosk #npmagleft, #newkiosk #npmag a.hoverpage:link, #newkiosk #npmag a.hoverpage:visited {display:none;}</style>");
                                        document.write("<div class='androidteaser pointer' onclick=\"newnavigate('https://play.google.com/store/apps/details?id=com.trab.news');return(false);\">&#160;</div><a class'androidteaserbutton' style='background: url(/graphics/magazine/button_up.png) no-repeat scroll 0 -20px rgba(0,0,0,0);display:block;height:60px;left:50px;overflow:hidden;position:absolute;top:20px;width:150px;z-index:501;' href='https://play.google.com/store/apps/details?id=com.trab.news'></a>");
                                    }
                                }
                            </script>
                        </div>
                    </div>

        <div class="tg-header__navigation tg-header__navigation--telegraaf">

        <ul class="tg-header__navigation-list ui-inline-block ui-no-margin ui-left-padding-2">
        <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link tg-header__navigation-link--active"
                           target="_self"
                           >
                           		Nieuws</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/prive/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           >
                           		Privé</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="https://telesport.nl/?utm_source=telegraafnl&utm_medium=Referral&utm_campaign=hoofdnav"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_link"
                           rel="nofollow">
                           		Telesport.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/dft/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		DFT</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="https://vrouw.nl/?utm_source=telegraafnl&utm_medium=Referral&utm_campaign=hoofdnav"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_blank"
                           rel="nofollow">
                           		VROUW.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="http://autovisie.nl/?utm_source=telegraafnl&utm_medium=autovisienav&utm_campaign=Autovisie%20nav"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_blank"
                           rel="nofollow">
                           		Autovisie.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/vrij/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		VRIJ</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/filmenuitgaan/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		Uitgaan</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/digitaal/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		Digitaal</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/gezondheid/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		Gezondheid</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/watuzegt/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		WUZ</a>
                    </li>
                </ul>

        <ul class="tg-header__navigation-list tg-header__navigation-list--right ui-inline-block ui-no-margin
                	ui-no-left-padding">
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="http://aanbiedingen.telegraaf.nl/?utm_source=telegraaf.nl&utm_medium=intern&utm_campaign=navigatiebalktelegraaf"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
							>
                           		Deals</a>
                    </li>
                </ul>
            </div>
    <div class="tg-header__subnavigation  ui-bg-dark2">

        <ul class="tg-header__subnavigation-list ui-inline-block ui-no-margin ui-left-padding-1">
            <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/premium_overzicht/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Premium</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/avond/"
                                                   target="_self"
													>
                                                   		Telegraaf Avond</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/zondag/"
                                                   target="_self"
													>
                                                   		Telegraaf Zondag</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/opinie/"
                                                   target="_self"
													>
                                                   		Opinie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/reportage/"
                                                   target="_self"
													>
                                                   		Reportage</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/stanhuygens/"
                                                   target="_self"
													>
                                                   		Stan Huygens Journaal</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/dftavond/"
                                                   target="_self"
													>
                                                   		DFT Avond</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/binnenland/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Binnenland</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/buitenland/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Buitenland</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/telesport/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Sport</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/opmerkelijk/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Opmerkelijk</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="https://vrouw.nl/dossier/horoscopen?utm_source=telegraafnl&utm_medium=linknav&utm_campaign=horoscopen"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Horoscoop</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/tv/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		TV</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/nieuws/"
                                                   target="_self"
													>
                                                   		Nieuws</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/telesport/"
                                                   target="_self"
													>
                                                   		Telesport</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/prive/"
                                                   target="_self"
													>
                                                   		Privé</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dft/"
                                                   target="_self"
													>
                                                   		DFT TV</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/autovisie/"
                                                   target="_self"
													>
                                                   		Autovisie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/opmerkelijk/"
                                                   target="_self"
													>
                                                   		Opmerkelijk</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/digitaal/"
                                                   target="_self"
													>
                                                   		Digitaal</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/vrouw/"
                                                   target="_self"
													>
                                                   		VROUW</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/achteronsnieuws/"
                                                   target="_self"
													>
                                                   		Achter ons nieuws</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/reizen/"
                                                   target="_self"
													>
                                                   		Reiskrant</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/varen/"
                                                   target="_self"
													>
                                                   		Vaarkrant</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/uitgaan/"
                                                   target="_self"
													>
                                                   		Uitgaan</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/prive/songfestival/"
                                                   target="_self"
													>
                                                   		Songfestival</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/smaakvanfelix/"
                                                   target="_self"
													>
                                                   		Smaak van Felix</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/invictus/"
                                                   target="_self"
													>
                                                   		Invictus</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dashcam/"
                                                   target="_self"
													>
                                                   		Dashcam</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/specials/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Specials</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/trombose/"
                                                   target="_self"
													>
                                                   		Trombose</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/innovatie/"
                                                   target="_self"
													>
                                                   		Innovatie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/50plus/"
                                                   target="_self"
													>
                                                   		50 Plus</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/internationaalondernemen/"
                                                   target="_self"
													>
                                                   		Internationaal Ondernemen</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/vakantie/"
                                                   target="_self"
													>
                                                   		Vakantie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/specials/topemployers/"
                                                   target="_self"
													>
                                                   		Top Employers</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/teleweer/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Weer</a>
                                </li>
                        </ul>

        <ul class="tg-header__subnavigation-list tg-header__subnavigation-list--right ui-inline-block ui-no-margin ui-right-padding-2">
                <li class="tg-header__subnavigation-item tg-header__subnavigation-item--right ui-inline-block ui-left-padding-1">
						<a href="https://www.mijnmedia.nl/?cid=portal-menu-service"
                           class="ui-left-padding-1 ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-link ui-white ui-inline-block "
							rel="nofollow">
                           		Service</a>
                    </li>
                <li class="tg-header__subnavigation-item tg-header__subnavigation-item--right ui-inline-block ui-left-padding-1">
						<a href="https://vacaturekrant.nl/?utm_source=telegraaf&utm_medium=navigatie&utm_campaign=tekstlink"
                           class="ui-left-padding-1 ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-link ui-white ui-inline-block "
							rel="nofollow">
                           		Vacatures</a>
                    </li>
                </ul>
            </div>

</div>

<div id="tg-metering-onboarding" class="tg-metering ui-bg-premium-green ui-padding-4 ui-text-center ui-white ui-hidden">

	<div class="ui-tab-gothic ui-text-xlarge">
		<b>Nieuw! Elke maand <br>15 Premium artikelen gratis.</b>
	</div>

	<div id="tg-metering-onboarding-subtitle"
		 class="ui-tab-gothic ui-text-medium ui-top-margin-1 ui-bottom-margin-1">
		Registreer nu of log in en lees voortaan elke maand 15 Premium artikelen gratis.
	</div>

	<div class="ui-table ui-auto-margin">

		<div class="ui-table-cell">
			<button id="metering-onboarding-button-register"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showRegisterScreen()">REGISTREER</button>
		</div>

		<div class="ui-table-cell ui-padding-1">
			<button id="metering-onboarding-button-login"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showLoginScreen()">LOG-IN</button>
		</div>

		<div class="ui-table-cell ui-ma">
			<button id="metering-onboarding-button-activate"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-hidden ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showUpsellScreen()">ACTIVEER</button>
		</div>

		<div class="ui-table-cell ">
			<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-premium-green ui-no-borders ui-white" onClick="hideOnboarding();saveSessionCounterIntoCookie(10)">Nee, bedankt</button>
		</div>

	</div>

</div>

<script>
	/**
	 *
	 * @returns {Number} the number of sessions
	 */
	function getSessionCounterFromCookie(){
		var MS = Cookies.get('MS');
		MS = (typeof(MS) !== 'undefined') ? JSON.parse(Cookies.get('MS')) : {session:0};
		return parseInt(MS.session);
	}

	/**
	 * Sves the given value into a cookie that will expire in 1 year
	 * @param {Number} counterValue
	 */
	function saveSessionCounterIntoCookie(counterValue){
		var MS = {};
	    MS.session = counterValue;
		var date = new Date();
		date.setTime(date.getTime()+(365*24*60*60*1000));
		Cookies.set('MS', JSON.stringify(MS), {domain: '.telegraaf.nl', path: '/', expires: date});
	}

	//	Code to disable the script without user intervention.
	// Disables the banner automatically after 2 pageviews in the same usersession
	// The banner is disabled automatically for 30 days on the 3rd independent usersession

	function showAutoDisableBanner(){
		//Counting and saving pagevies for 1 session in cookies
		var MP = Cookies.get('MP');
		MP = (typeof(MP) !== 'undefined') ? JSON.parse(Cookies.get('MP')) : {pageviews:0};
		var pageviews = parseInt(MP.pageviews);

		var session = getSessionCounterFromCookie();

		var SESSIONS_UNTIL_AUTOHIDE_METERING_BANNER = 2;
		var PAGEVIEWS_UNTIL_AUTOHIDE_METERING_BANNER = 4;

		if(pageviews === 0) {
			saveSessionCounterIntoCookie((session >= 1) ? session + 1 : 1);
		}

		if(pageviews < PAGEVIEWS_UNTIL_AUTOHIDE_METERING_BANNER){
			MP.pageviews = (pageviews >= 1) ? pageviews + 1 : 1;
			Cookies.set('MP', JSON.stringify(MP), {domain: '.telegraaf.nl', path: '/'});

			if(session <= SESSIONS_UNTIL_AUTOHIDE_METERING_BANNER){
				_$('#tg-metering-onboarding').removeClass('ui-hidden');
			}
		}
	}

	function hideOnboarding() {
		_$('#tg-metering-onboarding').addClass('ui-hidden');
	}

	_$(document).bind('login-check-done', function() {
	    if (!USER_LOGIN_SERVICE.isOnRegistrationPage()) {
	        if (!USER_LOGIN_SERVICE.isLoggedIn()){
				showAutoDisableBanner();
			} else if (PremiumService.isLoggedInWithoutMeteringOrPremium()){
				showAutoDisableBanner();
				_$('#metering-onboarding-button-register').addClass('ui-hidden');
				_$('#metering-onboarding-button-login').addClass('ui-hidden');
				_$('#tg-metering-onboarding-subtitle').addClass('ui-hidden');
				_$('#metering-onboarding-button-activate').removeClass('ui-hidden');
			} else {
				hideOnboarding()
			}
		}
	});
</script>
<div id="contentWrap" style="width:px;">
   <script type="text/javascript">
 var thirdLevelURL = '';
</script>

<div id="contentWrap">

		<div id="leftbar">
	      <ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/binnenland/');return(false);" href="#" target="_self">Binnenland</a></li>

		<li class="item    imgitem normal item1"><a href="http://www.telegraaf.nl/binnenland/28066174/__Koningsdag_overal_gevierd__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-1')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28066173.ece/ALTERNATES/thumbnail28x28/50886384.JPG" alt="Koningsdag overal gevierd" class="snl" />
                        <span class="snelnieuws-tekst">Koningsdag overal gevierd</span>
                  </a> </li>

            <li class="item    imgitem normal item2"><a href="http://www.telegraaf.nl/binnenland/28066143/__Weer_hoop_mis_met_eten_Koningsdag__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-2')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28066142.ece/ALTERNATES/thumbnail28x28/ANP-50896647" alt="Weer hoop mis met eten Koningsdag" class="snl" />
                        <span class="snelnieuws-tekst">Weer hoop mis met eten Koningsdag</span>
                  </a> </li>

            <li class="item    imgitem normal item3"><a href="http://www.telegraaf.nl/binnenland/28066000/__Grote_brand_in_babywinkel__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-3')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28065999.ece/ALTERNATES/thumbnail28x28/johan-bloemers-20170427175355-1" alt="Grote brand in babywinkel" class="snl" />
                        <span class="snelnieuws-tekst">Grote brand in babywinkel</span>
                  </a> </li>

            <li class="item    imgitem normal item4"><a href="http://www.telegraaf.nl/binnenland/28065777/___Nieuwe_traditie_geboren___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-4')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28065776.ece/ALTERNATES/thumbnail28x28/50885817.JPG" alt="'Nieuwe traditie geboren'" class="snl" />
                        <span class="snelnieuws-tekst">'Nieuwe traditie geboren'</span>
                  </a> </li>

            <li class="item    imgitem normal item5"><a href="http://www.telegraaf.nl/binnenland/28065641/__Levenslang_voor_moord_Belgie__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-5')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28065640.ece/ALTERNATES/thumbnail28x28/65254634" alt="Levenslang voor moord Belgi&#235;" class="snl" />
                        <span class="snelnieuws-tekst">Levenslang voor moord Belgi&#235;</span>
                  </a> </li>

            <li class="item    imgitem normal item6"><a href="http://www.telegraaf.nl/binnenland/28065570/__Schot_bij_arrestatie_Krommenie__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-6')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28065569.ece/ALTERNATES/thumbnail28x28/politie+peter+schoonen" alt="Schot bij arrestatie Krommenie" class="snl" />
                        <span class="snelnieuws-tekst">Schot bij arrestatie Krommenie</span>
                  </a> </li>

            <li class="item    imgitem normal item7"><a href="http://www.telegraaf.nl/binnenland/28065475/___BAM_ploegt_koraal_Curacao_om___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-7')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28065474.ece/ALTERNATES/thumbnail28x28/HH-19673376" alt="'BAM ploegt koraal Cura&#231;ao om'" class="snl" />
                        <span class="snelnieuws-tekst">'BAM ploegt koraal Cura&#231;ao om'</span>
                  </a> </li>

            <li class="item    imgitem normal item8"><a href="http://www.telegraaf.nl/binnenland/28065444/__Weer_kouder_dan_kerst__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-8')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28065443.ece/ALTERNATES/thumbnail28x28/ANP" alt="Weer kouder dan kerst" class="snl" />
                        <span class="snelnieuws-tekst">Weer kouder dan kerst</span>
                  </a> </li>

            <li class="item    imgitem normal item9"><a href="http://www.telegraaf.nl/prive/28065265/__Willem-Alexander_geniet_na_van_Koningsdag__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-9')">
          	  	<img src="http://images0.tcdn.nl/prive/article28065262.ece/ALTERNATES/thumbnail28x28/Willem-Alexander+Alexia" alt="Willem-Alexander geniet na van Koningsdag" class="snl" />
                        <span class="snelnieuws-tekst">Willem-Alexander geniet na van Koningsdag</span>
                  </a> </li>

            <li class="item    imgitem normal item10"><a href="http://www.telegraaf.nl/binnenland/28065015/__Nederland_viert_Koningsdag__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-10')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28064898.ece/ALTERNATES/thumbnail28x28/Gino.JPG" alt="Nederland viert Koningsdag" class="snl" />
                        <span class="snelnieuws-tekst">Nederland viert Koningsdag</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/buitenland/');return(false);" href="#" target="_self">Buitenland</a></li>

		<li class="item    imgitem normal item1"><a href="http://www.telegraaf.nl/buitenland/28066249/__Passagier_treft_schikking__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-1')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28066248.ece/ALTERNATES/thumbnail28x28/1" alt="Passagier treft schikking" class="snl" />
                        <span class="snelnieuws-tekst">Passagier treft schikking</span>
                  </a> </li>

            <li class="item    imgitem normal item2"><a href="http://www.telegraaf.nl/buitenland/28066235/__Vechtpartij_parlement_Macedonie__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-2')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28066232.ece/ALTERNATES/thumbnail28x28/1" alt="Vechtpartij parlement Macedoni&#235;" class="snl" />
                        <span class="snelnieuws-tekst">Vechtpartij parlement Macedoni&#235;</span>
                  </a> </li>

            <li class="item    imgitem normal item3"><a href="http://www.telegraaf.nl/buitenland/28066158/__Erdogan_kreeg_51_4__stemmen__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-3')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28066157.ece/ALTERNATES/thumbnail28x28/ERDOGAN.JPG" alt="Erdogan kreeg 51,4% stemmen" class="snl" />
                        <span class="snelnieuws-tekst">Erdogan kreeg 51,4% stemmen</span>
                  </a> </li>

            <li class="item    imgitem normal item4"><a href="http://www.telegraaf.nl/buitenland/28066104/__Fatwa_over_kindhuwelijken__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-4')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28066103.ece/ALTERNATES/thumbnail28x28/HH-14287708" alt="Fatwa over kindhuwelijken" class="snl" />
                        <span class="snelnieuws-tekst">Fatwa over kindhuwelijken</span>
                  </a> </li>

            <li class="item    imgitem normal item5"><a href="http://www.telegraaf.nl/buitenland/28066087/__Tiener_plande_aanslag_bij_concert__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-5')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28066086.ece/ALTERNATES/thumbnail28x28/HH-58983262" alt="Tiener plande aanslag bij concert" class="snl" />
                        <span class="snelnieuws-tekst">Tiener plande aanslag bij concert</span>
                  </a> </li>

            <li class="item    imgitem normal item6"><a href="http://www.telegraaf.nl/buitenland/28065889/__Geheime_cel_in_politiebureau__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-6')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28065888.ece/ALTERNATES/thumbnail28x28/AFP_NW4HX.JPG" alt="Geheime cel in politiebureau" class="snl" />
                        <span class="snelnieuws-tekst">Geheime cel in politiebureau</span>
                  </a> </li>

            <li class="item    imgitem normal item7"><a href="http://www.telegraaf.nl/buitenland/28065824/__Beroep_op_Noord-Korea__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-7')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28065823.ece/ALTERNATES/thumbnail28x28/50898028.JPG" alt="Beroep op Noord-Korea" class="snl" />
                        <span class="snelnieuws-tekst">Beroep op Noord-Korea</span>
                  </a> </li>

            <li class="item    imgitem normal item8"><a href="http://www.telegraaf.nl/buitenland/28065663/___Slachtoffer_mag_niet_naar_school___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-8')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28065662.ece/ALTERNATES/thumbnail28x28/HH-50973339" alt="'Slachtoffer mag niet naar school'" class="snl" />
                        <span class="snelnieuws-tekst">'Slachtoffer mag niet naar school'</span>
                  </a> </li>

            <li class="item    imgitem normal item9"><a href="http://www.telegraaf.nl/buitenland/28065521/__Hoge_nood_in_vliegtuig__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-9')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28065520.ece/ALTERNATES/thumbnail28x28/Schermafbeelding+2017-04-27+om+18.13.26" alt="Hoge nood in vliegtuig" class="snl" />
                        <span class="snelnieuws-tekst">Hoge nood in vliegtuig</span>
                  </a> </li>

            <li class="item    imgitem normal item10"><a href="http://www.telegraaf.nl/buitenland/28065268/___EU-landen_blijven_verenigd___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-10')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28065267.ece/ALTERNATES/thumbnail28x28/ANP-50893578" alt="'EU-landen blijven verenigd'" class="snl" />
                        <span class="snelnieuws-tekst">'EU-landen blijven verenigd'</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/telesport/');return(false);" href="#" target="_self">Telesport</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/telesport/28066307/__Van_Gerwen_moet_nog_even_wachten_op_30.000_euro__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-1')">
          	  	<span class="snelnieuws-tekst">Van Gerwen moet nog even wachten op 30.000...</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/telesport/28066195/__Van_Gerwen_laat_punt_liggen_in__makkie___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-2')">
          	  	<span class="snelnieuws-tekst">Van Gerwen laat punt liggen in 'makkie'</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/telesport/28066161/__Kieft_over_totale_chaos_bij_KNVB___Verbaast_me_niks___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-3')">
          	  	<span class="snelnieuws-tekst">Kieft over totale chaos bij KNVB:...</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/telesport/28066074/__Belg_woest_op_wielerbond___We_zijn_geen_beesten___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-4')">
          	  	<span class="snelnieuws-tekst">Belg woest op wielerbond: 'We zijn geen...</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/telesport/28066018/__LIVE_EXTRA_Blind_in_de_basis_tijdens_Manchester-derby__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-5')">
          	  	<span class="snelnieuws-tekst">LIVE EXTRA Blind in de basis tijdens...</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/prive/');return(false);" href="#" target="_self">Priv&eacute;</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/prive/28066310/__Dre_Hazes_stopt_optreden_na_bierdouche__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-1')">
          	  	<span class="snelnieuws-tekst">Dr&#233; Hazes stopt optreden na bierdouche</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/prive/28066188/__Songfestival_ook_in_de_VS_te_zien__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-2')">
          	  	<span class="snelnieuws-tekst">Songfestival ook in de VS te zien</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/prive/28066099/___Ex-man_ging_vreemd_met_bekende___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-3')">
          	  	<span class="snelnieuws-tekst">'Ex-man ging vreemd met bekende'</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/binnenland/28065777/___Nieuwe_traditie_geboren___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-4')">
          	  	<span class="snelnieuws-tekst">'Nieuwe traditie geboren'</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/prive/28065637/__Elizabeth_opent_parlement_zonder_kroon__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-5')">
          	  	<span class="snelnieuws-tekst">Elizabeth opent parlement zonder kroon</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/');return(false);" href="#" target="_self">DFT</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28066245/___Beleggers_staan_minder_goede_tijden_te_wachten___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-1')">
          	  	<span class="snelnieuws-tekst">'Beleggers staan minder goede tijden te...</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/stemming/amerika/28064369/__Wall_Street_blijft_dichtbij_slot_dag_eerder__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-2')">
          	  	<span class="snelnieuws-tekst">Wall Street blijft dichtbij slot dag eerder</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/goeroes/roycetostrams/28065979/__Zomerrally_van_2017_van_start__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-3')">
          	  	<span class="snelnieuws-tekst">Zomerrally van 2017 van start</span>
                  </a> </li>

            <li class="item    noimgitem premiumcontent item4"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28065947/__Verlaten_Frans_dorp_is_goud_waard__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-4')">
          	  	<span class="snelnieuws-tekst">Verlaten Frans dorp is goud waard</span>
                  </a> </li>

            <li class="item    noimgitem premiumcontent item5"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28065895/__Stoomwals_van_Trump_hapert__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-5')">
          	  	<span class="snelnieuws-tekst">Stoomwals van Trump hapert</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/vrouw/');return(false);" href="#" target="_self">Vrouw</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/vrouw/28065525/__Fajah_houdt_zich_niet_altijd_aan_eigen_dieet__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-1')">
          	  	<span class="snelnieuws-tekst">Fajah houdt zich niet altijd aan eigen dieet</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/vrouw/28063328/__Anke_overleefde_aanslag_in_Apeldoorn__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-2')">
          	  	<span class="snelnieuws-tekst">Anke overleefde aanslag in Apeldoorn</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/vrouw/28063969/__Toen_Pauline_50_werd_trouwde_ze_met_zichzelf__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-3')">
          	  	<span class="snelnieuws-tekst">Toen Pauline 50 werd trouwde ze met zichzelf</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/vrouw/28063898/__Renate_is_bevriend_met_een_ter_dood_veroordeelde__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-4')">
          	  	<span class="snelnieuws-tekst">Renate is bevriend met een ter dood...</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/vrouw/28063596/___Outfit_van_Maxima_is_de_enige_juist_keuze___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-5')">
          	  	<span class="snelnieuws-tekst">'Outfit van M&#225;xima is de enige juist keuze'</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/digitaal/');return(false);" href="#" target="_self">Digitaal</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/28063743/__Nintendo_Switch_is_kaskraker__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-11')">
          	  	<span class="snelnieuws-tekst">Nintendo Switch is kaskraker</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/bedrijven/kpn/28062489/__Omzetgroei_voor_Orange__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-12')">
          	  	<span class="snelnieuws-tekst">Omzetgroei voor Orange</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28062486/__Nokia_haalt_meer_geld_op_met_octrooien__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-13')">
          	  	<span class="snelnieuws-tekst">Nokia haalt meer geld op met octrooien</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28057321/__Twitter_ziet_gebruik_verder_groeien__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-14')">
          	  	<span class="snelnieuws-tekst">Twitter ziet gebruik verder groeien</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/digitaal/28056518/___Mediaspeler_is_illegaal___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-15')">
          	  	<span class="snelnieuws-tekst">&#8217;Mediaspeler is illegaal&#8217;</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/digitaal/games/');return(false);" href="#" target="_self">Games</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/28063743/__Nintendo_Switch_is_kaskraker__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'games-6')">
          	  	<span class="snelnieuws-tekst">Nintendo Switch is kaskraker</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/digitaal/28056263/__Cultgame_Night_Trap_komt_opnieuw_uit__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'games-7')">
          	  	<span class="snelnieuws-tekst">Cultgame Night Trap komt opnieuw uit</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/digitaal/28055956/__Nominaties_Google_Play_Award_bekend__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'games-8')">
          	  	<span class="snelnieuws-tekst">Nominaties Google Play Award bekend</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/digitaal/28055832/__Vitesse_en_AZ_spelen_eBekerfinale__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'games-9')">
          	  	<span class="snelnieuws-tekst">Vitesse en AZ spelen eBekerfinale</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/vrij/');return(false);" href="#" target="_self">VRIJ</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/geld/consument/28043229/__Met_deze_7_tips_verdien_je_geld_op_de_vrijmarkt___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-6')">
          	  	<span class="snelnieuws-tekst">Met deze 7 tips verdien je geld op de...</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/vrij/reizen/fietsspecial/28058869/__Avontuur_in_Noorwegen__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-7')">
          	  	<span class="snelnieuws-tekst">Avontuur in Noorwegen</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/vrij/28056595/__Uit__Thuis__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-8')">
          	  	<span class="snelnieuws-tekst">Uit &amp; Thuis</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/vrij/28056452/__Zeker_geen_draak_van_een_hotel__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-9')">
          	  	<span class="snelnieuws-tekst">Zeker geen draak van een hotel</span>
                  </a> </li>

            <li class="item    noimgitem premiumcontent item5"><a href="http://www.telegraaf.nl/reportage/28055081/___Week_op_zee_met_dronken_partypubers___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-10')">
          	  	<span class="snelnieuws-tekst">&#8217;Week op zee met dronken partypubers&#8217;</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/geld/');return(false);" href="#" target="_self">DFT Geld</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/buitenland/28063334/__Vaak_geen_compensatie_vertraagde_EU-vlucht__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-16')">
          	  	<span class="snelnieuws-tekst">Vaak geen compensatie vertraagde EU-vlucht</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/geld/sparen/28063020/__Dijsselbloem_steunt_negatieve_rente_banken__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-17')">
          	  	<span class="snelnieuws-tekst">Dijsselbloem steunt negatieve rente banken</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/geld/consument/28062811/___Lage_uitgaven_Koningsdag___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-18')">
          	  	<span class="snelnieuws-tekst">'Lage uitgaven Koningsdag'</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/geld/consument/28043229/__Met_deze_7_tips_verdien_je_geld_op_de_vrijmarkt___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-19')">
          	  	<span class="snelnieuws-tekst">Met deze 7 tips verdien je geld op de...</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28062362/___Koninklijk__beleggen_troeft_AEX_af__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-20')">
          	  	<span class="snelnieuws-tekst">'Koninklijk' beleggen troeft AEX af</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/filmenuitgaan/');return(false);" href="#" target="_self">filmenuitgaan</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/filmenuitgaan/rtv/28058690/__Boswachter_gezocht_via_tv-programma__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'filmenuitgaan-1')">
          	  	<span class="snelnieuws-tekst">Boswachter gezocht via tv-programma</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/ondernemen/');return(false);" href="#" target="_self">DFT Ondernemen</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/ondernemen/grensverleggers/28063458/__Taal_als_bindende_factor__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-1')">
          	  	<span class="snelnieuws-tekst">Taal als bindende factor</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/ondernemen/socialezaken/28063416/__Van_bierafval_naar_etenswaar__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-2')">
          	  	<span class="snelnieuws-tekst">Van bierafval naar etenswaar</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/ondernemen/28063396/__Groeimarkten_veroveren__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-3')">
          	  	<span class="snelnieuws-tekst">Groeimarkten veroveren</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/ondernemen/columnisten/hans_biesheuvel/28063384/__Column_Biesheuvel__Verkeerde_prikkel__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-4')">
          	  	<span class="snelnieuws-tekst">Column Biesheuvel: Verkeerde prikkel</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/dft/bedrijven/akzo-nobel/28057743/__Kamp__snel_stappen_bij_overname_bedrijven__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-5')">
          	  	<span class="snelnieuws-tekst">Kamp: snel stappen bij overname bedrijven</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



</div>
	   <div id="main" class="" data-vr-zone="Portal main content">

		<!-- LIGHTBOX LIBRARY -->
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/lightbox/jquery-lightbox.528c761bf002bd8f82a32c5812cd56c5.js"></script>

<div id="textboxx" style="display: none;">&#160;</div>
<script type="text/javascript">
   var artid = "28066174";
   var artsec = "binnenland";
   var artparsec = "binnenland";
   var arttit = "Koningsdag over hele wereld gevierd";

   document.getElementById('textboxx').innerHTML = arttit;

   arttit = document.getElementById('textboxx').innerHTML.replace(/&nbsp;/g, ' ');
</script>

<div class="tg-article-page ui-left-margin-2 ui-right-margin-2 normal">
   <div class="topbar">
    <div class="breadcrumbs">
        <a href="/">Home</a>
                    &raquo;&nbsp;<a href="/binnenland/">Binnenland</a>
                    </div>
      </div>
<div id="premium_top_banner_socialShareNotLoggedIn" class="ui-hidden tg-metering ui-bg-premium-green ui-padding-2 ui-text-center ui-white ui-top-margin-1 ui-bottom-margin-2">
      <div id="premium_top_banner_socialShareNotLoggedIn_textContainer" class="ui-tab-gothic ui-text-small ui-top-margin-1 ui-bottom-margin-1">
      </div>
    </div>

	<div id="premium_top_banner_lastArticle" class="ui-hidden tg-metering ui-bg-premium-green ui-padding-2 ui-text-center ui-white ui-top-margin-1 ui-bottom-margin-2">
		<div class="ui-tab-gothic ui-text-small ui-top-margin-1 ui-bottom-margin-1">
			Dit is het laatste Premium artikel dat u gratis kunt lezen. Tijd voor een abonnement!
		</div>
		<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
		onclick="window.USER_LOGIN_SERVICE.showUpsellScreen()">
	ONZE AANBIEDINGEN
</button>
</div>

	<div id="premium_article_header" class="ui-hidden tg-premium-header ui-tab-gothic-bold-x">
		<span class="tg-premium-header__text">premium</span>
	</div>

   <!-- LIGHTBOX IMAGE POPUP -->
               <div class="image ui-bottom-margin-3 ui-top-margin-2 img-left">

                   <a href="http://images0.tcdn.nl/binnenland/article28066173.ece/BINARY/original/50886384.JPG"
                      data-lightbox="article-images"
                      data-title="
Dichter bij huis stonden oranje schijnwerpers op de Erasmusbrug in Rotterdam.
"
                      data-credits="foto: 
ANP
"
                      class="ui-block">

                       <img class="ui-block ui-width-100 ui-bottom-margin-1"
                            rel="image"
                            src="http://images0.tcdn.nl/binnenland/article28066173.ece/BINARY/q/50886384.JPG"
                            alt="
Dichter bij huis stonden oranje schijnwerpers op de Erasmusbrug in Rotterdam.
"/>
                   </a>

                   <div class="ui-tab-gothic-bold ui-text-tiny ui-dark2 ui-text-right">
                           
Dichter bij huis stonden oranje schijnwerpers op de Erasmusbrug in Rotterdam.
</div>
                   <div class="ui-tab-gothic ui-text-tiny ui-dark2 ui-text-right">
                           Foto: 
ANP
</div>
                   </div>

      <div class="">

      <h1 class="ui-stilson-bold ui-text-large ui-break-words ui-dark3 ui-no-top-margin ui-bottom-margin-2 ">
         <!-- google_ad_section_start() -->
         <!-- RSPEAK_START -->
         Koningsdag over hele wereld gevierd<!-- RSPEAK_STOP -->
         <!-- google_ad_section_end() -->
      </h1>

      <div class="ui-table ui-gray3">
         <span class="ui-table-cell ui-tab-gothic-bold ui-text-tiny">
               1 uur geleden</span>
         </div>

      <script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"social_sharingbuttons_div \"\x3E\n\t\t\x3Cdiv class=\"ui-hidden\"\x3E\n\t\t\t\x3Cb\x3EDeel\x3C\/b\x3E dit Premium artikel met je vrienden zodat zij het \x3Cb\x3Egratis\x3C\/b\x3E kunnen lezen!\n\t\t\x3C\/div\x3E\n\t\t\x3Cul class=\"tg-social-sharing ui-reset-list ui-no-left-padding ui-table\"\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"http:\/\/www.facebook.com\/share.php?u=http:\/\/www.telegraaf.nl\/f\/28066174\"\n\t\t\t\t   class=\"tg-social-sharing__facebook tg-social-sharing__button ui-block ui-icon-facebook ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"https:\/\/twitter.com\/share?url=http:\/\/www.telegraaf.nl\/t\/28066174&via=telegraaf&hashtags=&text=Koningsdag+over+hele+wereld+gevierd\"\n\t\t\t\t   class=\"tg-social-sharing__twitter tg-social-sharing__button ui-block ui-icon-twitter ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"mailto:?body=%0A%0Ahttp%3A%2F%2Fwww.telegraaf.nl%2Fe%2F28066174&subject=Koningsdag over hele wereld gevierd\"\n\t\t\t\t   class=\"tg-social-sharing__mail tg-social-sharing__button ui-block ui-icon-mail ui-centered-icon ui-round\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\t\t\x3C\/ul\x3E\n\t\x3C\/div\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>
<script>
	_$(document).bind('login-check-done', function() {
		if (ArticleUtil.isPremiumArticle() && !USER_LOGIN_SERVICE.isLoggedIn()
			&& !(TGLOGIN_extensions.isMeteringUser() && TGLOGIN_extensions.isPremiumUser())){
				_$(".social_sharingbuttons_div").addClass('ui-hidden');
		}
	});
</script>
<p class="ui-abril-bold ui-text-small ui-dark3 ui-bottom-margin-2 ui-no-top-margin">
         <!-- RSPEAK_START -->
         <span class="ui-uppercase-text">
               SAN FRANCISCO -
            </span>
         Koningsdag wordt niet alleen in Nederland gevierd. In de Vietnamese hoofdstad Hanoi is een historische watertoren verlicht met oranje lampen. En het stadhuis van San Francisco kleurde ook oranje voor Nederland.<!-- RSPEAK_STOP -->
      </p>

   </div>

   <div>

      <div id="artikelKolom" class="leftwrapper">

         <div class="broodtxt">

            <div class="tg-article-page__media-wrap ui-left-margin-3" id="broodMediaBoxNoVideoBlock">

               <div class="docbox">
                  <ul class="docul">

                     </ul>
               </div>

               </div>

         </div>

         <!-- google_ad_section_start() -->
         <!-- RSPEAK_START -->
         <div class="tg-article-body ui-abril ui-text-small ui-dark3">
            <p>Dat de watertoren Hang Dau oranje verlicht is, met hulp van Philips, is volgens staatskranten vanwege ,,de vriendschap en nauwe samenwerking'' tussen de twee landen, vooral op het gebied van watermanagement.<script type="text/javascript">
        stylesheetOnDemand("/css/videopage/video.css");
    </script> 
 <div id="videoBlockMostWatched" style="display:none;"> 
  <div class="videoRow videoRow-vertical-separators" id="videoRow26947464"> 
   <div class="header"> 
    <h2>Meest Bekeken Video's</h2> 
   </div> 
   <div class="videoRowWrapper"> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID28063556"> 
      <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28063556/__Prins_Floris_flirt_met_Dionne_Stax__.html"> <img class="itemImg" alt="Prins Floris flirt met Dionne Stax" src="http://images0.tcdn.nl/feed/article28063569.ece/ALTERNATES/TVBlokThumbSmall147x83/5ScsE4-I_F-F_10.jpg" width="151" height="87"> <span class="playTime">0:34</span> <span class="playButton"><img class="playImg" src="http://telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="http://telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28063556/__Prins_Floris_flirt_met_Dionne_Stax__.html">Prins Floris flirt met Dionne Stax</a> 
    </div> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID28064386"> 
      <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28064386/__Politie_grijpt_in_bij_Koningsspel__.html"> <img class="itemImg" alt="Politie grijpt in bij Koningsspel" src="http://images0.tcdn.nl/feed/article28064387.ece/ALTERNATES/TVBlokThumbSmall147x83/28yFtHKuInIel_19.jpg" width="151" height="87"> <span class="playTime">1:10</span> <span class="playButton"><img class="playImg" src="http://telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="http://telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28064386/__Politie_grijpt_in_bij_Koningsspel__.html">Politie grijpt in bij Koningsspel</a> 
    </div> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID28061691"> 
      <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28061691/___Maxima_betekent_alles_voor_mij___.html"> <img class="itemImg" alt="‘Máxima betekent alles voor mij’" src="http://images0.tcdn.nl/feed/article28061692.ece/ALTERNATES/TVBlokThumbSmall147x83/vbctkuYa7laB_19.jpg" width="151" height="87"> <span class="playTime">0:58</span> <span class="playButton"><img class="playImg" src="http://telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="http://telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28061691/___Maxima_betekent_alles_voor_mij___.html">‘Máxima betekent alles voor mij’</a> 
    </div> 
   </div> 
  </div> 
 </div> <script type="text/javascript">
    $(function() {
        $('#videoRow26947464 .videoItem').on('mouseenter', function() {
            $(this).children("div.videoOverlay").addClass('hoverBorder');
        });
        $('#videoRow26947464 .videoItem').on('mouseleave', function() {
            $(this).children("div.videoOverlay").removeClass('hoverBorder');
        });
    });
</script>
 <div id="spotXAd"> 
  <div class="ui-tab-gothic ui-text-tiny ui-bottom-margin-1" id="spotXAdLabel" style="display:none;"></div> 
 </div> <script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/resizeListener.4b1901ead6cf83d80f2c17bfd57c64e8.js"></script> <script type="text/javascript">

		var MAXIMUM_TIMES_SPOTX_SHOWN = 3;
		

		/**
		 * @param [string] a jquery selector that uniquely designates the element
		 * @return [boolean] true if the element is visible in the viewport, false otherwise
		 **/
		function isElementInViewport(jquerySelector) {
			el = _$(jquerySelector)[0];

			var rect = el.getBoundingClientRect();

			return (
				rect.top >= 0 &&
				rect.left >= 0 &&
				rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) && /*or $(window).height() */
				rect.right <= (window.innerWidth || document.documentElement.clientWidth) /*or $(window).width() */
			);
		}

		/**
		 *
		 * @returns {Number} the nubmer of times that the spotx ad has been shown
		 */
		function getSpotxAdShownCounter() {
		    if (!isSessionStorageAvailable()){
		        return 0;
			}
		    if (!sessionStorage.spotXAdShownCounter){
				sessionStorage.spotXAdShownCounter = 0;
			}
			return parseInt(sessionStorage.spotXAdShownCounter);
		}


		function spotxShownCallback(spotx_ad_found) {
			if (spotx_ad_found) {
				sessionStorage.spotXAdShownCounter = getSpotxAdShownCounter() + 1;
			}
		}

		/**
		 * Spotx requires very specific values for the subsection.
		 * We need to do a bit of mapping of the telegraaf section to the sections expected by spotx
		 */
		function getSubsectionNameForSpotx() {
			var spotXAllowedSubsections = ['prive', 'telesport','telegraaf_overig', 'vrouw', 'dft', 'uitgaan', 'vrij',
				'digitaal', 'gezondheid', 'wuz'];
			var sectionNameFromUrl = window.location.pathname
				.substr(1,window.location.pathname.indexOf("/",1) - 1)
				.toLowerCase();
			var spotXSubsectionName = "telegraaf_overig";
			if (hasElementsContaining(spotXAllowedSubsections, sectionNameFromUrl)){
				spotXSubsectionName = sectionNameFromUrl;
			} else if (sectionNameFromUrl === 'filmenuitgaan'){
				spotXSubsectionName = 'uitgaan';
			} else if (sectionNameFromUrl === 'watuzegt'){
				spotXSubsectionName = 'wuz';
			}
			return spotXSubsectionName;
		}


		window.showSpotXAd = function () {
			var fileref = document.createElement('script');
			fileref.setAttribute('data-spotx_ad_done_function', 'spotxShownCallback');
			fileref.setAttribute('data-spotx_ad_unit', 'incontent');
			fileref.setAttribute('data-spotx_autoplay', '1');
			fileref.setAttribute('data-spotx_channel_id', '144100');
			fileref.setAttribute('data-spotx_content_height', '370');
			fileref.setAttribute('data-spotx_content_width', '448');
			fileref.setAttribute('data-spotx_https', '0');
			fileref.setAttribute('data-spotx_ad_volume', '0');
			fileref.setAttribute('data-spotx_unmute_on_mouse', '1');
			fileref.setAttribute('data-custom', '{&quot;subsection&quot;:&quot;'+getSubsectionNameForSpotx()+'&quot;}');
			fileref.setAttribute('src', '//search.spotxchange.com/js/spotx.js');
			fileref.setAttribute('type', 'text/javascript');
			document.getElementById("spotXAd").appendChild(fileref)
		};

		spotXResizeFn = function () {
			document.getElementById('spotXAdLabel').style.display = 'block';
		};

		addResizeListener(document.getElementById('spotXAd'), spotXResizeFn);

		var isSpotXAdAlreadyLoadedOnce = false;

		scrollHandler = function () {
			if (isElementInViewport(_$("#spotXAd")) && !isSpotXAdAlreadyLoadedOnce) {
				isSpotXAdAlreadyLoadedOnce = true;

				if (!window.USER_LOGIN_SERVICE.isLoggedIn() && getSpotxAdShownCounter() < MAXIMUM_TIMES_SPOTX_SHOWN) {
					window.showSpotXAd();
				}
			}
		};

		_$(document).scroll(scrollHandler);
	</script></p>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
 San Francisco City Hall in orange for King Willem-Alexander's 50th birthday and 
 <a href="https://twitter.com/hashtag/Kingsday2017?src=hash" title="" target="_blank">#Kingsday2017</a>. 
 <a href="https://twitter.com/Koning_NL" title="" target="_blank">@Koning_NL</a> 
 <a href="https://twitter.com/hashtag/Koningsdag?src=hash" title="" target="_blank">#Koningsdag</a> 
 <a href="https://twitter.com/hashtag/WA50?src=hash" title="" target="_blank">#WA50</a> 
 <a href="https://t.co/CwLB7kVFZ4" title="" target="_blank">pic.twitter.com/CwLB7kVFZ4</a>— Sietze Vermeulen (@sietzevermeulen) 
 <a href="https://twitter.com/sietzevermeulen/status/857455354724077569" title="" target="_blank">April 27, 2017</a>
</blockquote>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>Het Empire State Building in New York was in het verleden ook weleens oranje, maar nu niet.</p>
<p>Het Amerikaanse cruisebedrijf Holland America Line, de opvolger van de Holland-Amerika Lijn, heeft Koningsdag ook gevierd. Bemanningsleden en gasten droegen oranje. Passagiers kregen onder meer poffertjes en tompouces te eten.
 <div class="broodMediaBox" id="broodMediaBoxVideoBlock" style="display:none;"> 
  <div class="docbox"> 
   <ul class="docul"> 
   </ul> 
  </div> 
  <article:hasrelation type="article" includearticletypes="poll"> 
   <div class="artspacer" style="width: 200px; overflow: hidden"> 
   </div> 
  </article:hasrelation> 
  <article:hasrelation type="article" includearticletypes="button"> 
   <div style="width: 200px; overflow: hidden"> 
    <relation:articles id="button" includearticletypes="button"> 
    </relation:articles> 
   </div> 
  </article:hasrelation> 
 </div></p>
<p>Dichter bij huis stonden oranje schijnwerpers op de Erasmusbrug in Rotterdam.</p></div>

         <!-- RSPEAK_STOP -->
         <div id="premium_bottom_banner_socialShareNotLoggedIn" class="ui-hidden">
			<div id="premium-bottom-banner-div-register"
	class="tg-metering tg-metering-message ui-bg-green ui-padding-2 ui-white ui-text-center tg-metering-cut">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-xlarge"><b>Verder lezen?</b></div>
	<div class="tg-metering-message__text ui-tab-gothic">
		<div class="ui-tab-gothic ui-text-small">Elke maand 15 premium artikelen gratis</div>
	</div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
			onClick="window.USER_LOGIN_SERVICE.showRegisterScreen()">REGISTREER</button>
</div>

<div id="premium-bottom-banner-div-login"
	 class="tg-metering tg-metering-message ui-bg-premium-light-green ui-padding-2 ui-text-center">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-small">Ik heb al een account / ik ben abonnee</div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-premium-light-green ui-all-borders ui-border-dark3"
			onClick="window.USER_LOGIN_SERVICE.showLoginScreen()">LOG IN</button>
</div>

<div id="premium-bottom-banner-div-activate"
	 class="tg-metering tg-metering-message ui-bg-green ui-padding-2 ui-white ui-text-center tg-metering-cut ui-hidden">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-xlarge"><b>Verder lezen?</b></div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
			onClick="window.USER_LOGIN_SERVICE.showUpsellScreen()">ACTIVEER</button>
</div>

<script>
	(function() {
		'use strict';
		_$(document).bind('login-check-done', function() {
			if(PremiumService.isLoggedInWithoutMeteringOrPremium()){
				_$('#premium-bottom-banner-div-register').addClass('ui-hidden');
				_$('#premium-bottom-banner-div-login').addClass('ui-hidden');
				_$('#premium-bottom-banner-div-activate').removeClass('ui-hidden');
			}

			if (PremiumService.getSocialShareReferer() !== 'null' && !USER_LOGIN_SERVICE.isLoggedIn()){
				_$("#premium-bottom-banner-div-register").removeClass('tg-metering-message');
				_$("#premium-bottom-banner-div-register").removeClass(' tg-metering-cut');
				_$("#premium-bottom-banner-div-login").removeClass('tg-metering-message');
			}
		});
	})();
</script>
</div>
		<div id="premium_bottom_banner_lastArticle" class="ui-hidden">
			<div class="tg-metering ui-bg-green ui-padding-2 ui-white ui-text-center">
				<div class="tg-metering-message__text ui-tab-gothic ui-text-medium">U heeft deze maand <b>15 Premium artikelen gratis gelezen.</b><br>Tijd voor een abonnement!</div>
				<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
		onclick="window.USER_LOGIN_SERVICE.showUpsellScreen()">
	ONZE AANBIEDINGEN
</button>
</div>
		</div>
		<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"social_sharingbuttons_div \"\x3E\n\t\t\x3Cdiv class=\"ui-hidden\"\x3E\n\t\t\t\x3Cb\x3EDeel\x3C\/b\x3E dit Premium artikel met je vrienden zodat zij het \x3Cb\x3Egratis\x3C\/b\x3E kunnen lezen!\n\t\t\x3C\/div\x3E\n\t\t\x3Cul class=\"tg-social-sharing ui-reset-list ui-no-left-padding ui-table\"\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"http:\/\/www.facebook.com\/share.php?u=http:\/\/www.telegraaf.nl\/f\/28066174\"\n\t\t\t\t   class=\"tg-social-sharing__facebook tg-social-sharing__button ui-block ui-icon-facebook ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"https:\/\/twitter.com\/share?url=http:\/\/www.telegraaf.nl\/t\/28066174&via=telegraaf&hashtags=&text=Koningsdag+over+hele+wereld+gevierd\"\n\t\t\t\t   class=\"tg-social-sharing__twitter tg-social-sharing__button ui-block ui-icon-twitter ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"mailto:?body=%0A%0Ahttp%3A%2F%2Fwww.telegraaf.nl%2Fe%2F28066174&subject=Koningsdag over hele wereld gevierd\"\n\t\t\t\t   class=\"tg-social-sharing__mail tg-social-sharing__button ui-block ui-icon-mail ui-centered-icon ui-round\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\t\t\x3C\/ul\x3E\n\t\x3C\/div\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>
<script>
	_$(document).bind('login-check-done', function() {
		if (ArticleUtil.isPremiumArticle() && !USER_LOGIN_SERVICE.isLoggedIn()
			&& !(TGLOGIN_extensions.isMeteringUser() && TGLOGIN_extensions.isPremiumUser())){
				_$(".social_sharingbuttons_div").addClass('ui-hidden');
		}
	});
</script>
<div id="artikelKolomRechts" class="kolomRelated">
                        <div class="tag-block ui-bottom-margin-3 ui-top-border ui-border-dark2 ui-top-padding-1">

    <h3 class="tag-block-title ui-tab-gothic-bold-x ui-text-small ui-dark2 ui-uppercase-text
               ui-bottom-margin-1">
        lees meer over</h3>

    <div class="tag-block-body">

        <a class="tag-link tg-tag ui-tab-gothic-bold
                      ui-uppercase-text ui-bottom-margin-1 ui-right-margin ui-inline-block"
               target="_self"
               href="http://www.telegraaf.nl/binnenland/tag/koningsdag/">

                    koningsdag</a>

        <a class="tag-link tg-tag ui-tab-gothic-bold
                      ui-uppercase-text ui-bottom-margin-1 ui-right-margin ui-inline-block"
               target="_self"
               href="http://www.telegraaf.nl/binnenland/tag/vietnam/">

                    vietnam</a>

        <a class="tag-link tg-tag ui-tab-gothic-bold
                      ui-uppercase-text ui-bottom-margin-1 ui-right-margin ui-inline-block"
               target="_self"
               href="http://www.telegraaf.nl/binnenland/tag/san_francisco/">

                    san francisco</a>

        </div>

</div>

</div>
                  <!-- Plista Article Widget section -->
				<div data-widget="plista_widget_belowArticle"></div>
            <div id="banner28066174_" class="bannercenter clearfix artspacer" style="width:100%;">
		<script type="text/javascript" language="javascript">
  			<!--
  				showBanner('336x280');
  			// -->
    		</script>
  	</div>

<a name="reacties"> </a>
            <style>
  a.login-button.lightbox-processed {
  display: none !important;
  }
  </style>
</div>


   </div>

</div>

<div id="sitemap" class="clearfix" style="">
   <h5>SITEMAP</h5>
   <div class="stippel"></div>

   <ul>
         <li><b>Nieuws:</b></li>
         <li><a href="http://www.telegraaf.nl/binnenland/" target="_blank">Binnenland</a></li>

         <li><a href="http://www.telegraaf.nl/buitenland/" target="_blank">Buitenland</a></li>

         <li><a href="http://www.telegraaf.nl/telesport/" target="_blank">Sport</a></li>

         <li><a href="http://www.telegraaf.nl/prive/" target="_blank">Showbizz</a></li>

         <li><a href="http://www.telegraaf.nl/snelnieuws/" target="_blank">Snelnieuws</a></li>

         <li><a href="http://www.telegraaf.nl/tv/" target="_blank">Telegraaf TV</a></li>

         <li><a href="http://www.telegraaf.nl/digitaal/" target="_blank">Digitaal</a></li>

         <li><a href="http://www.telegraaf.nl/4422/" target="_blank">Tips voor de redactie</a></li>

         <li><a href="http://www.telegraaf.nl/reiskrant/?cid=7612" target="_blank">Reizen</a></li>

         <li><a href="http://www.telegraaf.nl/filmenuitgaan/" target="_blank">Uitgaan</a></li>

         <li><a href="http://www.telegraaf.nl/autovisie/?ito=30480" target="_blank">Auto</a></li>

         <li><a href="" target="_blank">Varen</a></li>

         </ul>
         <ul>
         <li><b>Lifestyle:</b></li>
         <li><a href="http://www.telegraaf.nl/vrouw/" target="_blank">Vrouw</a></li>

         <li><a href="https://vrouw.nl/dossier/horoscopen?utm_source=telegraafnl&utm_medium=linksitemap&utm_campaign=horoscopen" target="_blank">Horoscoop</a></li>

         <li><a href="http://hyvesgames.nl/Board-Card/ " target="_blank">Solitaire spelletjes</a></li>

         <li><a href="http://hyvesgames.nl/" target="_blank">Hyves Games</a></li>

         <li><a href="http://hyvesgames.nl/Social/" target="_blank">Social games</a></li>

         <li><b>Financieel:</b></li>
         <li><a href="http://www.telegraaf.nl/dft/" target="_blank">DFT</a></li>

         <li><a href="http://www.telegraaf.nl/dft/geld/" target="_blank">DFT Geld</a></li>

         <li><a href="http://www.telegraaf.nl/dft/ondernemen/" target="_blank">DFT Ondernemen</a></li>

         <li><b>WUZ:</b></li>
         <li><a href="http://www.telegraaf.nl/watuzegt/" target="_blank">Wat U Zegt</a></li>

         </ul>
         <ul>
         <li><b>Vraag en aanbod:</b></li>
         <li><a href="http://www.gaspedaal.nl/?bron=1" target="_blank">Occasions</a></li>

         <li><a href="http://www.speurders.nl/?ito=71497" target="_blank">Speurders</a></li>

         <li><a href="http://www.botentekoop.nl/" target="_blank">Boten</a></li>

         <li><a href="http://www.camperscaravans.nl" target="_blank">Campers en caravans</a></li>

         <li><a href="http://vacaturekrant.nl/?ito=12408" target="_blank">Werk</a></li>

         <li><a href="http://www.speurdersindekrant.nl" target="_blank">Speurders in de krant</a></li>

         <li><a href="http://www.jaap.nl" target="_blank">Huizen</a></li>

         <li><a href="http://www.groupdeal.nl" target="_blank">Groupdeal</a></li>

         <li><a href="http://aanbiedingen.telegraaf.nl" target="_blank">Telegraaf aanbiedingen</a></li>

         <li><a href="https://www.relatieplanet.nl" target="_blank">Datingsite</a></li>

         <li><a href="https://www.poliswijzer.nl" target="_blank">Zorgverzekeringen vergelijken</a></li>

         </ul>
         <ul>
         <li><b>Service:</b></li>
         <li><a href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-abonnementen" target="_blank">Abonnementen</a></li>

         <li><a href="http://landelijkemedia.telegraafmedia.nl/" target="_blank">Adverteren</a></li>

         <li><a href="http://www.mijntelegraaf.nl/?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-bezorging" target="_blank">Bezorging</a></li>

         <li><a href="http://www.telegraafshop.nl/?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-webshop" target="_blank">Webshop</a></li>

         <li><a href="http://www.telegraaf.nl/contact/" target="_blank">Contact</a></li>

         <li><a href="http://www.bezorgdekrant.nl/" target="_blank">Bezorger worden</a></li>

         <li><a href="http://www.tmg.nl/werkenbij" target="_blank">Werken bij</a></li>

         <li><a href="https://www.gerichtonline.nl/?utm_source=telegraaf&utm_medium=sitemap&utm_campaign=gerichtadverteren" target="_blank">Gericht online adverteren</a></li>

         <li><a href="http://ec.europa.eu/consumers/odr/" target="_blank">Europese Online Dispute Resolution</a></li>

         </ul>
         </div>

<!-- Headline testing -->
<!-- /Headline testing -->

<!-- START REVENUE SCIENCE PIXELLING CODE -->
<script type="text/javascript" language="JavaScript" charset="utf-8">
//use consent levels
if (typeof rsi_csid !== 'undefined' && typeof window[rsi_csid] !== "undefined") {
	DM_prepClient(rsi_csid, window[rsi_csid]);
	window[rsi_csid].DM_tag();
}else{
	DM_prepClient(rsi_csid);
DM_tag();
}

</script>
<!-- END REVENUE SCIENCE PIXELLING CODE -->

<p class="copyright ">&copy; 1996-2017 TMG Landelijke Media B.V., Amsterdam.<br />Alle rechten voorbehouden.
<br/><a href="http://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a> | <a href="http://www.tmg.nl/privacy">Privacy</a> | <a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl">Cookies</a> | <a rel="nofollow" onclick="TMG.upgrade();return(false);" href="#">Cookie-voorkeuren</a>
</p>

<script type="text/javascript"
        src="http://telegraaf.tcdn.nl/javascript/new/article-page.524baa52a24ae91b3942943bc7ab17db.js"></script>
<script>
	_$(document).bind('login-check-done', function() {
		if (ArticleUtil.isPremiumArticle()){
			_$("#premium_article_header").removeClass('ui-hidden');

			if (!TGLOGIN_extensions.isPremiumUser() && TGLOGIN_extensions.isMeteringUser()) {
				TGLOGIN.fetchMeteringCounter({
					success: function (meteringObject) {
						var premiumArticlesAllowed = meteringObject.metered_scopes;
						if (PremiumService.meteringIsLastAllowedArticle(premiumArticlesAllowed)) {
							_$("#premium_top_banner_lastArticle").removeClass('ui-hidden');
							_$("#premium_bottom_banner_lastArticle").removeClass('ui-hidden');
						}
					}
				});
			}

			if (PremiumService.getSocialShareReferer() !== 'null' && !USER_LOGIN_SERVICE.isLoggedIn()){
				_$("#premium_top_banner_socialShareNotLoggedIn").removeClass('ui-hidden');
				_$("#premium_bottom_banner_socialShareNotLoggedIn").removeClass('ui-hidden');
				_$("#premium_top_banner_socialShareNotLoggedIn_textContainer")
					.text('Telegraaf geeft u dit Premium artikel cadeau omdat uw vriend het deelde op ' + PremiumService.getSocialShareReferer() + '!');
			}
		}
	});
</script>


</div>
</div>

<!-- noOmniture = ,, -->
<script>
var fotowin = false;
</script>

<script>
/* Add custom vars to Google Analytics call */

var sectionUniqueName = "binnenland";

if(sectionUniqueName=='searchresults'){
	$tg.pageType.set('zoekresultaten');
}

var gasection = 'binnenland';
if (!gasection) {
  gasection = getParameter(location.href,'artsec');
}


if (store.get('original_url_referrer')){
	var original_url_referrer = store.get('original_url_referrer');
	
	store.remove('original_url_referrer');
}

/**
 *
 * @return {string} false or true depending if an adblocker is active or not
 */
function hasAdBlocker(){
	return (!window.canRunAds).toString();
}

function getArticleType(){
	var articleType = null;
	if (ArticleUtil.isPremiumArticleTeaser()){
		articleType = false;
	}
	if (ArticleUtil.isPremiumArticleFullBody()){
	    articleType = true;
	}
    return articleType;
}



tmgTracking(function () {
  for (var i = 0; i < tmgAccounts.length; i++) {
    for (var j = 0; j < tmgAccounts[i][2].length; j++) {
      if (location.pathname.indexOf(tmgAccounts[i][2][j]) == 0) { // is actual viewed URL somewhere in the account list...
        var trackername = 'tmg_ga_' + tmgAccounts[i][0];
        tmgTracking('create', tmgAccounts[i][1], {
          'name': trackername,
          'cookieName': '_tmgGA',
          'cookieDomain': 'auto'
        });

        var currentTracker = tmgTracking.getByName(trackername);
        var currentTrackerId = currentTracker.get('clientId');

        tmgTracking(trackername + '.set', 'anonymizeIp', true);
        tmgTracking(trackername + '.set', 'forceSSL', true);
        tmgTracking(trackername + '.set', 'dimension12', hasAdBlocker());
        tmgTracking(trackername + '.send', 'pageview', {
          'dimension1':  gasection, // section, scope: page
          'dimension2':  '28066174', // article id, scope: page
          'dimension3':  getArticleType(), // page type, scope: page
          'dimension4': getVisitType(), // scope: session
          'dimension5': getNewspaperDeliveryFormat(), // scope: session
          'dimension10': 'GA1.2.' + currentTrackerId
        });
      }
    }
  }
});
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 14]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = 'http://a.visualrevenue.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
</div>

   <div id="rightbar">
                     <div class="search-box">
	  <form class="search-box-form" method="post" action="/zoeken">
	    <input type="text" class="search-mainfield" placeholder="Zoek in Telegraaf.nl" value="" maxlength="249"/>
	    <input type="submit" class="search-button" value="Zoek"/>
	  </form>
	  
		<script>
			$('.search-mainfield').keyup(function(){
				
				 var filterCharacters = [ "\\" ];
			   	 var searchText=$(this).val();    
			   	 for(var i=0; i< filterCharacters.length; i++) {
			   		 if(searchText.indexOf(filterCharacters[i]) > -1) {
			   			searchText = searchText.replace( /\\/g ,"");
			   			$('.search-mainfield').val(searchText);
			   		 }
			   	 }
			});
		</script>
	</div>
	
<script type="text/javascript">

  // ------------------------------------------------------------------------------------------------------------------------------------------
  // Weer en Verkeer info inlezen en animeren
  // ------------------------------------------------------------------------------------------------------------------------------------------

  var weerinfo = new Array(10);

  

      weerinfo[0] = {
        period : "",
        temp : "6.7",
        wr : "WZW",
        ws_bft : "3"
      }

      

  var weerinfos = parseInt("1");
  var windex = 0;
  var timer = 0;

  function weerswap() {
    document.getElementById("weertxt").innerHTML = weerinfo[windex].temp + " &#176;C<br\/>" + weerinfo[windex].wr + " " + weerinfo[windex].ws_bft;
    document.getElementById("weerpic").className = "blokpic weerimg weer-"+weerinfo[windex].imgcode;

    windex++;
    if(windex >= weerinfos) { windex = 0; }

    timer = setTimeout(weerswap, 5000);
  }

</script>

<div id="weerverkeer">

    <div id="weer" onclick="newnavigate('http://www.teleweer.nl/');">
      <div id="weerpic" class="blokpic">
        <img src="/graphics/weericons/symbols_all/26x26/gif/mdr1__.gif"/>
      </div>
      <div id="weertxt">
        6.7 &#176;C<br/>
        WZW3</div>
    </div>

    <div id="beurs" onclick="window.location = 'http://www.telegraaf.nl/dft/koersen/koers_amsterdam/'">
	  <div id="beurspic" class="blokpic">
	    <img alt="Beurs AEX" src="http://telegraaf.tcdn.nl/graphics/weericons/beurs-icon.f9ff30e6475c8054324c62bae1e38bb.png" height="23" width="23" />
	  </div>
	  <div id="beurstxt">
	    <table>
	      <tbody>
	        <tr>
	          <td>AEX</td>
	          <td>521.89</td>
	        </tr>
	        <tr>
	          <td>+ / -</td>
	          <td class="beurs-quote-falling">-0.49%</td>
	        </tr>
	      </tbody>
	    </table>
	  </div>
	  <div id="beurs-quote-arrow" class="blokpic beurs-quote-falling"></div>
	</div>
  </div>


<div id="banner20115010_" class="bannercenter artspacer clearfix" style="width:100%;">
    <script type="text/javascript" language="javascript">
      showBanner("300x250");
    </script>
  </div>


<div id="buttonfade28059918" class="overlaybuttondiv artspacer" style="width:300px;height:150px;margin-bottom:10px;">
		      <a href="http://www.telegraafvandaag.nl" class="og_button" onclick="" style="display:block;overflow: hidden;" >
  
		          <div><img class="active" src="http://images0.tcdn.nl/binnenland/article28059897.ece/BINARY/TA17WK14_VNDG_banner_300x150px.jpg" alt="Vandaag begint maandag" height="150" width="300"style="position: relative;" /></div>
  
		          </a>
		    </div>

		    
<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ciframe id=\"static\" name=\"static\" scrolling=\"no\" src=\"http:\/\/csmcampagne.consumind.nl\/telegraaf\/telegraaf.html\" width=\"300.00\" height=\"200.00\" border=\"0\" frameborder=\"0\"\x3E\x3C\/iframe\x3E\n');
}
</script>

<script type="text/javascript">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</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3C!--JavaScript Tag with group ID \/\/ Tag for network 1435: 1435.1 - TMG \/\/ Website: Telegraaf \/\/ Page: Binnenland \/\/ Placement: telegraaf_binnenland_300x250_rubicon (6299146) \/\/ created at: Aug 15, 2016 1:34:42 PM--\x3E\n\x3Cscript language=\"javascript\"\x3E\n\x3C!--\nif (window.adgroupid == undefined) {\n\twindow.adgroupid = Math.round(Math.random() * 1000);\n}\ndocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6299146\/0\/170\/ADTECH;loc=100;target=_blank;grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\/\/--\x3E\n\x3C\/script\x3E\x3Cnoscript\x3E\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6299146\/0\/170\/ADTECH;loc=300\" target=\"_blank\"\x3E\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6299146\/0\/170\/ADTECH;loc=300\" border=\"0\" width=\"300\" height=\"250\"\x3E\x3C\/a\x3E\x3C\/noscript\x3E\n\x3C!-- End of JavaScript Tag --\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3C!--JavaScript Tag with group ID \/\/ Tag for network 1435: 1435.1 - TMG \/\/ Website: Criteo Telegraaf \/\/ Page: Criteo_Plista_Ligatus Telegraaf \/\/ Placement: Criteo_Plista_Ligatus Telegraaf (6381272) \/\/ created at: Dec 29, 2016 12:44:02 PM--\x3E\n\x3Cscript language=\"javascript\"\x3E\n\x3C!--\nif (window.adgroupid == undefined) {\n\twindow.adgroupid = Math.round(Math.random() * 1000);\n}\ndocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6381272\/0\/170\/ADTECH;loc=100;target=_blank;sub1=[subst];grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\/\/--\x3E\n\x3C\/script\x3E\x3Cnoscript\x3E\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6381272\/0\/170\/ADTECH;loc=300;sub1=[subst]\" target=\"_blank\"\x3E\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6381272\/0\/170\/ADTECH;loc=300\" border=\"0\" width=\"300\" height=\"250\"\x3E\x3C\/a\x3E\x3C\/noscript\x3E\n\x3C!-- End of JavaScript Tag --\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/modules\/api\/style\/teleweer\/style.css\" \/\x3E\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/themes\/default\/style\/menu_map_control.css\" \/\x3E\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/themes\/default\/style\/sprites.css\" \/\x3E\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/themes\/default\/style\/btn-sprites.css\" \/\x3E\n\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/webservice.weeronline.nl\/api_teleweer\"\x3E\x3C\/script\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<aml:articlelist var="premiumArticles" includeArticleTypes="premiumcontent" pageSize="6">

<div class="tg-premium-widget ui-bg-light1 ui-bottom-margin-2">
<div class="tg-premium-widget__heading ui-tab-gothic-bold ui-text-small ui-dark2
            ui-left-padding-1 ui-top-padding-1 ui-thin-bottom-border ui-border-light2">Meer Premium</div>
<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/28062728/__Feest_van_openheid__.html">
          Feest van openheid</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/28062728/__Feest_van_openheid__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article28062727.ece/ALTERNATES/image300x168/Schermafbeelding+2017-04-27+om+09.25.30" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/28062716/___Maxima_alles_voor_me___.html">
          ’Máxima alles voor me’</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/28062716/___Maxima_alles_voor_me___.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article28062715.ece/ALTERNATES/image300x168/ANP-50794619+_2_.JPG" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/28062114/___Koning_weet_niet_wat_ie_mist____.html">
          ’Koning weet niet wat ie mist!’</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/28062114/___Koning_weet_niet_wat_ie_mist____.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article28062112.ece/ALTERNATES/image300x168/_Ren_20170426koningsmaalRB03.JPG" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/28061992/__Koning_zeldzaam_openhartig__.html">
          Koning zeldzaam openhartig</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/28061992/__Koning_zeldzaam_openhartig__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article28055477.ece/ALTERNATES/image300x168/50794618.JPG" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/28056888/__Bezet__.html">
          Bezet</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/28056888/__Bezet__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/opinie/article28055044.ece/ALTERNATES/image300x168/Marcel+Peereboom+Voller" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/28055779/__Gesprek_van_de_Dag__.html">
          Cokeboef sloopt enkelband: wéér blamage elektronisch toezicht</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/28055779/__Gesprek_van_de_Dag__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article28055773.ece/ALTERNATES/image300x168/AaFotorCreated" width="131" />
      </a>
    </div>

  </div>

</div>


<div class="sticky-widget ui-bg-light1 ui-bottom-margin-2"
     data-js="sticky-widget">

    <div class="ui-bg-yellow ui-table ui-width-100 ui-padding-1 ui-border-box">

        <h2 class="ui-abril-bold ui-text-small ui-dark2
                   ui-table-cell ui-width-50">
            Meest Bekeken
        </h2>

        <a href="/tv/"
           class="ui-tab-gothic-bold-x ui-text-tiny ui-dark2 ui-uppercase-text
                  ui-table-cell ui-width-50 ui-align-right">
            meer
        </a>

    </div>

    <div class="ui-bg-light1 ui-padding-2 ui-border-box">

        <div class="ui-bottom-padding-1 ui-thin-bottom-border ui-border-light3 ui-bottom-margin-3">
                            <div class="tg-video-page__item">

    <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28063556/__Prins_Floris_flirt_met_Dionne_Stax__.html"
       class="tg-video-item__image-link ui-block ui-relative">

        <img class="ui-block ui-bottom-margin-1 ui-width-100"
             src="http://images0.tcdn.nl/feed/article28063569.ece/ALTERNATES/image300x168/5ScsE4-I_F-F_10.jpg"/>

        <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                    ui-left-padding-1 ui-right-padding-1 ui-top-padding
                    ui-tab-gothic-bold ui-text-tiny">
            00:34</div>
    </a>

    <h3 class="ui-tab-gothic-bold ui-text-small">
        <a class="tg-video-item__title-link"
           href="http://www.telegraaf.nl/tv/nieuws/binnenland/28063556/__Prins_Floris_flirt_met_Dionne_Stax__.html">
            Prins Floris flirt met Dionne Stax</a>
    </h3>

</div>


</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28064386/__Politie_grijpt_in_bij_Koningsspel__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/feed/article28064387.ece/ALTERNATES/image300x168/28yFtHKuInIel_19.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                01:10</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/binnenland/28064386/__Politie_grijpt_in_bij_Koningsspel__.html">
                Politie grijpt in bij Koningsspel</a>
        </div>
    </div>

</div>
</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28061691/___Maxima_betekent_alles_voor_mij___.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/feed/article28061692.ece/ALTERNATES/image300x168/vbctkuYa7laB_19.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                00:58</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/binnenland/28061691/___Maxima_betekent_alles_voor_mij___.html">
                ‘Máxima betekent alles voor mij’</a>
        </div>
    </div>

</div>
</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/opmerkelijk/28055722/__De_spectaculairste_vliegtuigvideo__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/tv/opmerkelijk/article28056001.ece/ALTERNATES/image300x168/STILL+STMAARTEN2.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                00:43</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/opmerkelijk/28055722/__De_spectaculairste_vliegtuigvideo__.html">
                De spectaculairste vliegtuigvideo</a>
        </div>
    </div>

</div>
</div>
                    <div class="">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28060950/___Hij_is_Europa_s_meest_losse_koning___.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/feed/article28060951.ece/ALTERNATES/image300x168/86ElI6Kb4Myh_19.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                03:20</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/binnenland/28060950/___Hij_is_Europa_s_meest_losse_koning___.html">
                'Hij is Europa's meest losse koning'</a>
        </div>
    </div>

</div>
</div>
                    
</div>

</div>

<script type="text/javascript"
        src="http://telegraaf.tcdn.nl/javascript/new/sticky-widget.486e830c26a47dda60094744a28c298b.js"></script>
</div>
               </div>

<!-- START REVENUE SCIENCE PIXELLING CODE -->
<script type="text/javascript" language="JavaScript" charset="utf-8">
<!--
//use consent levels
if("undefined" != typeof window[rsi_csid]){
    DM_prepClient(rsi_csid, window[rsi_csid]);
    window[rsi_csid].DM_tag();
}else{
    DM_prepClient(rsi_csid);
DM_tag();
}

//-->
</script>
<!-- END REVENUE SCIENCE PIXELLING CODE -->
<noscript>
    <div style="position: absolute; top: 0; left: 0; width: 100%; text-align: center; z-index: 10000;">
			<a href='http://tmgonlinemedia.nl/cookies/telegraaf.nl'>
				<div class='addiv noConsent'>Uw browser ondersteunt geen
					javascript of javascript staat uitgeschakeld. Hierdoor kunnen er
					cookies geplaatst worden waar u geen toestemming voor heeft
					gegeven.</div>
			</a>
		</div>
	</noscript>

    <!-- Plista Article Widget js -->
	    <script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript language=\"javascript\"\x3E\n\t\tif (window.adgroupid == undefined) {\n\t\t\twindow.adgroupid = Math.round(Math.random() * 1000);\n\t\t}\n\t\tdocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=100;target=_blank;grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\t\x3C\/script\x3E\n\t\x3Cnoscript\x3E\n\t\t\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=300\"\n\t\t   target=\"_blank\"\n\t\t   rel=\"nofollow\"\x3E\n\t\t\t\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=300\" border=\"0\" width=\"480\" height=\"200\"\x3E\n\t\t\x3C\/a\x3E\n\t\x3C\/noscript\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv style=\"display:none;\"\x3E\x3Cscript type=\"text\/javascript\" src=\"http:\/\/a.ligatus.com\/?ids=64917&amp;t=js\"\x3E\x3C\/script\x3E\x3C\/div\x3E\n\x3Cscript type=\"text\/javascript\"\x3E\n\t\/\/ callback for ligatus code that injects ligatus ad HTML into page\n\tfunction ligatus_ad_request_done() {\n\n\t\tvar adspace = document.getElementById(\"googleadspace1\");\n\t\tif (adspace == null)\n\t\t\treturn;\n\t\t\n\t\tvar ligatusScript = document.getElementById(\"ligatusframe_64917\");\n\t\tif(ligatusScript != null){\n\t\t\tadspace.innerHTML = \"\";\n\t\t\tadspace.appendChild(ligatusScript);\n\t\t}\n\t}\n\tligatus_ad_request_done();\n\x3C\/script\x3E\n\n');
}
</script>
<!-- Begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/70a522184126.js");

tmgTracking(function () {
	for (var i = 0; i < tmgAccounts.length; i++) {
		for (var j = 0; j < tmgAccounts[i][2].length; j++) {
			if (location.pathname.indexOf(tmgAccounts[i][2][j]) == 0) { // is actual viewed URL somewhere in the account list...
				var trackername = 'tmg_ga_' + tmgAccounts[i][0];

				var currentTracker = tmgTracking.getByName(trackername);

				var currentTrackerId = currentTracker.get('clientId');
				window.usabilla_live('data', {'custom':{'client_id': currentTrackerId} } );
			}
		}
	}
});

window.usabilla_live("setEventCallback", function(category, usabillaAction, usabillaLabel, value) {
	// "category" will be "campaign"
	// "action" will be "Campaign:Success", indicating a campaign survey has been completed
	// More information is available in the Event Callback documentation: https://tmg.prepend.net/jira/secure/attachment/34714/Usabilla%20Live%20for%20Websites%20Event%20Callback.pdf

	// Ignore campaign close events
	if(usabillaAction == "Campaign:Close") {
		return;
	}

	var gaLabel = null;
	if (category === "campaign"){
		gaLabel = usabillaLabel;
	}

	tmgEvent('Usabilla', usabillaAction, gaLabel);
});

/*]]>{/literal}*/</script>
<!-- End usabilla live embed code -->
<!-- START ASYNC TEALIUM TAG -->
    <script>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</script>
<script type="text/javascript">
       (function(a,b,c,d){
       a='//tags.tiqcdn.com/utag/tmggroup/telegraaf-web/prod/utag.js';
       b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
       a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
       })();
    </script>
    <!-- END ASYNC TEALIUM TAG -->

    <!-- Data pilot -->
    <script type="text/javascript">

/**
* [getCookie Helper function to get parsed cookie data]
* @param  {[type]} sKey [cookie name]
* @return {[type]}      [string]
*/
function getCookie(sKey) {
if (!sKey) { return null; }
    return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
}
/**
* Get email-id from query string in url. This is used when not logged in, when available.
*/
function readQS(key, url) {
  if (!url) url = window.location.href;
      key = key.replace(/[\[\]]/g, "\$&");
      var regex = new RegExp("[?&]" + key + "(=([^&#]*)|&|#|$)");
      var results = regex.exec(url);
      if (!results) return null;
      if (!results[2]) return '';
      return decodeURIComponent(results[2].replace(/\+/g, " "));
}
/**
* [placePixel This callback is called when the jsonp call returns
*             with the json data wrapped inside it. The data is then
*             appended in the pixel as params and the pixel is
*             inserted dynamically into the page.      ]
* @param  {[type]} data [json]
* @return {[type]}      [none]
*/
function placePixel(data) {
if (data !== undefined && data != "") {
    var imgElem = document.createElement('img');
    var src = "http://pix04.revsci.net/G07609/b3/0/3/noscript.gif?D=";
    var fragment = "http://www.telegraaf.nl?DM_EOM=1&C=G07609&L=0";
    var paramStr = "";
    for (var key in data) {
        paramStr += "&" + key + "=" + data[key];
    }
    if (paramStr.length > 0) {  //ensure that some data was added only then append the pixel
        src += encodeURIComponent("DM_LOC=" + encodeURIComponent(fragment + paramStr));

        imgElem.src = src;
        imgElem.width = '1';
        imgElem.height = '1';
        imgElem.style.display = "none";

        document.head.appendChild(imgElem);
    }
}
}

/*
* If user is logged in, use user_id from cookie
*/
if (window.USER_LOGIN_SERVICE.isLoggedIn()) {
  var userId = window.USER_LOGIN_SERVICE.getUserId();
}
/**
* If user is not logged in and has email-id in url, use this.
*/
else {
  var emId = readQS("EMAIL_SK");
  if (emId !== null && emId !== undefined && emId.substring(0,2) == "SK" && parseInt(emId.substring(2),10) !== NaN ){
    var userId = emId;
  }
}

if (userId !== null && userId !== undefined) {

  script = document.createElement('script');
  script.type = "text/javascript";
  script.src = "http://dd.tnet.nl/as/ui/?uid=" + encodeURIComponent(userId) + "&callback=placePixel";

  document.head.appendChild(script);
}

</script>


<script>
	(function () {
		function pageTimer() {

			// check the elapsed time
			var elapsedSec = (Date.now() - t.start) / 1000;
			if (t.index < t.times.length && elapsedSec >= t.times[t.index]) {

				// determine which pixel
				var src = "https://secure.adnxs.com/seg?add=" + t.ids[t.index] + "&t=2";
				t.index ++;

				// stop the timer if done
				if (t.index >= t.times.length) {
					window.clearInterval(t.timer);
				}

				// append the pixel
				var img = document.createElement("img");
				img.style = "display:none";
				img.width = 1;
				img.height = 1;
				img.src = src;
				document.body.appendChild(img);
			}
		}

		// check cookie acceptance
		if (consent_level() === 3) {
			// set up the timer and call it
			var t = {
				times: [0, 15, 30], // second triggers
				ids: [5347937, 5347944, 5347950], // pixel ids
				index: 0,
				start: Date.now(),
				timer: window.setInterval(pageTimer, 1000)
			};
			pageTimer();
		}
	}) ();
</script>

<script>
	(function () {
		function pageTimer() {

			// check the elapsed time
			var elapsedSec = (Date.now() - t.start) / 1000;
			if (t.index < t.times.length && elapsedSec >= t.times[t.index]) {

				// determine which pixel
				var src = "https://secure.adnxs.com/px?id=" + t.ids[t.index] + "&t=2";
				t.index ++;

				// stop the timer if done
				if (t.index >= t.times.length) {
					window.clearInterval(t.timer);
				}

				// append the pixel
				var img = document.createElement("img");
				img.style = "display:none";
				img.width = 1;
				img.height = 1;
				img.src = src;
				document.body.appendChild(img);
			}
		}

		// check cookie acceptance
		if (consent_level() >= 1) {
			// set up the timer and call it
			var t = {
				times: [0, 15, 30], // second triggers
				ids: [724131, 724132, 724133], // pixel ids
				index: 0,
				start: Date.now(),
				timer: window.setInterval(pageTimer, 1000)
			};
			pageTimer();
		}
	}) ();
</script>

<script>
		window.lemonpi = window.lemonpi || [];
		(function()
				{ var e = document.createElement('script'); e.async = true; e.src = '//d2qmp7jjpd79k7.cloudfront.net/smartpixel/101-370/product.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }
		)();
	</script>
<script>
	window.lemonpi = window.lemonpi || [];
	(function()
			{ var e = document.createElement('script'); e.async = true; e.src = '//d2qmp7jjpd79k7.cloudfront.net/smartpixel-1.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }
	)();
</script>

<!--NAGIOS-->
</body>

</html>
