<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl">
<!-- served by motorhead -->
<!-- version 2017.07.11@14:47:57 71a8756@origin/master -->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<link rel="publisher" href="https://plus.google.com/+telegraaf/about" />

<script language="JavaScript" type="text/javascript">
	var adtechReload = true;
	var adtechReloadInterval = "180000";
</script>

<script language="JavaScript" type="text/javascript">
					var artid = "28618682";
				</script>
			<title>Onvrede over proef vrijere gedetineerden|Binnenland| Telegraaf.nl</title>
			<meta name="description" property="og:description"
			content="Nederlandse gevangenen krijgen steeds vaker de sleutel van hun eigen cel, tot onvrede van bewaarders. Zij vrezen dat veroordeelden hun criminele zaakjes makkelijker kunnen voorzetten binnen de gevangenismuren, meldt het AD." />
		<meta property="og:type" content="article" />

    <meta property="og:image" content="http://images0.tcdn.nl/binnenland/article28618681.ece/BINARY/u/HH-6209719"/>

    <meta name="thumbnail" content="http://images0.tcdn.nl/binnenland/article28618681.ece/BINARY/u/HH-6209719"/>
		<meta property="og:locale" content="nl_NL" />

		<meta property="og:url" content="http://www.telegraaf.nl/binnenland/28618682/__Onvrede_over_vrijere_gedetineerden__.html" />
			<meta property="og:title" content="Onvrede over proef vrijere gedetineerden" />


		<meta property="og:site_name" content="telegraaf.nl" />
		<meta property="fb:app_id" content="527492463989731" />
		<meta property="fb:admins" content="100003656692441" />
		<meta property="fb:admins" content="1277394772" />
		<meta property="fb:admins" content="557955000" />

    <meta property="article:publisher" content="https://www.facebook.com/telegraaf"/>
		<meta property="article:section" content="binnenland" />


		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@telegraaf" />
		<meta name="twitter:title" content="Onvrede over proef vrijere gedetineerden" />
		<meta name="twitter:description" content="Nederlandse gevangenen krijgen steeds vaker de sleutel van hun eigen cel, tot onvrede van bewaarders. Zij vrezen dat veroordeelden hun criminele zaakjes makkelijker kunnen voorzetten binnen de gevangenismuren, meldt het AD." />
		<meta name="twitter:image:src"
			content="http://images0.tcdn.nl/binnenland/article28618681.ece/BINARY/u/HH-6209719" />
		<meta name="twitter:domain" content="telegraaf.nl" />

		<meta name="twitter:app:name:iphone" content="De Telegraaf" />
		<meta name="twitter:app:id:iphone" content="385263418" />
		<meta name="twitter:app:url:iphone"
			content="telegraafipad://section/217/article/28618682" />
		<meta name="twitter:app:name:ipad" content="De Telegraaf" />
		<meta name="twitter:app:id:ipad" content="385263418" />
		<meta name="twitter:app:url:ipad"
			content="telegraafipad://section/217/article/28618682" />


		<meta name="twitter:app:name:googleplay" content="De Telegraaf" />
		<meta name="twitter:app:id:googleplay" content="nl.telegraaf" />


		<meta name="twitter:app:url:googleplay"
					content="http://www.telegraaf.nl/binnenland/28618682/__Onvrede_over_vrijere_gedetineerden__.html" />
			<meta name='apple-itunes-app' content='app-id=385263418' />

		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.telegraaf.nl/binnenland/article/28618682/onvrede-over-proef-vrijere-gedetineerden"/>


		<script language="JavaScript" type="text/javascript">
	var adtech300x250 = "4599813";
	var adtech300x250_rubicon = "4600065";
	var adtech336x280 = "4599964";
	var adtech728x90 = "4599870";
</script>

<meta http-equiv="imagetoolbar" content="no" />

<meta name="robots" content="noodp,noydir" />

<meta content="NL" http-equiv="Content-Language" />
<meta name="google-site-verification" content="WMI6-mrqKn1EtBweNOoKnjFP3G3BrH-LXLGeEr_f_3Y" />

<link rel="stylesheet" type="text/css" href="//telegraaf.tcdn.nl/css/main.7c5cf2776fc00d2c8cf3f9043878b1a6.css" />
<link rel="stylesheet" type="text/css" href="//telegraaf.tcdn.nl/css/siteColors.5c46a3e419ee4eb7ccf8a00dd7aa9652.css" />

<link rel="apple-touch-icon" href="//telegraaf.tcdn.nl/graphics/telegraaf-iphone-icon.69119d2b2633647f6aedddedc217923.png" />

<link rel="canonical" href="http://www.telegraaf.nl/binnenland/28618682/__Onvrede_over_vrijere_gedetineerden__.html" />
	<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/store.522208ff3eab3e86c018e7e9956887bc.min.js"></script>
<script type="text/javascript" language="javascript">
  if (document.cookie.indexOf('cc=') == -1 && !store.get('original_url_referrer')) {
	store.set('original_url_referrer', document.referrer);
  }
</script>


<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/consentWrapper.473cf9b5cbf5671e57fa7a4247232500.js"></script>
<script type="text/javascript" language="javascript">
	if (window.location.hostname.indexOf(".telegraaf.") > -1) {
    document.write('<scr' + 'ipt type="text/javascript" src="//tmgonlinemedia.nl/consent/script/consent.js"></scr' + 'ipt>');
  }
</script>

<link rel="stylesheet" type="text/css" href="/css/binnenland.css" />
<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/jquery-1.11e0a4effa969b585c6a296a6545cf23.8.1.min.js"></script>

<script type="text/javascript">
	// create "protected" version
	_$ = jQuery.noConflict(true);

	// fallback for external scripts
	$ = _$;
	jQuery = _$;
</script>

  <script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/jquery/jquery.3291194034b434bb51afaa5aabd2313a.cookie.js"></script>

<script src="//telegraaf.tcdn.nl/javascript/ads/showads.75977793993735b23353a9c8fa0a76e4.js"></script>

<script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3C!-- hayLayer --\x3E\n\t\x3Cscript type=\"text\/javascript\" src=\"\/\/tmgonlinemedia.nl\/data\/dhs2_telegraaf.js\"\x3E\x3C\/script\x3E\n\n\x3Cscript\x3E\n\ttmg_haystack.setHayLayerValue([\n\t    [\'page.article.escenic_id\',\'28618682\'],\n\t\t[\'page.article.id\',\'28618682\'],\n\t\t[\'page.article.kiosk_id\',\'\'],\n\t\t[\'page.article.tags\',[\"gevangenis\", \"centrale ondernemingsraad\"]],\n\t\t[\'page.article.title\',\'Onvrede over proef vrijere gedetineerden\'],\n\t\t[\'page.paid_content\',\'n\'],\n\t\t[\'page.site\',\'www.telegraaf.nl\'],\n\t\t[\'page.section\',\'binnenland\'],\n\t\t[\'page.subsection\',\'\'],\n\t\t[\'page.video.video_id\',\'\'],\n\t\t[\'page.video.video_tags\',[]],\n\t\t[\'page.video.video_title\',\'\'],\n\t]);\n\ttmg_haystack.sendHayLayer();\n\x3C\/script\x3E\n');
}
</script>
<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/all-scripts.7c05874763404c80cde78fa37fbc3758.js"></script>

<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/new/common.23176cb1df0ca0bc60b460083c9ceb2.js"></script>


  <!-- Start Visual Website Optimizer Synchronous Code -->
    <script type='text/javascript'>
        var _vis_opt_account_id = 231458;
        var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
        document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
        +encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
    </script>
    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean") { document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'd5phz18u4wuww.cloudfront.net/vis_opt_no_jquery.js" type="text/javascript">' + '<\/s' + 'cript>'); }
    </script>
    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
                _vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
        }
    </script>
    <!-- End Visual Website Optimizer Synchronous Code -->
<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/tg-search.370200d6eb28e931de24c8f22da433a.js"></script>

<script language="JavaScript" type="text/javascript">
	IS_IPAD = navigator.userAgent.match(/iPad/i) != null;
	IS_IPHONE = (navigator.userAgent.match(/iPhone/i) != null)
			|| (navigator.userAgent.match(/iPod/i) != null);
	if (IS_IPAD || IS_IPHONE) {
		document
				.write('<sc'+'ript language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></scr'+'ipt>');
	} else {
		document
				.write('<sc'+'ript language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></scr'+'ipt>');
	}
</script>

<script language="JavaScript" type="text/javascript">
	var block = false, biggest = 0;
</script>

<!-- REVENUE SCIENCE AD TAG CODE -->

<script type="text/javascript" language="JavaScript" charset="utf-8">
<!--
	var rsi_segs = [];
	var segs_beg = document.cookie.indexOf('rsi_segs=');

	if (segs_beg >= 0) {
		segs_beg = document.cookie.indexOf('=', segs_beg) + 1;
		if (segs_beg > 0) {
			var segs_end = document.cookie.indexOf(';', segs_beg);
			if (segs_end == -1)
				segs_end = document.cookie.length;
			rsi_segs = document.cookie.substring(segs_beg, segs_end).split('|');
		}
	}
	var segLen = 30
	var segQS = "", segArr = new Array()
	if (rsi_segs.length < segLen) {
		segLen = rsi_segs.length
	}
	for (var i = 0; i < segLen; i++) {
		segArr = rsi_segs[i].split("_")
		if (segArr.length > 1)
			segQS += ("kw=rsi" + "_" + segArr[1] + ";")
	}
//-->
</script>

<!-- END REVENUE SCIENCE AD TAG CODE -->
	<script>
	ArticleUtil = {};

	ArticleUtil.isPremiumArticle = function () {
		var isPremiumArticle = false;
		
		return isPremiumArticle;
	};

	ArticleUtil.isPremiumArticleFullBody = function(){
		return ArticleUtil.isPremiumArticle() && getParameter(window.location.search, "apw-origin") === 'null';
	};

	ArticleUtil.isPremiumArticleTeaser = function(){
		return ArticleUtil.isPremiumArticle() && getParameter(window.location.search, "apw-origin") !== 'null';
	}

</script>
<script type="text/javascript">
	var a = document.getElementsByTagName("script")[0], b = document
			.createElement("script");
	b.async = !0;
	b.src = "//cdn.dimml.io/dimml.js";
	a.parentNode.insertBefore(b, a);
</script>

  <link rel="stylesheet" type="text/css" media="all" href="//community-cdn.telegraaf.nl/data/files/css/css_d756fdcc4702a1af90653fabc4386324.css" />
<script type="text/javascript" src="//community-cdn.telegraaf.nl/data/files/js/js_68deeb279453631cef643d2060c701ae.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/wuz\/","lightbox2":{"rtl":"0","file_path":"\/wuz\/(\\w\\w\/)data\/files","default_image":"\/wuz\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":0,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":0,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":768,"iframe_height":600,"iframe_border":0,"enable_video":0},"user_relationships_ui":{"loadingimage":"\/wuz\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"\/wuz\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"ajax_pic_preview":{"mode":"force","upload_message":"ajax_pic_preview_user_profile"},"login":{"normal":{"url":"\/wuz\/loginbox?nocache"},"premium":{"url":"\/wuz\/loginbox\/premium?nocache"}},"register":{"normal":{"url":"\/wuz\/registerbox?nocache"},"premium":{"url":"\/wuz\/registerbox\/premium?nocache"}},"getaccess":{"premium":{"url":"\/wuz\/upsell\/getaccess\/premium?nocache"}},"heartbeat_language":"nl","heartbeat_poll_url":"https:\/\/www.telegraaf.nl\/wuz\/heartbeat\/js\/poll","language_mode":0,"language_list":{"nl":{"language":"nl","name":"Dutch","native":"Nederlands","direction":"0","enabled":"1","plurals":"2","formula":"($n!=1)","domain":"","prefix":"nl","weight":"0","javascript":"86dc3505ed30825e9f0c2af6924f7d76"},"en":{"language":"en","name":"English","native":"English","direction":"0","enabled":"1","plurals":"0","formula":"","domain":"","prefix":"","weight":"0","javascript":""}},"clean_url":"1","rows_in_reply":"3","rows_default":"5","always_expand_main_form":1,"blink_new":1,"comment_preview_required":true,"ahah":{"ajax-comments-submit":{"url":"https:\/\/www.telegraaf.nl\/wuz\/ajax_comments\/js","event":"click","keypress":null,"wrapper":"comment-form-content","selector":"#ajax-comments-submit","effect":"ajaxCommentsSubmit","method":"before","progress":{"type":"1bar","message":"Even geduld..."},"button":{"op":"Verstuur"}}}});
//--><!]]>
</script>
<!-- Google Analytics Initialisation code -->
	<script src="//telegraaf.tcdn.nl/javascript/analyticsfunctions.7f145f3298ebd5bb16896b2424186a32.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','tmgTracking');
</script>
<script type="text/javascript" language="JavaScript"
	src="http://js.revsci.net/gateway/gw.js?csid=G07609"></script>

<script type="text/javascript" src="//telegraaf.tcdn.nl/static/gerichtonline/bpreview.13ece81274f2222c471795aa7b757a5f.js"></script>

<!-- Begin hotjar -->
<script>
    (function(f,b){
        var c;
        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
        f._hjSettings={hjid:22451, hjsv:3};
        c=b.createElement("script");c.async=1;
        c.src="//static.hotjar.com/c/hotjar-22451.js?sv=3";
        b.getElementsByTagName("head")[0].appendChild(c);
    })(window,document);
</script>
<!-- End hotjar -->

<script type="text/javascript">
	var tmgSiteName = 'Telegraaf.nl';
</script>

<!-- TradeDoubler site verification 2310805 -->

<!-- START SYNC TEALIUM TAG -->
<script src="//tags.tiqcdn.com/utag/tmggroup/telegraaf-web/prod/utag.sync.js"></script>
<!-- END SYNC TEALIUM TAG -->

</head>

<body class="" id="binnenland">
	<script>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</script>


<div id="wrapper" class="clearfix telegraafWrapper  community">
   <div class="banner" id="adbar_top">
            <div id="banner33_" class="bannercenter artspacer clearfix" style="width:100%;">
    <script type="text/javascript" language="javascript">
		var themeValue = getParameter(window.location.href.toLowerCase(), "theme");
		if (themeValue !== 'telegraaf2') {
			showBanner("728x90");
		}
    </script>
  </div>

</div>
      <div class="tg-header">

        <div class="ui-table ui-width-100">
            <div class="ui-table-cell ui-align-top ui-top-padding-3">
                <a href="/" class="tg-header__logo-wrapper ui-dark3">
                                        <div class="tg-header__logo-wrapper-t tg-header__logo-wrapper-t--telegraaf ui-round ui-inline-block ui-align-top ui-top-margin-1 ui-left-margin-1 ui-right-margin-2 ui-bottom-margin-1">
                                            <img src="http://images0.tcdn.nl/graphics/new/logos/Logo_Telegraaf-T.svg"
                                                 class="tg-header__logo-image-t ui-bottom-padding-1"
                                                 alt="Nieuws | Altijd op de hoogte van het laatste nieuws met Telegraaf.nl" />
                                        </div>
                                    </a>
                                    <a href="http://www.telegraaf.nl/binnenland/" class="tg-header__logo-wrapper ui-dark3">
                                        <div class="ui-inline-block ui-capitalize-text ui-abril-bold ui-text-super ui-top-padding-2">binnenland</div>
                                    </a>
                                </div>
            <div class="tg-header__newspapermagazine ui-table-cell ui-align-top ui-text-right ui-right-padding-1">
                            <div class="ui-table ui-width-100 ui-bottom-margin-2 tg-header__userlinks">
   <a class="ui-table-cell ui-align-top ui-tab-gothic-bold ui-text-tiny tg-header__userlinks-toplinks ui-dark1 ui-width-25" href="https://www.mijnmedia.nl/?utm_source=telegraafnl&utm_medium=textlinkabonneeservice&utm_campaign=service" title="">Abonneeservice</a>
   <a class="ui-table-cell ui-align-top ui-tab-gothic-bold ui-text-tiny tg-header__userlinks-toplinks ui-dark1 ui-width-25" href="https://abonnementen.telegraaf.nl/order/l/lander/5935T?utm_source=telegraafnl&utm_medium=abonnementlinkheader&utm_content=actpr&utm_campaign=1-jaar" title="Klik hier voor alle abonnementsaanbiedingen.">Abonneren</a>
   <div class="ui-table-cell ui-align-top ui-relative tg-header__userlinks-wrapper ui-width-50">

      <div class="tg-metering-counter ui-relative ui-hidden">
	<div id="tg-metering-counter-value">0</div>
	<div id="tg-metering-counter-notification" class="ui-bg-premium-green ui-light1 ui-text-center ui-absolute tg-metering-pop-up ui-padding-3 ui-hidden">
		<div class="ui-tab-gothic ui-text-small">
			<div>Dit getal geeft aan hoeveel gratis Premium artikelen u deze maand nog kunt lezen.</div>
			<button class="tg-metering-button ui-tab-gothic ui-text-small ui-border-light1 ui-all-borders ui-light1 ui-bg-premium-green"
					onclick="hideMeteringCounterNotification()">
				Ok, begrepen
			</button>
		</div>
	</div>
</div>

<script>
	function hideMeteringCounterNotification(){
		Cookies.set('hideMeteringCounterNotification', true);
		_$('#tg-metering-counter-notification').addClass('ui-hidden')
	}

	(function() {
		var hideMeteringCounterNotificationValue = Cookies.get('hideMeteringCounterNotification');
		if (!hideMeteringCounterNotificationValue){
		    _$('#tg-metering-counter-notification').removeClass('ui-hidden')
		}
	})()
</script>
<a href="#" id="tgl-display-name" class="tg-header__userlinks-item ui-tab-gothic-bold ui-text-tiny ui-dark3">Niet ingelogd</a>
      <div class="tg-header__userlinks-loggedin--arrow ui-inline-block"></div>

      <div class="tg-header__userlinks-loggedin ui-top-margin-2 ui-absolute ui-hidden">
        <div class="tg-header__userlinks-loggedin--hoverhandler ui-absolute"></div>
        <div class="tg-header__userlinks-loggedin--triangle ui-absolute"></div>
        <div class="tg-header__userlinks-loggedin--buttonwrapper ui-absolute ui-text-left ui-bg-light2">


          <a href="javascript:window.USER_LOGIN_SERVICE.showLoginScreen()"
                 id="tgl-menu__login"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Inloggen
              </a>

              <a href="javascript:window.USER_LOGIN_SERVICE.showRegisterScreen()"
                 id="tgl-menu__register"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Registreren
              </a>

              <a href="https://www.mijnmedia.nl/mijn_gegevens/"
                 id="tgl-menu__settings"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-hidden ui-dark3">
                Instellingen
              </a>

              <a href="javascript:window.USER_LOGIN_SERVICE.logoutTmgUser()"
                 id="tgl-menu__logout"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-hidden ui-dark3">
                Uitloggen
              </a>

              <a href="https://www.mijnmedia.nl/help_en_contact/"
                 id="tgl-menu__help"
                 class="tg-header__userlinks-loggedin--innerlink tg-header__userlinks-loggedin--innerlink_help ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Help
              </a>
            </div>
      </div>
   </div>
</div>
<div class="ui-table ui-width-100">

   <div class="ui-table-cell ui-align-top ui-relative">
      <div class="tg-header__newspapermagazine-button"
           onclick="tmgEvent('links','print-version','http://www.telegraaf.nl/telegraaf-i/');window.open('http://www.telegraaf.nl/telegraaf-i/');return(false);" >

      </div>
      <a href='http://www.telegraaf.nl/telegraaf-i/' target='_blank' title='Klik hier voor de volledige papieren Telegraaf online!'  class='tg-header__newspapermagazine-button--link ui-absolute ui-block'></a></div>
   <div class="ui-table-cell ui-align-top ui-top-padding-1">
      <div class="tg-header__newspapermagazine-link ui-right-margin-1 ui-top-margin-1">
         <a href="https://abonnementen.telegraaf.nl/order/l/lander/6092T?utm_source=Goodiebar&amp;utm_campaign=sportzomer&amp;utm_medium=sportzomer"  target="_blank" title="Abonnement De Telegraaf">
            <img title="" src="http://images0.tcdn.nl/binnenland/article28450727.ece/BINARY/original/goodiebar_sportzomer2017_oranje.png" alt="Abonnementen" />
            </a>
      </div>
      <div class="tg-header__newspapermagazine-link2">
         <a class="ui-table-cell ui-align-top" href="http://www.telegraaf.nl/telegraaf-i/" target="_blank" title="Klik hier voor de volledige papieren Telegraaf online!"></a>
      </div>
   </div>
</div>

<script>
                                IS_IPAD = navigator.userAgent.match(/iPad/i) != null;
                                IS_IPHONE = (navigator.userAgent.match(/iPhone/i) != null) || (navigator.userAgent.match(/iPod/i) != null);
                                if (IS_IPAD) { IS_IPHONE = false; }
                                if (IS_IPAD) {
                                  document.write("<style>#newkiosk .ipadteaser {float:right;cursor:pointer;position: absolute;right: 170px;top:20px;width:150px;height:60px;background: url('/static/firstpage_schuin.jpg') no-repeat scroll 0 0 rgba(0, 0, 0, 0);}#newkiosk #npmagleft, #newkiosk #npmag a.hoverpage:link, #newkiosk #npmag a.hoverpage:visited {display:none;}</style>");
                                    document.write("<div class='ipadteaser pointer' onclick=\"newnavigate('https://itunes.apple.com/nl/app/id388123001?mt=8');return(false);\">&#160;</div><a class'ipadteaserbutton' style='background: url(/graphics/magazine/button_up.png) no-repeat scroll 0 -20px rgba(0,0,0,0);display:block;height:60px;left:50px;overflow:hidden;position:absolute;top:20px;width:150px;z-index:501;' href='https://itunes.apple.com/nl/app/id388123001?mt=8'></a>");
                                } else {
                                    IS_ANDROID = navigator.userAgent.match(/Android/i) != null;
                                    if (IS_ANDROID) {
                                      document.write("<style>#newkiosk .androidteaser {float:right;cursor:pointer;position: absolute;right: 170px;top:20px;width:150px;height:60px;background: url('/static/firstpage_schuin.jpg') no-repeat scroll 0 0 rgba(0, 0, 0, 0);}#newkiosk #npmagleft, #newkiosk #npmag a.hoverpage:link, #newkiosk #npmag a.hoverpage:visited {display:none;}</style>");
                                        document.write("<div class='androidteaser pointer' onclick=\"newnavigate('https://play.google.com/store/apps/details?id=com.trab.news');return(false);\">&#160;</div><a class'androidteaserbutton' style='background: url(/graphics/magazine/button_up.png) no-repeat scroll 0 -20px rgba(0,0,0,0);display:block;height:60px;left:50px;overflow:hidden;position:absolute;top:20px;width:150px;z-index:501;' href='https://play.google.com/store/apps/details?id=com.trab.news'></a>");
                                    }
                                }
                            </script>
                        </div>
                    </div>

        <div class="tg-header__navigation tg-header__navigation--telegraaf">

        <ul class="tg-header__navigation-list ui-inline-block ui-no-margin ui-left-padding-2">
        <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link tg-header__navigation-link--active"
                           target="_self"
                           >
                           		Nieuws</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/prive/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           >
                           		Privé</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="https://telesport.nl/?utm_source=telegraafnl&utm_medium=Referral&utm_campaign=hoofdnav"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_link"
                           rel="nofollow">
                           		Telesport.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/dft/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		DFT</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="https://vrouw.nl/?utm_source=telegraafnl&utm_medium=Referral&utm_campaign=hoofdnav"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_blank"
                           rel="nofollow">
                           		VROUW.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="http://autovisie.nl/?utm_source=telegraafnl&utm_medium=autovisienav&utm_campaign=Autovisie%20nav"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_blank"
                           rel="nofollow">
                           		Autovisie.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/vrij/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		VRIJ</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/filmenuitgaan/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		Uitgaan</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/digitaal/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		Digitaal</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/gezondheid/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		Gezondheid</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/watuzegt/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		WUZ</a>
                    </li>
                </ul>

        <ul class="tg-header__navigation-list tg-header__navigation-list--right ui-inline-block ui-no-margin
                	ui-no-left-padding">
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="http://aanbiedingen.telegraaf.nl/?utm_source=telegraaf.nl&utm_medium=intern&utm_campaign=navigatiebalktelegraaf"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
							>
                           		Deals</a>
                    </li>
                </ul>
            </div>
    <div class="tg-header__subnavigation  ui-bg-dark2">

        <ul class="tg-header__subnavigation-list ui-inline-block ui-no-margin ui-left-padding-1">
            <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/premium_overzicht/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Premium</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/avond/"
                                                   target="_self"
													>
                                                   		Telegraaf Avond</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/zondag/"
                                                   target="_self"
													>
                                                   		Telegraaf Zondag</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/opinie/"
                                                   target="_self"
													>
                                                   		Opinie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/reportage/"
                                                   target="_self"
													>
                                                   		Reportage</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/stanhuygens/"
                                                   target="_self"
													>
                                                   		Stan Huygens Journaal</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/dftavond/"
                                                   target="_self"
													>
                                                   		DFT Avond</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/binnenland/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Binnenland</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/buitenland/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Buitenland</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/telesport/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Sport</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/opmerkelijk/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Opmerkelijk</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="https://vrouw.nl/dossier/horoscopen?utm_source=telegraafnl&utm_medium=linknav&utm_campaign=horoscopen"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Horoscoop</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/tv/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Video</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/vndg/"
                                                   target="_self"
													>
                                                   		VNDG</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/nieuws/"
                                                   target="_self"
													>
                                                   		Nieuws</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/telesport/"
                                                   target="_self"
													>
                                                   		Telesport</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/prive/"
                                                   target="_self"
													>
                                                   		Privé</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dft/"
                                                   target="_self"
													>
                                                   		DFT TV</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/autovisie/"
                                                   target="_self"
													>
                                                   		Autovisie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/opmerkelijk/"
                                                   target="_self"
													>
                                                   		Opmerkelijk</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/digitaal/"
                                                   target="_self"
													>
                                                   		Digitaal</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/vrouw/"
                                                   target="_self"
													>
                                                   		VROUW</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/achteronsnieuws/"
                                                   target="_self"
													>
                                                   		Achter ons nieuws</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/reizen/"
                                                   target="_self"
													>
                                                   		Reiskrant</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/varen/"
                                                   target="_self"
													>
                                                   		Vaarkrant</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/uitgaan/"
                                                   target="_self"
													>
                                                   		Uitgaan</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/prive/songfestival/"
                                                   target="_self"
													>
                                                   		Songfestival</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/smaakvanfelix/"
                                                   target="_self"
													>
                                                   		Smaak van Felix</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/invictus/"
                                                   target="_self"
													>
                                                   		Invictus</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dashcam/"
                                                   target="_self"
													>
                                                   		Dashcam</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/specials/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Specials</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/tweede-huis/"
                                                   target="_self"
													>
                                                   		Tweede huis</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/beleggen/"
                                                   target="_self"
													>
                                                   		Beleggen</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/trombose/"
                                                   target="_self"
													>
                                                   		Trombose</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/innovatie/"
                                                   target="_self"
													>
                                                   		Innovatie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/50plus/"
                                                   target="_self"
													>
                                                   		50 Plus</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/internationaalondernemen/"
                                                   target="_self"
													>
                                                   		Internationaal Ondernemen</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/specials/vakantie/"
                                                   target="_self"
													>
                                                   		Vakantie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/specials/topemployers/"
                                                   target="_self"
													>
                                                   		Top Employers</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/teleweer/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Weer</a>
                                </li>
                        </ul>

        <ul class="tg-header__subnavigation-list tg-header__subnavigation-list--right ui-inline-block ui-no-margin ui-right-padding-2">
                <li class="tg-header__subnavigation-item tg-header__subnavigation-item--right ui-inline-block ui-left-padding-1">
						<a href="https://www.mijnmedia.nl/?cid=portal-menu-service"
                           class="ui-left-padding-1 ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-link ui-white ui-inline-block "
							rel="nofollow">
                           		Service</a>
                    </li>
                <li class="tg-header__subnavigation-item tg-header__subnavigation-item--right ui-inline-block ui-left-padding-1">
						<a href="https://vacaturekrant.nl/?utm_source=telegraaf&utm_medium=navigatie&utm_campaign=tekstlink"
                           class="ui-left-padding-1 ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-link ui-white ui-inline-block "
							rel="nofollow">
                           		Vacatures</a>
                    </li>
                </ul>
            </div>

</div>

<div id="tg-metering-onboarding" class="tg-metering ui-bg-premium-green ui-padding-4 ui-text-center ui-white ui-hidden">

	<div class="ui-tab-gothic ui-text-xlarge">
		<b>Nieuw! Elke maand <br>15 Premium artikelen gratis.</b>
	</div>

	<div id="tg-metering-onboarding-subtitle"
		 class="ui-tab-gothic ui-text-medium ui-top-margin-1 ui-bottom-margin-1">
		Registreer nu of log in en lees voortaan elke maand 15 Premium artikelen gratis.
	</div>

	<div class="ui-table ui-auto-margin">

		<div class="ui-table-cell">
			<button id="metering-onboarding-button-register"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showRegisterScreen()">REGISTREER</button>
		</div>

		<div class="ui-table-cell ui-padding-1">
			<button id="metering-onboarding-button-login"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showLoginScreen()">LOG-IN</button>
		</div>

		<div class="ui-table-cell ui-ma">
			<button id="metering-onboarding-button-activate"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-hidden ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showUpsellScreen()">ACTIVEER</button>
		</div>

		<div class="ui-table-cell ">
			<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-premium-green ui-no-borders ui-white" onClick="hideOnboarding();saveSessionCounterIntoCookie(10)">Nee, bedankt</button>
		</div>

	</div>

</div>

<script>
	/**
	 *
	 * @returns {Number} the number of sessions
	 */
	function getSessionCounterFromCookie(){
		var MS = Cookies.get('MS');
		MS = (typeof(MS) !== 'undefined') ? JSON.parse(Cookies.get('MS')) : {session:0};
		return parseInt(MS.session);
	}

	/**
	 * Sves the given value into a cookie that will expire in 1 year
	 * @param {Number} counterValue
	 */
	function saveSessionCounterIntoCookie(counterValue){
		var MS = {};
	    MS.session = counterValue;
		var date = new Date();
		date.setTime(date.getTime()+(365*24*60*60*1000));
		Cookies.set('MS', JSON.stringify(MS), {domain: '.telegraaf.nl', path: '/', expires: date});
	}

	//	Code to disable the script without user intervention.
	// Disables the banner automatically after 2 pageviews in the same usersession
	// The banner is disabled automatically for 30 days on the 3rd independent usersession

	function showAutoDisableBanner(){
		//Counting and saving pagevies for 1 session in cookies
		var MP = Cookies.get('MP');
		MP = (typeof(MP) !== 'undefined') ? JSON.parse(Cookies.get('MP')) : {pageviews:0};
		var pageviews = parseInt(MP.pageviews);

		var session = getSessionCounterFromCookie();

		var SESSIONS_UNTIL_AUTOHIDE_METERING_BANNER = 2;
		var PAGEVIEWS_UNTIL_AUTOHIDE_METERING_BANNER = 4;

		if(pageviews === 0) {
			saveSessionCounterIntoCookie((session >= 1) ? session + 1 : 1);
		}

		if(pageviews < PAGEVIEWS_UNTIL_AUTOHIDE_METERING_BANNER){
			MP.pageviews = (pageviews >= 1) ? pageviews + 1 : 1;
			Cookies.set('MP', JSON.stringify(MP), {domain: '.telegraaf.nl', path: '/'});

			if(session <= SESSIONS_UNTIL_AUTOHIDE_METERING_BANNER){
				_$('#tg-metering-onboarding').removeClass('ui-hidden');
			}
		}
	}

	function hideOnboarding() {
		_$('#tg-metering-onboarding').addClass('ui-hidden');
	}

	_$(document).bind('login-check-done', function() {
	    if (!USER_LOGIN_SERVICE.isOnRegistrationPage()) {
	        if (!USER_LOGIN_SERVICE.isLoggedIn()){
				showAutoDisableBanner();
			} else if (PremiumService.isLoggedInWithoutMeteringOrPremium()){
				showAutoDisableBanner();
				_$('#metering-onboarding-button-register').addClass('ui-hidden');
				_$('#metering-onboarding-button-login').addClass('ui-hidden');
				_$('#tg-metering-onboarding-subtitle').addClass('ui-hidden');
				_$('#metering-onboarding-button-activate').removeClass('ui-hidden');
			} else {
				hideOnboarding()
			}
		}
	});
</script>
<div id="contentWrap" style="width:px;">
   <script type="text/javascript">
 var thirdLevelURL = '';
</script>

<div id="contentWrap">

		<div id="leftbar">
	      <ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/binnenland/');return(false);" href="#" target="_self">Binnenland</a></li>

		<li class="item    imgitem normal item1"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28618598/__Meer_caravans_verkocht__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-1')">
          	  	<img src="http://images0.tcdn.nl/reportage/article26800667.ece/ALTERNATES/thumbnail28x28/thr20161012-4" alt="Meer caravans verkocht" class="snl" />
                        <span class="snelnieuws-tekst">Meer caravans verkocht</span>
                  </a> </li>

            <li class="item    imgitem normal item2"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28618541/__Last_van_Airbnb__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-2')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28200117.ece/ALTERNATES/thumbnail28x28/HH-66127742" alt="Last van Airbnb" class="snl" />
                        <span class="snelnieuws-tekst">Last van Airbnb</span>
                  </a> </li>

            <li class="item    imgitem normal item3"><a href="http://www.telegraaf.nl/binnenland/28618682/__Onvrede_over_vrijere_gedetineerden__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-3')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28618681.ece/ALTERNATES/thumbnail28x28/HH-6209719" alt="Onvrede over vrijere gedetineerden" class="snl" />
                        <span class="snelnieuws-tekst">Onvrede over vrijere gedetineerden</span>
                  </a> </li>

            <li class="item    imgitem normal item4"><a href="http://www.telegraaf.nl/dft/geld/pensioen/28618632/__Pensioen_vaak_niet_haalbaar__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-4')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28618631.ece/ALTERNATES/thumbnail28x28/Schermafbeelding+2017-07-12+om+06.55.25" alt="Pensioen vaak niet haalbaar" class="snl" />
                        <span class="snelnieuws-tekst">Pensioen vaak niet haalbaar</span>
                  </a> </li>

            <li class="item    imgitem normal item5"><a href="http://www.telegraaf.nl/binnenland/28618608/__Tekort_aan_verpleegkundigen__urgent__probleem__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-5')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28618607.ece/ALTERNATES/thumbnail28x28/Schermafbeelding+2017-07-12+om+06.15.57" alt="Tekort aan verpleegkundigen 'urgent' probleem" class="snl" />
                        <span class="snelnieuws-tekst">Tekort aan verpleegkundigen 'urgent' probleem</span>
                  </a> </li>

            <li class="item    imgitem normal item6"><a href="http://www.telegraaf.nl/binnenland/28618432/__Turbozwemmer_gaat_nat__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-6')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28618431.ece/ALTERNATES/thumbnail28x28/zwemles" alt="Turbozwemmer gaat nat" class="snl" />
                        <span class="snelnieuws-tekst">Turbozwemmer gaat nat</span>
                  </a> </li>

            <li class="item    imgitem normal item7"><a href="http://www.telegraaf.nl/dft/geld/huis-hypotheek/28618469/___Hypotheekrun_gevaarlijk___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-7')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28618468.ece/ALTERNATES/thumbnail28x28/HUIZENMARKT-6366" alt="&#8217;Hypotheekrun gevaarlijk&#8217;" class="snl" />
                        <span class="snelnieuws-tekst">&#8217;Hypotheekrun gevaarlijk&#8217;</span>
                  </a> </li>

            <li class="item    imgitem normal item8"><a href="http://www.telegraaf.nl/binnenland/28618482/__Bon_stelende_asielzoeker_niet_te_innen__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-8')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28618481.ece/ALTERNATES/thumbnail28x28/winkeldiefstall" alt="Bon stelende asielzoeker niet te innen" class="snl" />
                        <span class="snelnieuws-tekst">Bon stelende asielzoeker niet te innen</span>
                  </a> </li>

            <li class="item    imgitem normal item9"><a href="http://www.telegraaf.nl/binnenland/28618487/__Superpesters_opgepakt__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-9')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28618486.ece/ALTERNATES/thumbnail28x28/HH-4525699" alt="Superpesters opgepakt" class="snl" />
                        <span class="snelnieuws-tekst">Superpesters opgepakt</span>
                  </a> </li>

            <li class="item    imgitem normal item10"><a href="http://www.telegraaf.nl/binnenland/28618505/__Voet_in_fontein__450_euro_boete__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'binnenland-10')">
          	  	<img src="http://images0.tcdn.nl/binnenland/article28618504.ece/ALTERNATES/thumbnail28x28/ANP-3282292" alt="Voet in fontein: 450 euro boete" class="snl" />
                        <span class="snelnieuws-tekst">Voet in fontein: 450 euro boete</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/buitenland/');return(false);" href="#" target="_self">Buitenland</a></li>

		<li class="item    imgitem normal item1"><a href="http://www.telegraaf.nl/buitenland/28618709/__Turkse_politie_doodt_IS-militanten__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-11')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28618708.ece/ALTERNATES/thumbnail28x28/Schermafbeelding+2017-07-12+om+07.40.01" alt="Turkse politie doodt IS-militanten" class="snl" />
                        <span class="snelnieuws-tekst">Turkse politie doodt IS-militanten</span>
                  </a> </li>

            <li class="item    imgitem normal item2"><a href="http://www.telegraaf.nl/buitenland/28618693/__Explosie_boot__dertien_gewonden__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-12')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28618692.ece/ALTERNATES/thumbnail28x28/erscontrole_Polizei_Polizist.JPG" alt="Explosie boot: dertien gewonden" class="snl" />
                        <span class="snelnieuws-tekst">Explosie boot: dertien gewonden</span>
                  </a> </li>

            <li class="item    imgitem normal item3"><a href="http://www.telegraaf.nl/buitenland/28618625/__Gulen__niet_op_de_vlucht__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-13')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28618624.ece/ALTERNATES/thumbnail28x28/HH-59338437" alt="G&#252;len: niet op de vlucht" class="snl" />
                        <span class="snelnieuws-tekst">G&#252;len: niet op de vlucht</span>
                  </a> </li>

            <li class="item    imgitem normal item4"><a href="http://www.telegraaf.nl/buitenland/28618622/__Tiener_geelektrocuteerd_in_bad__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-14')">
          	  	<img src="/graphics/background_images/shim.gif" alt="Tiener ge&#235;lektrocuteerd in bad" class="snl" />
                        <span class="snelnieuws-tekst">Tiener ge&#235;lektrocuteerd in bad</span>
                  </a> </li>

            <li class="item    imgitem normal item5"><a href="http://www.telegraaf.nl/buitenland/28618381/__Man_getroffen_door_bliksem__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-15')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28618379.ece/ALTERNATES/thumbnail28x28/1" alt="Man getroffen door bliksem" class="snl" />
                        <span class="snelnieuws-tekst">Man getroffen door bliksem</span>
                  </a> </li>

            <li class="item    imgitem normal item6"><a href="http://www.telegraaf.nl/buitenland/28618318/__Democraten__verhoor_Trump_Jr.__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-16')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28618317.ece/ALTERNATES/thumbnail28x28/GO6DVGAJ" alt="Democraten: verhoor Trump Jr." class="snl" />
                        <span class="snelnieuws-tekst">Democraten: verhoor Trump Jr.</span>
                  </a> </li>

            <li class="item    imgitem normal item7"><a href="http://www.telegraaf.nl/buitenland/28618199/__Keten_van_80_man_redt_gezin__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-17')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28618196.ece/ALTERNATES/thumbnail28x28/1" alt="Keten van 80 man redt gezin" class="snl" />
                        <span class="snelnieuws-tekst">Keten van 80 man redt gezin</span>
                  </a> </li>

            <li class="item    imgitem normal item8"><a href="http://www.telegraaf.nl/buitenland/28618011/__Rusland_dreigt_met__wraak___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-18')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28618010.ece/ALTERNATES/thumbnail28x28/Russia_Syria_20198.jpg-c6060__2_" alt="Rusland dreigt met 'wraak'" class="snl" />
                        <span class="snelnieuws-tekst">Rusland dreigt met 'wraak'</span>
                  </a> </li>

            <li class="item    imgitem normal item9"><a href="http://www.telegraaf.nl/buitenland/28617545/__Britse_rechter__aristocraat_dreigde__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-19')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28617544.ece/ALTERNATES/thumbnail28x28/.JPG" alt="Britse rechter: aristocraat dreigde" class="snl" />
                        <span class="snelnieuws-tekst">Britse rechter: aristocraat dreigde</span>
                  </a> </li>

            <li class="item    imgitem normal item10"><a href="http://www.telegraaf.nl/buitenland/28617484/__Recordvangst_cocaine_Suriname__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'buitenland-20')">
          	  	<img src="http://images0.tcdn.nl/buitenland/article28617483.ece/ALTERNATES/thumbnail28x28/GGQDT0RL" alt="Recordvangst coca&#239;ne Suriname" class="snl" />
                        <span class="snelnieuws-tekst">Recordvangst coca&#239;ne Suriname</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/telesport/');return(false);" href="#" target="_self">Telesport</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/telesport/28618646/__Boogerd_blikt_vooruit___Dit_wordt_weer_een_massasprint___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-1')">
          	  	<span class="snelnieuws-tekst">Boogerd blikt vooruit: 'Dit wordt weer een...</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/telesport/28618626/__Verbeek_staat_open_voor_avontuur_in_verre_oorden__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-2')">
          	  	<span class="snelnieuws-tekst">Verbeek staat open voor avontuur in verre...</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/telesport/28618619/__Droomtransfer_Oranje-topper_Lieke_Martens__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-3')">
          	  	<span class="snelnieuws-tekst">Droomtransfer Oranje-topper Lieke Martens</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/telesport/28618613/___City-huurlingen_verrijkingen_voor_de_Eredivisie___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-4')">
          	  	<span class="snelnieuws-tekst">'City-huurlingen verrijkingen voor de...</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/telesport/28618599/__Dopingzondaar_Rasmussen_ziet_nog_veel_lekken_in_dopingcontroles__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'telesport-5')">
          	  	<span class="snelnieuws-tekst">Dopingzondaar Rasmussen ziet nog veel...</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/prive/');return(false);" href="#" target="_self">Priv&eacute;</a></li>

		<li class="item    noimgitem premiumcontent item1"><a href="http://www.telegraaf.nl/prive/28618308/__Wederopstanding_THEO_HIDDEMA_na_rouwperiode...__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-1')">
          	  	<span class="snelnieuws-tekst">Wederopstanding THEO HIDDEMA na...</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/prive/28618312/__Wederopstanding_THEO_HIDDEMA_na_rouwperiode...__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-2')">
          	  	<span class="snelnieuws-tekst">Wederopstanding THEO HIDDEMA na...</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/prive/28618331/__Vrouw_Paul_Weller_bevallen_van_dochtertje__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-3')">
          	  	<span class="snelnieuws-tekst">Vrouw Paul Weller bevallen van dochtertje</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/prive/28618280/__Katja_Herbers_in_HBO-serie__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-4')">
          	  	<span class="snelnieuws-tekst">Katja Herbers in HBO-serie</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/prive/28618249/__Garth_Brooks_best_betaalde_countryster__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'prive-5')">
          	  	<span class="snelnieuws-tekst">Garth Brooks best betaalde countryster</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/');return(false);" href="#" target="_self">DFT</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28609970/___Beleggingssite_Buffett_misleidt___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-6')">
          	  	<span class="snelnieuws-tekst">&#8217;Beleggingssite Buffett misleidt&#8217;</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28618700/__Nieuw_passagiersrecord_luchthaven_Frankfurt__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-7')">
          	  	<span class="snelnieuws-tekst">Nieuw passagiersrecord luchthaven Frankfurt</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28618598/__Meer_caravans_verkocht__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-8')">
          	  	<span class="snelnieuws-tekst">Meer caravans verkocht</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28618541/__Last_van_Airbnb__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-9')">
          	  	<span class="snelnieuws-tekst">Last van Airbnb</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28618704/__Bunkersector_onder_loep__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'dft-10')">
          	  	<span class="snelnieuws-tekst">Bunkersector onder loep</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/vrouw/');return(false);" href="#" target="_self">Vrouw</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/vrouw/28612584/__Deze_tips_helpen_je_om_digitaal_te__detoxen___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-21')">
          	  	<span class="snelnieuws-tekst">Deze tips helpen je om digitaal te 'detoxen'</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/vrouw/28611557/__Eilandbewoner_Annemieke_ontvluchtte_alle_stress_in_Nederland__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-22')">
          	  	<span class="snelnieuws-tekst">Eilandbewoner Annemieke ontvluchtte alle...</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/vrouw/28610809/__Leven_met_tinnitus___Het_is_altijd_herrie_in_mijn_hoofd___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-23')">
          	  	<span class="snelnieuws-tekst">Leven met tinnitus: 'Het is altijd herrie...</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/vrouw/28610098/__Voor_je_kind_opkomen_is_geweldig__maar_ken_je_grenzen__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-24')">
          	  	<span class="snelnieuws-tekst">Voor je kind opkomen is geweldig, maar ken...</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/vrouw/28609602/__Marianne_beklimt_ijsbergen___Elkaar_vertrouwen_is_het_aller_belangrijkste___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrouw-25')">
          	  	<span class="snelnieuws-tekst">Marianne beklimt ijsbergen: &#8216;Elkaar...</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/digitaal/');return(false);" href="#" target="_self">Digitaal</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/28613541/__Afknapper_Snap_op_beurs__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-1')">
          	  	<span class="snelnieuws-tekst">Afknapper Snap op beurs</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/digitaal/28611770/__PlayStation_4-games_nu_ook_in_PlayStation_Now__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-2')">
          	  	<span class="snelnieuws-tekst">PlayStation 4-games nu ook in PlayStation Now</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/28610777/___Pionier_slimme_armband_stopt___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-3')">
          	  	<span class="snelnieuws-tekst">'Pionier slimme armband stopt'</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/digitaal/28610383/__Column__Zombies_in_stralende_zon__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-4')">
          	  	<span class="snelnieuws-tekst">Column: Zombies in stralende zon</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/digitaal/28610066/__Medische_websites_schenden_privacyregels__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'digitaal-5')">
          	  	<span class="snelnieuws-tekst">Medische websites schenden privacyregels</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/digitaal/games/');return(false);" href="#" target="_self">Games</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/digitaal/28611770/__PlayStation_4-games_nu_ook_in_PlayStation_Now__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'games-6')">
          	  	<span class="snelnieuws-tekst">PlayStation 4-games nu ook in PlayStation Now</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/digitaal/28610383/__Column__Zombies_in_stralende_zon__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'games-7')">
          	  	<span class="snelnieuws-tekst">Column: Zombies in stralende zon</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/digitaal/28609606/__Pokemon-jagers_vangen_125_miljard_Pokemons__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'games-8')">
          	  	<span class="snelnieuws-tekst">Pok&#233;mon-jagers vangen 125 miljard...</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/vrij/');return(false);" href="#" target="_self">VRIJ</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/vrij/leefnu/28611677/__Dit_is_hoe_vaak_je_eigenlijk_moet_schoonmaken__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-11')">
          	  	<span class="snelnieuws-tekst">Dit is hoe vaak je eigenlijk moet schoonmaken</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/vrij/reizen/28611690/__Wat_ligt_er_nou_op_mijn_bord___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-12')">
          	  	<span class="snelnieuws-tekst">Wat ligt er nou op mijn bord?</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/opmerkelijk/28611311/__Hagedis_hit_op_Instagram__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-13')">
          	  	<span class="snelnieuws-tekst">Hagedis hit op Instagram</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/vrij/varen/28611198/__Fiat_500_Riva_ontmoet_Riva_Iseo__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-14')">
          	  	<span class="snelnieuws-tekst">Fiat 500 Riva ontmoet Riva Iseo</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/vrij/reizen/28610318/__Verwennerij_in_art_deco-stijl__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'vrij-15')">
          	  	<span class="snelnieuws-tekst">Verwennerij in art deco-stijl</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/geld/');return(false);" href="#" target="_self">DFT Geld</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/geld/pensioen/28618632/__Pensioen_vaak_niet_haalbaar__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-26')">
          	  	<span class="snelnieuws-tekst">Pensioen vaak niet haalbaar</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/geld/huis-hypotheek/28618469/___Hypotheekrun_gevaarlijk___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-27')">
          	  	<span class="snelnieuws-tekst">&#8217;Hypotheekrun gevaarlijk&#8217;</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28613103/__Fiscus_vond_683_zondaars__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-28')">
          	  	<span class="snelnieuws-tekst">Fiscus vond 683 zondaars</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/28612985/__Meer_omzet_NVM-makelaars__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-29')">
          	  	<span class="snelnieuws-tekst">Meer omzet NVM-makelaars</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/dft/geld/huis-hypotheek/28610323/__Middelen__oversluiten_of_niets_doen___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'overgeld-30')">
          	  	<span class="snelnieuws-tekst">Middelen, oversluiten of niets doen?</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/filmenuitgaan/');return(false);" href="#" target="_self">filmenuitgaan</a></li>

		<li class="naar">
		</li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/ondernemen/');return(false);" href="#" target="_self">DFT Ondernemen</a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28618598/__Meer_caravans_verkocht__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-16')">
          	  	<span class="snelnieuws-tekst">Meer caravans verkocht</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28618541/__Last_van_Airbnb__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-17')">
          	  	<span class="snelnieuws-tekst">Last van Airbnb</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/nieuws_dft/28618680/__Sterke_omzetgroei_voor_koeriersbedrijven__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-18')">
          	  	<span class="snelnieuws-tekst">Sterke omzetgroei voor koeriersbedrijven</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/ondernemen/startervandeweek/28613149/__Verhuizers_vergelijken__.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-19')">
          	  	<span class="snelnieuws-tekst">Verhuizers vergelijken</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/dft/ondernemen/mijn-vraag/28610894/__Wat_als_werk_te_zwaar_wordt___.html" onclick="tmgEvent('navigatie', 'snelnieuws', 'mijnbedrijf-20')">
          	  	<span class="snelnieuws-tekst">Wat als werk te zwaar wordt?</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



</div>
	   <div id="main" class="" data-vr-zone="Portal main content">

		<!-- LIGHTBOX LIBRARY -->
<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/lightbox/jquery-lightbox.528c761bf002bd8f82a32c5812cd56c5.js"></script>

<div id="textboxx" style="display: none;">&#160;</div>
<script type="text/javascript">
   var artid = "28618682";
   var artsec = "binnenland";
   var artparsec = "binnenland";
   var arttit = "Onvrede over proef vrijere gedetineerden";

   document.getElementById('textboxx').innerHTML = arttit;

   arttit = document.getElementById('textboxx').innerHTML.replace(/&nbsp;/g, ' ');
</script>

<div class="tg-article-page ui-left-margin-2 ui-right-margin-2 normal">
   <div class="topbar">
    <div class="breadcrumbs">
        <a href="/">Home</a>
                    &raquo;&nbsp;<a href="/binnenland/">Binnenland</a>
                    </div>
      </div>
<div id="premium_top_banner_socialShareNotLoggedIn" class="ui-hidden tg-metering ui-bg-premium-green ui-padding-2 ui-text-center ui-white ui-top-margin-1 ui-bottom-margin-2">
      <div id="premium_top_banner_socialShareNotLoggedIn_textContainer" class="ui-tab-gothic ui-text-small ui-top-margin-1 ui-bottom-margin-1">
      </div>
    </div>

	<div id="premium_top_banner_lastArticle" class="ui-hidden tg-metering ui-bg-premium-green ui-padding-2 ui-text-center ui-white ui-top-margin-1 ui-bottom-margin-2">
		<div class="ui-tab-gothic ui-text-small ui-top-margin-1 ui-bottom-margin-1">
			Dit is het laatste Premium artikel dat u gratis kunt lezen. Tijd voor een abonnement!
		</div>
		<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
		onclick="window.USER_LOGIN_SERVICE.showUpsellScreen()">
	ONZE AANBIEDINGEN
</button>
</div>

	<div id="premium_article_header" class="ui-hidden tg-premium-header ui-tab-gothic-bold-x">
		<span class="tg-premium-header__text">premium</span>
	</div>

   <!-- LIGHTBOX IMAGE POPUP -->
               <div class="image ui-bottom-margin-3 ui-top-margin-2 img-left">

                   <a href="http://images0.tcdn.nl/binnenland/article28618681.ece/BINARY/original/HH-6209719"
                      data-lightbox="article-images"
                      data-title=""
                      data-credits="foto: 
Hollandse Hoogte / Bert Spiertz
"
                      class="ui-block">

                       <img class="ui-block ui-width-100 ui-bottom-margin-1"
                            rel="image"
                            src="http://images0.tcdn.nl/binnenland/article28618681.ece/BINARY/q/HH-6209719"
                            alt=""/>
                   </a>

                   <div class="ui-tab-gothic ui-text-tiny ui-dark2 ui-text-right">
                           Foto: 
Hollandse Hoogte / Bert Spiertz
</div>
                   </div>

      <div class="">

      <h1 class="ui-stilson-bold ui-text-large ui-break-words ui-dark3 ui-no-top-margin ui-bottom-margin-2 ">
         <!-- google_ad_section_start() -->
         <!-- RSPEAK_START -->
         Onvrede over proef vrijere gedetineerden<!-- RSPEAK_STOP -->
         <!-- google_ad_section_end() -->
      </h1>

      <div class="ui-table ui-gray3">
         <span class="ui-table-cell ui-tab-gothic-bold ui-text-tiny">
               43 min geleden</span>
         </div>

      <script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"social_sharingbuttons_div \"\x3E\n\t\t\x3Cdiv class=\"ui-hidden\"\x3E\n\t\t\t\x3Cb\x3EDeel\x3C\/b\x3E dit Premium artikel met je vrienden zodat zij het \x3Cb\x3Egratis\x3C\/b\x3E kunnen lezen!\n\t\t\x3C\/div\x3E\n\t\t\x3Cul class=\"tg-social-sharing ui-reset-list ui-no-left-padding ui-table\"\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"http:\/\/www.facebook.com\/share.php?u=http:\/\/www.telegraaf.nl\/f\/28618682\"\n\t\t\t\t   class=\"tg-social-sharing__facebook tg-social-sharing__button ui-block ui-icon-facebook ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"https:\/\/twitter.com\/share?url=http:\/\/www.telegraaf.nl\/t\/28618682&via=telegraaf&hashtags=&text=Onvrede+over+proef+vrijere+gedetineerden\"\n\t\t\t\t   class=\"tg-social-sharing__twitter tg-social-sharing__button ui-block ui-icon-twitter ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"mailto:?body=%0A%0Ahttp%3A%2F%2Fwww.telegraaf.nl%2Fe%2F28618682&subject=Onvrede over proef vrijere gedetineerden\"\n\t\t\t\t   class=\"tg-social-sharing__mail tg-social-sharing__button ui-block ui-icon-mail ui-centered-icon ui-round\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\t\t\x3C\/ul\x3E\n\t\x3C\/div\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>
<script>
	(function() {
		'use strict';
		function manageDisplayOfPremiumElementsOnSharingButtons(){
			if (ArticleUtil.isPremiumArticle() && !USER_LOGIN_SERVICE.isLoggedIn()
				&& !(TGLOGIN_extensions.isMeteringUser() && TGLOGIN_extensions.isPremiumUser())){
				_$(".social_sharingbuttons_div").addClass('ui-hidden');
			}
		}

		_$(document).bind('login-check-done', function() {
			manageDisplayOfPremiumElementsOnSharingButtons();
		});
	})();
</script>
<p class="ui-abril-bold ui-text-small ui-dark3 ui-bottom-margin-2 ui-no-top-margin">
         <!-- RSPEAK_START -->
         Nederlandse gevangenen krijgen steeds vaker de sleutel van hun eigen cel, tot onvrede van bewaarders. Zij vrezen dat veroordeelden hun criminele zaakjes makkelijker kunnen voorzetten binnen de gevangenismuren, meldt het AD.<!-- RSPEAK_STOP -->
      </p>

   </div>

   <div>

      <div id="artikelKolom" class="leftwrapper">

         <div class="broodtxt">

            <div class="tg-article-page__media-wrap ui-left-margin-3" id="broodMediaBoxNoVideoBlock">

               <div class="docbox">
                  <ul class="docul">

                     </ul>
               </div>

               </div>

         </div>

         <!-- google_ad_section_start() -->
         <!-- RSPEAK_START -->
         <div class="tg-article-body ui-abril ui-text-small ui-dark3">
            <p>Na experimenten in Dordrecht, Heerhugowaard en Zaandam krijgen nu ook zestig gevangenen in Arnhem de sleutel van hun eigen cel. Het gaat om een proef waarbij gedetineerden zich tot 21.30 uur vrij mogen bewegen in bepaalde delen van de gevangenis.<script type="text/javascript">
        stylesheetOnDemand("/css/videopage/video.css");
    </script> 
 <div id="videoBlockMostWatched" style="display:none;"> 
  <div class="videoRow videoRow-vertical-separators" id="videoRow27572821"> 
   <div class="header"> 
    <h2>Meest Bekeken Video's</h2> 
   </div> 
   <div class="videoRowWrapper"> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID28615085"> 
      <a href="http://www.telegraaf.nl/tv/vndg/28615085/__Hier_komt_het_noodweer_aan___.html"> <img class="itemImg" alt="Hier komt het noodweer aan!" src="http://images0.tcdn.nl/feed/article28615104.ece/ALTERNATES/TVBlokThumbSmall147x83/bxEBL6fZg5aB_8.jpg" width="151" height="87"> <span class="playTime">0:51</span> <span class="playButton"><img class="playImg" src="//telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="//telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/vndg/28615085/__Hier_komt_het_noodweer_aan___.html">Hier komt het noodweer aan!</a> 
    </div> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID28609610"> 
      <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/28609610/__Ferrari-aso_vast_in_rommelmarkt__.html"> <img class="itemImg" alt="Ferrari-aso vast in rommelmarkt" src="http://images0.tcdn.nl/tv/nieuws/buitenland/article28609693.ece/ALTERNATES/TVBlokThumbSmall147x83/170711_FERRARI_CONTENTFUL.jpg" width="151" height="87"> <span class="playTime">0:55</span> <span class="playButton"><img class="playImg" src="//telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="//telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/28609610/__Ferrari-aso_vast_in_rommelmarkt__.html">Ferrari-aso vast in rommelmarkt</a> 
    </div> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID28612695"> 
      <a href="http://www.telegraaf.nl/tv/vndg/28612695/__Dit_is_nu_grootste_YouTube-hit_ooit__.html"> <img class="itemImg" alt="Dit is nu grootste YouTube-hit óóit" src="http://images0.tcdn.nl/tv/vndg/article28612794.ece/ALTERNATES/TVBlokThumbSmall147x83/170711_YOUTUBE_CONTEdFUL.jpg" width="151" height="87"> <span class="playTime">2:19</span> <span class="playButton"><img class="playImg" src="//telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="//telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/vndg/28612695/__Dit_is_nu_grootste_YouTube-hit_ooit__.html">Dit is nu grootste YouTube-hit óóit</a> 
    </div> 
   </div> 
  </div> 
 </div> <script type="text/javascript">
    $(function() {
        $('#videoRow27572821 .videoItem').on('mouseenter', function() {
            $(this).children("div.videoOverlay").addClass('hoverBorder');
        });
        $('#videoRow27572821 .videoItem').on('mouseleave', function() {
            $(this).children("div.videoOverlay").removeClass('hoverBorder');
        });
    });
</script>
 <div class="broodMediaBox" id="broodMediaBoxVideoBlock" style="display:none;"> 
  <div class="docbox"> 
   <ul class="docul"> 
   </ul> 
  </div> 
  <article:hasrelation type="article" includearticletypes="poll"> 
   <div class="artspacer" style="width: 200px; overflow: hidden"> 
   </div> 
  </article:hasrelation> 
  <article:hasrelation type="article" includearticletypes="button"> 
   <div style="width: 200px; overflow: hidden"> 
    <relation:articles id="button" includearticletypes="button"> 
    </relation:articles> 
   </div> 
  </article:hasrelation> 
 </div></p>
<p>,,Deze gevangenen mogen alles zelf doen, zonder toezicht'', zegt Rob Minkes, voorzitter van de Centrale Ondernemingsraad (COR) van de Dienst Justitiële Inrichtingen. ,,Het risico is daardoor groter dat ze doorgaan met hun criminele zaakjes, want ze kunnen langdurig en ongestoord met elkaar kletsen.''</p></div>

         <!-- RSPEAK_STOP -->
         <div id="premium_bottom_banner_socialShareNotLoggedIn" class="ui-hidden">
			<div id="premium-bottom-banner-div-register"
	class="tg-metering tg-metering-message ui-bg-green ui-padding-2 ui-white ui-text-center tg-metering-cut">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-xlarge"><b>Verder lezen?</b></div>
	<div class="tg-metering-message__text ui-tab-gothic">
		<div class="ui-tab-gothic ui-text-small">Elke maand 15 premium artikelen gratis</div>
	</div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
			onClick="window.USER_LOGIN_SERVICE.showRegisterScreen()">REGISTREER</button>
</div>

<div id="premium-bottom-banner-div-login"
	 class="tg-metering tg-metering-message ui-bg-premium-light-green ui-padding-2 ui-text-center">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-small">Ik heb al een account / ik ben abonnee</div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-premium-light-green ui-all-borders ui-border-dark3"
			onClick="window.USER_LOGIN_SERVICE.showLoginScreen()">LOG IN</button>
</div>

<div id="premium-bottom-banner-div-activate"
	 class="tg-metering tg-metering-message ui-bg-green ui-padding-2 ui-white ui-text-center tg-metering-cut ui-hidden">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-xlarge"><b>Verder lezen?</b></div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
			onClick="window.USER_LOGIN_SERVICE.showUpsellScreen()">ACTIVEER</button>
</div>

<script>
	(function() {
		'use strict';
		function manageDisplayOfPremiumElementsOnPremiumBottomBanner(){
			if(PremiumService.isLoggedInWithoutMeteringOrPremium()){
				_$('#premium-bottom-banner-div-register').addClass('ui-hidden');
				_$('#premium-bottom-banner-div-login').addClass('ui-hidden');
				_$('#premium-bottom-banner-div-activate').removeClass('ui-hidden');
			}

			if (PremiumService.getSocialShareReferer() !== 'null' && !USER_LOGIN_SERVICE.isLoggedIn()){
				_$("#premium-bottom-banner-div-register").removeClass('tg-metering-message');
				_$("#premium-bottom-banner-div-register").removeClass(' tg-metering-cut');
				_$("#premium-bottom-banner-div-login").removeClass('tg-metering-message');
			}
		}
		_$(document).bind('login-check-done', function() {
			manageDisplayOfPremiumElementsOnPremiumBottomBanner()
		});
	})();
</script>
</div>
		<div id="premium_bottom_banner_lastArticle" class="ui-hidden">
			<div class="tg-metering ui-bg-green ui-padding-2 ui-white ui-text-center">
				<div class="tg-metering-message__text ui-tab-gothic ui-text-medium">U heeft deze maand <b>15 Premium artikelen gratis gelezen.</b><br>Tijd voor een abonnement!</div>
				<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
		onclick="window.USER_LOGIN_SERVICE.showUpsellScreen()">
	ONZE AANBIEDINGEN
</button>
</div>
		</div>
		<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"social_sharingbuttons_div \"\x3E\n\t\t\x3Cdiv class=\"ui-hidden\"\x3E\n\t\t\t\x3Cb\x3EDeel\x3C\/b\x3E dit Premium artikel met je vrienden zodat zij het \x3Cb\x3Egratis\x3C\/b\x3E kunnen lezen!\n\t\t\x3C\/div\x3E\n\t\t\x3Cul class=\"tg-social-sharing ui-reset-list ui-no-left-padding ui-table\"\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"http:\/\/www.facebook.com\/share.php?u=http:\/\/www.telegraaf.nl\/f\/28618682\"\n\t\t\t\t   class=\"tg-social-sharing__facebook tg-social-sharing__button ui-block ui-icon-facebook ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"https:\/\/twitter.com\/share?url=http:\/\/www.telegraaf.nl\/t\/28618682&via=telegraaf&hashtags=&text=Onvrede+over+proef+vrijere+gedetineerden\"\n\t\t\t\t   class=\"tg-social-sharing__twitter tg-social-sharing__button ui-block ui-icon-twitter ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"mailto:?body=%0A%0Ahttp%3A%2F%2Fwww.telegraaf.nl%2Fe%2F28618682&subject=Onvrede over proef vrijere gedetineerden\"\n\t\t\t\t   class=\"tg-social-sharing__mail tg-social-sharing__button ui-block ui-icon-mail ui-centered-icon ui-round\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\t\t\x3C\/ul\x3E\n\t\x3C\/div\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>
<script>
	(function() {
		'use strict';
		function manageDisplayOfPremiumElementsOnSharingButtons(){
			if (ArticleUtil.isPremiumArticle() && !USER_LOGIN_SERVICE.isLoggedIn()
				&& !(TGLOGIN_extensions.isMeteringUser() && TGLOGIN_extensions.isPremiumUser())){
				_$(".social_sharingbuttons_div").addClass('ui-hidden');
			}
		}

		_$(document).bind('login-check-done', function() {
			manageDisplayOfPremiumElementsOnSharingButtons();
		});
	})();
</script>
<div id="artikelKolomRechts" class="kolomRelated">
                        <div class="tag-block ui-bottom-margin-3 ui-top-border ui-border-dark2 ui-top-padding-1">

    <h3 class="tag-block-title ui-tab-gothic-bold-x ui-text-small ui-dark2 ui-uppercase-text
               ui-bottom-margin-1">
        lees meer over</h3>

    <div class="tag-block-body">

        <a class="tag-link tg-tag ui-tab-gothic-bold
                      ui-uppercase-text ui-bottom-margin-1 ui-right-margin ui-inline-block"
               target="_self"
               href="http://www.telegraaf.nl/binnenland/tag/gevangenis/">

                    gevangenis</a>

        <a class="tag-link tg-tag ui-tab-gothic-bold
                      ui-uppercase-text ui-bottom-margin-1 ui-right-margin ui-inline-block"
               target="_self"
               href="http://www.telegraaf.nl/binnenland/tag/centrale_ondernemingsraad/">

                    centrale ondernemingsraad</a>

        </div>

</div>

</div>
                  <!-- Plista Article Widget section -->
				<div data-widget="plista_widget_belowArticle"></div>
            <div id="banner28618682_" class="bannercenter clearfix artspacer" style="width:100%;">
		<script type="text/javascript" language="javascript">
  			<!--
  				showBanner('336x280');
  			// -->
    		</script>
  	</div>

<a name="reacties"> </a>
            <style>
  a.login-button.lightbox-processed {
  display: none !important;
  }
  </style>
</div>


   </div>

</div>

<!-- google adwords begin -->
      <div class="google_ads">
        <div id="googleadspace1">
        </div>
      </div>
      <!-- google adwords end -->
    <div id="sitemap" class="clearfix" style="">
   <h5>SITEMAP</h5>
   <div class="stippel"></div>

   <ul>
         <li><b>Nieuws:</b></li>
         <li><a href="http://www.telegraaf.nl/binnenland/" target="_blank">Binnenland</a></li>

         <li><a href="http://www.telegraaf.nl/buitenland/" target="_blank">Buitenland</a></li>

         <li><a href="http://www.telegraaf.nl/telesport/" target="_blank">Sport</a></li>

         <li><a href="http://www.telegraaf.nl/prive/" target="_blank">Showbizz</a></li>

         <li><a href="http://www.telegraaf.nl/snelnieuws/" target="_blank">Snelnieuws</a></li>

         <li><a href="http://www.telegraaf.nl/tv/" target="_blank">Telegraaf TV</a></li>

         <li><a href="http://www.telegraaf.nl/digitaal/" target="_blank">Digitaal</a></li>

         <li><a href="http://www.telegraaf.nl/4422/" target="_blank">Tips voor de redactie</a></li>

         <li><a href="http://www.telegraaf.nl/reiskrant/?cid=7612" target="_blank">Reizen</a></li>

         <li><a href="http://www.telegraaf.nl/filmenuitgaan/" target="_blank">Uitgaan</a></li>

         <li><a href="http://www.telegraaf.nl/autovisie/?ito=30480" target="_blank">Auto</a></li>

         <li><a href="" target="_blank">Varen</a></li>

         </ul>
         <ul>
         <li><b>Lifestyle:</b></li>
         <li><a href="http://www.telegraaf.nl/vrouw/" target="_blank">Vrouw</a></li>

         <li><a href="https://vrouw.nl/dossier/horoscopen?utm_source=telegraafnl&utm_medium=linksitemap&utm_campaign=horoscopen" target="_blank">Horoscoop</a></li>

         <li><a href="http://hyvesgames.nl/Board-Card/ " target="_blank">Solitaire spelletjes</a></li>

         <li><a href="http://hyvesgames.nl/" target="_blank">Hyves Games</a></li>

         <li><a href="http://hyvesgames.nl/Social/" target="_blank">Social games</a></li>

         <li><b>Financieel:</b></li>
         <li><a href="http://www.telegraaf.nl/dft/" target="_blank">DFT</a></li>

         <li><a href="http://www.telegraaf.nl/dft/geld/" target="_blank">DFT Geld</a></li>

         <li><a href="http://www.telegraaf.nl/dft/ondernemen/" target="_blank">DFT Ondernemen</a></li>

         <li><b>WUZ:</b></li>
         <li><a href="http://www.telegraaf.nl/watuzegt/" target="_blank">Wat U Zegt</a></li>

         </ul>
         <ul>
         <li><b>Vraag en aanbod:</b></li>
         <li><a href="http://www.gaspedaal.nl/?bron=1" target="_blank">Occasions</a></li>

         <li><a href="http://www.speurders.nl/?ito=71497" target="_blank">Speurders</a></li>

         <li><a href="http://www.botentekoop.nl/" target="_blank">Boten</a></li>

         <li><a href="http://www.camperscaravans.nl" target="_blank">Campers en caravans</a></li>

         <li><a href="http://vacaturekrant.nl/?ito=12408" target="_blank">Werk</a></li>

         <li><a href="http://www.speurdersindekrant.nl" target="_blank">Speurders in de krant</a></li>

         <li><a href="http://www.jaap.nl" target="_blank">Huizen</a></li>

         <li><a href="http://www.groupdeal.nl" target="_blank">Groupdeal</a></li>

         <li><a href="http://aanbiedingen.telegraaf.nl" target="_blank">Telegraaf aanbiedingen</a></li>

         <li><a href="https://www.relatieplanet.nl" target="_blank">Datingsite</a></li>

         <li><a href="https://www.poliswijzer.nl" target="_blank">Zorgverzekeringen vergelijken</a></li>

         </ul>
         <ul>
         <li><b>Service:</b></li>
         <li><a href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-abonnementen" target="_blank">Abonnementen</a></li>

         <li><a href="http://landelijkemedia.telegraafmedia.nl/" target="_blank">Adverteren</a></li>

         <li><a href="http://www.mijntelegraaf.nl/?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-bezorging" target="_blank">Bezorging</a></li>

         <li><a href="http://www.telegraafshop.nl/?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-webshop" target="_blank">Webshop</a></li>

         <li><a href="http://www.telegraaf.nl/contact/" target="_blank">Contact</a></li>

         <li><a href="http://www.bezorgdekrant.nl/" target="_blank">Bezorger worden</a></li>

         <li><a href="http://www.tmg.nl/werkenbij" target="_blank">Werken bij</a></li>

         <li><a href="https://www.gerichtonline.nl/?utm_source=telegraaf&utm_medium=sitemap&utm_campaign=gerichtadverteren" target="_blank">Gericht online adverteren</a></li>

         <li><a href="http://ec.europa.eu/consumers/odr/" target="_blank">Europese Online Dispute Resolution</a></li>

         </ul>
         </div>

<!-- Headline testing -->
<!-- /Headline testing -->

<!-- START REVENUE SCIENCE PIXELLING CODE -->
<script type="text/javascript" language="JavaScript" charset="utf-8">
//use consent levels
if (typeof rsi_csid !== 'undefined' && typeof window[rsi_csid] !== "undefined") {
	DM_prepClient(rsi_csid, window[rsi_csid]);
	window[rsi_csid].DM_tag();
}else{
	DM_prepClient(rsi_csid);
DM_tag();
}

</script>
<!-- END REVENUE SCIENCE PIXELLING CODE -->

<p class="copyright ">&copy; 1996-2017 TMG Landelijke Media B.V., Amsterdam.<br />Alle rechten voorbehouden.
<br/><a href="http://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a> | <a href="http://www.tmg.nl/privacy">Privacy</a> | <a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl">Cookies</a> | <a rel="nofollow" onclick="TMG.upgrade();return(false);" href="#">Cookie-voorkeuren</a>
</p>

<script type="text/javascript"
        src="//telegraaf.tcdn.nl/javascript/new/article-page.524baa52a24ae91b3942943bc7ab17db.js"></script>
<script>
	(function() {
		'use strict';
		function manageDisplayOfPremiumElementsOnNormal(){
			if (ArticleUtil.isPremiumArticle()){
				_$("#premium_article_header").removeClass('ui-hidden');

				if (!TGLOGIN_extensions.isPremiumUser() && TGLOGIN_extensions.isMeteringUser()) {
					TGLOGIN.fetchMeteringCounter({
						success: function (meteringObject) {
							var premiumArticlesAllowed = meteringObject.metered_scopes;
							if (PremiumService.meteringIsLastAllowedArticle(premiumArticlesAllowed)) {
								_$("#premium_top_banner_lastArticle").removeClass('ui-hidden');
								_$("#premium_bottom_banner_lastArticle").removeClass('ui-hidden');
							}
						}
					});
				}

				if (PremiumService.getSocialShareReferer() !== 'null' && !USER_LOGIN_SERVICE.isLoggedIn()){
					_$("#premium_top_banner_socialShareNotLoggedIn").removeClass('ui-hidden');
					_$("#premium_bottom_banner_socialShareNotLoggedIn").removeClass('ui-hidden');
					_$("#premium_top_banner_socialShareNotLoggedIn_textContainer")
						.text('Telegraaf geeft u dit Premium artikel cadeau omdat uw vriend het deelde op ' + PremiumService.getSocialShareReferer() + '!');
				}
			}
		}
		_$(document).bind('login-check-done', function() {
			manageDisplayOfPremiumElementsOnNormal();
		});
	})();
</script>


</div>
</div>

<!-- noOmniture = ,, -->
<script>
var fotowin = false;
</script>

<script>
/* Add custom vars to Google Analytics call */

var sectionUniqueName = "binnenland";

if(sectionUniqueName=='searchresults'){
	$tg.pageType.set('zoekresultaten');
}

var gasection = 'binnenland';
if (!gasection) {
  gasection = getParameter(location.href,'artsec');
}


if (store.get('original_url_referrer')){
	var original_url_referrer = store.get('original_url_referrer');
	
	store.remove('original_url_referrer');
}

/**
 *
 * @return {string} false or true depending if an adblocker is active or not
 */
function hasAdBlocker(){
	return (!window.canRunAds).toString();
}

function getArticleType(){
	var articleType = null;
	if (ArticleUtil.isPremiumArticleTeaser()){
		articleType = false;
	}
	if (ArticleUtil.isPremiumArticleFullBody()){
	    articleType = true;
	}
    return articleType;
}



tmgTracking(function () {
  for (var i = 0; i < tmgAccounts.length; i++) {
    for (var j = 0; j < tmgAccounts[i][2].length; j++) {
      if (location.pathname.indexOf(tmgAccounts[i][2][j]) == 0) { // is actual viewed URL somewhere in the account list...
        var trackername = 'tmg_ga_' + tmgAccounts[i][0];
        tmgTracking('create', tmgAccounts[i][1], {
          'name': trackername,
          'cookieName': '_tmgGA',
          'cookieDomain': 'auto'
        });

        var currentTracker = tmgTracking.getByName(trackername);
        var currentTrackerId = currentTracker.get('clientId');

        tmgTracking(trackername + '.set', 'anonymizeIp', true);
        tmgTracking(trackername + '.set', 'forceSSL', true);
        tmgTracking(trackername + '.set', 'dimension12', hasAdBlocker());
        tmgTracking(trackername + '.send', 'pageview', {
          'dimension1':  gasection, // section, scope: page
          'dimension2':  '28618682', // article id, scope: page
          'dimension3':  getArticleType(), // page type, scope: page
          'dimension4': getVisitType(), // scope: session
          'dimension5': getNewspaperDeliveryFormat(), // scope: session
          'dimension10': 'GA1.2.' + currentTrackerId
        });
      }
    }
  }
});
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 14]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = 'http://a.visualrevenue.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
</div>

   <div id="rightbar">
                     <div class="search-box">
	  <form class="search-box-form" method="post" action="/zoeken">
	    <input type="text" class="search-mainfield" placeholder="Zoek in Telegraaf.nl" value="" maxlength="249"/>
	    <input type="submit" class="search-button" value="Zoek"/>
	  </form>
	  
		<script>
			$('.search-mainfield').keyup(function(){
				
				 var filterCharacters = [ "\\" ];
			   	 var searchText=$(this).val();    
			   	 for(var i=0; i< filterCharacters.length; i++) {
			   		 if(searchText.indexOf(filterCharacters[i]) > -1) {
			   			searchText = searchText.replace( /\\/g ,"");
			   			$('.search-mainfield').val(searchText);
			   		 }
			   	 }
			});
		</script>
	</div>
	
<script type="text/javascript">

  // ------------------------------------------------------------------------------------------------------------------------------------------
  // Weer en Verkeer info inlezen en animeren
  // ------------------------------------------------------------------------------------------------------------------------------------------

  var weerinfo = new Array(10);

  

      weerinfo[0] = {
        period : "",
        temp : "15.3",
        wr : "N",
        ws_bft : "3"
      }

      

  var weerinfos = parseInt("1");
  var windex = 0;
  var timer = 0;

  function weerswap() {
    document.getElementById("weertxt").innerHTML = weerinfo[windex].temp + " &#176;C<br\/>" + weerinfo[windex].wr + " " + weerinfo[windex].ws_bft;
    document.getElementById("weerpic").className = "blokpic weerimg weer-"+weerinfo[windex].imgcode;

    windex++;
    if(windex >= weerinfos) { windex = 0; }

    timer = setTimeout(weerswap, 5000);
  }

</script>

<div id="weerverkeer">

    <div id="weer" onclick="newnavigate('http://www.teleweer.nl/');">
      <div id="weerpic" class="blokpic">
        <img src="/graphics/weericons/symbols_all/26x26/gif/bdr3__.gif"/>
      </div>
      <div id="weertxt">
        15.3 &#176;C<br/>
        N3</div>
    </div>

    <div id="beurs" onclick="window.location = 'http://www.telegraaf.nl/dft/koersen/koers_amsterdam/'">
	  <div id="beurspic" class="blokpic">
	    <img alt="Beurs AEX" src="//telegraaf.tcdn.nl/graphics/weericons/beurs-icon.f9ff30e6475c8054324c62bae1e38bb.png" height="23" width="23" />
	  </div>
	  <div id="beurstxt">
	    <table>
	      <tbody>
	        <tr>
	          <td>AEX</td>
	          <td>510.99</td>
	        </tr>
	        <tr>
	          <td>+ / -</td>
	          <td class="beurs-quote-falling">0.0%</td>
	        </tr>
	      </tbody>
	    </table>
	  </div>
	  <div id="beurs-quote-arrow" class="blokpic beurs-quote-falling"></div>
	</div>
  </div>


<div id="banner20115010_" class="bannercenter artspacer clearfix" style="width:100%;">
    <script type="text/javascript" language="javascript">
		var themeValue = getParameter(window.location.href.toLowerCase(), "theme");
		if (themeValue !== 'telegraaf2') {
			showBanner("300x250");
		}
    </script>
  </div>


<div id="buttonfade28059918" class="overlaybuttondiv artspacer" style="width:300px;height:150px;margin-bottom:10px;">
		      <a href="http://www.telegraafvandaag.nl" class="og_button" onclick="" style="display:block;overflow: hidden;" target="_blank">
  
		          <div><img class="active" src="http://images0.tcdn.nl/binnenland/article28085062.ece/BINARY/TA17WK14_VNDG_banner_300x150px-def.png" alt="Vandaag begint maandag" height="150" width="300"style="position: relative;" /></div>
  
		          </a>
		    </div>

		    
<script type="text/javascript">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</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3C!--JavaScript Tag with group ID \/\/ Tag for network 1435: 1435.1 - TMG \/\/ Website: Telegraaf \/\/ Page: Binnenland \/\/ Placement: telegraaf_binnenland_300x250_rubicon (6299146) \/\/ created at: Aug 15, 2016 1:34:42 PM--\x3E\n\x3Cscript language=\"javascript\"\x3E\n\x3C!--\nif (window.adgroupid == undefined) {\n\twindow.adgroupid = Math.round(Math.random() * 1000);\n}\ndocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6299146\/0\/170\/ADTECH;loc=100;target=_blank;grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\/\/--\x3E\n\x3C\/script\x3E\x3Cnoscript\x3E\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6299146\/0\/170\/ADTECH;loc=300\" target=\"_blank\"\x3E\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6299146\/0\/170\/ADTECH;loc=300\" border=\"0\" width=\"300\" height=\"250\"\x3E\x3C\/a\x3E\x3C\/noscript\x3E\n\x3C!-- End of JavaScript Tag --\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3C!--JavaScript Tag with group ID \/\/ Tag for network 1435: 1435.1 - TMG \/\/ Website: Criteo Telegraaf \/\/ Page: Criteo_Plista_Ligatus Telegraaf \/\/ Placement: Criteo_Plista_Ligatus Telegraaf (6381272) \/\/ created at: Dec 29, 2016 12:44:02 PM--\x3E\n\x3Cscript language=\"javascript\"\x3E\n\x3C!--\nif (window.adgroupid == undefined) {\n\twindow.adgroupid = Math.round(Math.random() * 1000);\n}\ndocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6381272\/0\/170\/ADTECH;loc=100;target=_blank;sub1=[subst];grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\/\/--\x3E\n\x3C\/script\x3E\x3Cnoscript\x3E\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6381272\/0\/170\/ADTECH;loc=300;sub1=[subst]\" target=\"_blank\"\x3E\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6381272\/0\/170\/ADTECH;loc=300\" border=\"0\" width=\"300\" height=\"250\"\x3E\x3C\/a\x3E\x3C\/noscript\x3E\n\x3C!-- End of JavaScript Tag --\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/modules\/api\/style\/teleweer\/style.css\" \/\x3E\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/themes\/default\/style\/menu_map_control.css\" \/\x3E\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/themes\/default\/style\/sprites.css\" \/\x3E\n\x3Clink rel=\"stylesheet\" media=\"screen\" type=\"text\/css\" href=\"http:\/\/webservice.weeronline.nl\/themes\/default\/style\/btn-sprites.css\" \/\x3E\n\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/webservice.weeronline.nl\/api_teleweer\"\x3E\x3C\/script\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<aml:articlelist var="premiumArticles" includeArticleTypes="premiumcontent" pageSize="6">

<div class="tg-premium-widget ui-bg-light1 ui-bottom-margin-2">
<div class="tg-premium-widget__heading ui-tab-gothic-bold ui-text-small ui-dark2
            ui-left-padding-1 ui-top-padding-1 ui-thin-bottom-border ui-border-light2">Meer Premium</div>
<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/28609450/__Gesprek_van_de_dag__.html">
          Heimweejihadisten raken op drift</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/28609450/__Gesprek_van_de_dag__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article28609444.ece/ALTERNATES/image300x168/Gesprek+van+de+dag+11+juli+2017" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/avond/28606620/__Herdenking_coup_Turkije__.html">
          Herdenking coup Turkije</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/avond/28606620/__Herdenking_coup_Turkije__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/avond/article28606619.ece/ALTERNATES/image300x168/stock8261a.JPG" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/28598039/__Meerdere_Nederlanders_opgepakt_bij_G20-top_in_Hamburg__.html">
          Meerdere Nederlanders opgepakt bij G20-top in Hamburg</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/28598039/__Meerdere_Nederlanders_opgepakt_bij_G20-top_in_Hamburg__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article28598034.ece/ALTERNATES/image300x168/Gesprek+van+de+dag+10+juli" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/zondag/Telegraaf_Zondag_2017_9_juli/28587711/__Smullen__.html">
          Smullen</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/zondag/Telegraaf_Zondag_2017_9_juli/28587711/__Smullen__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/zondag/Telegraaf_Zondag_2017_9_juli/article28589881.ece/ALTERNATES/image300x168/marcel" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/28586600/__Luieren_of_buffelen__.html">
          Luieren of buffelen</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/28586600/__Luieren_of_buffelen__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article28586591.ece/ALTERNATES/image300x168/VGT_Vakantiewerk+kopie.jpg" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/binnenland/28586580/__Jong_geleerd__oud_gedaan__.html">
          Jong geleerd, oud gedaan</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/binnenland/28586580/__Jong_geleerd__oud_gedaan__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/binnenland/article28586591.ece/ALTERNATES/image300x168/VGT_Vakantiewerk+kopie.jpg" width="131" />
      </a>
    </div>

  </div>

</div>


<div class="sticky-widget ui-bg-light1 ui-bottom-margin-2"
     data-js="sticky-widget">

    <div class="ui-bg-yellow ui-table ui-width-100 ui-padding-1 ui-border-box">

        <h2 class="ui-abril-bold ui-text-small ui-dark2
                   ui-table-cell ui-width-50">
            Meest Bekeken
        </h2>

        <a href="/tv/"
           class="ui-tab-gothic-bold-x ui-text-tiny ui-dark2 ui-uppercase-text
                  ui-table-cell ui-width-50 ui-align-right">
            meer
        </a>

    </div>

    <div class="ui-bg-light1 ui-padding-2 ui-border-box">

        <div class="ui-bottom-padding-1 ui-thin-bottom-border ui-border-light3 ui-bottom-margin-3">
                            <div class="tg-video-page__item">

    <a href="http://www.telegraaf.nl/tv/vndg/28615085/__Hier_komt_het_noodweer_aan___.html"
       class="tg-video-item__image-link ui-block ui-relative">

        <img class="ui-block ui-bottom-margin-1 ui-width-100"
             src="http://images0.tcdn.nl/feed/article28615104.ece/ALTERNATES/image300x168/bxEBL6fZg5aB_8.jpg"/>

        <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                    ui-left-padding-1 ui-right-padding-1 ui-top-padding
                    ui-tab-gothic-bold ui-text-tiny">
            00:51</div>
    </a>

    <h3 class="ui-tab-gothic-bold ui-text-small">
        <a class="tg-video-item__title-link"
           href="http://www.telegraaf.nl/tv/vndg/28615085/__Hier_komt_het_noodweer_aan___.html">
            Hier komt het noodweer aan!</a>
    </h3>

</div>


</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/28609610/__Ferrari-aso_vast_in_rommelmarkt__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/tv/nieuws/buitenland/article28609693.ece/ALTERNATES/image300x168/170711_FERRARI_CONTENTFUL.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                00:55</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/buitenland/28609610/__Ferrari-aso_vast_in_rommelmarkt__.html">
                Ferrari-aso vast in rommelmarkt</a>
        </div>
    </div>

</div>
</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/vndg/28612695/__Dit_is_nu_grootste_YouTube-hit_ooit__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/tv/vndg/article28612794.ece/ALTERNATES/image300x168/170711_YOUTUBE_CONTEdFUL.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                02:19</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/vndg/28612695/__Dit_is_nu_grootste_YouTube-hit_ooit__.html">
                Dit is nu grootste YouTube-hit óóit</a>
        </div>
    </div>

</div>
</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/28610411/__Kartel_hangt_lijken_aan_brug__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/tv/nieuws/buitenland/article28610642.ece/ALTERNATES/image300x168/170711_MEXICO_CONTENTFUL.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                00:57</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/buitenland/28610411/__Kartel_hangt_lijken_aan_brug__.html">
                Kartel hangt lijken aan brug</a>
        </div>
    </div>

</div>
</div>
                    <div class="">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/28610977/__Vader_IS-overloper_spreekt__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/tv/nieuws/buitenland/article28611011.ece/ALTERNATES/image300x168/170711_MILITAIR_CONTENTFUL.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                01:53</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/buitenland/28610977/__Vader_IS-overloper_spreekt__.html">
                Vader IS-overloper spreekt</a>
        </div>
    </div>

</div>
</div>
                    
</div>

</div>

<script type="text/javascript"
        src="//telegraaf.tcdn.nl/javascript/new/sticky-widget.486e830c26a47dda60094744a28c298b.js"></script>
</div>
               <script>
		var themeValue = getParameter(window.location.href.toLowerCase(), "theme");
		if (themeValue === 'telegraaf2') {
			_$('div.newsTopBlock').addClass('ui-hidden');
			_$('#rightbar .search-box').addClass('ui-hidden');
			_$('#rightbar #weerverkeer').addClass('ui-hidden');
			_$('#rightbar .snelnieuws_list').addClass('ui-hidden');
			_$('#rightbar .sticky-widget').addClass('ui-hidden');
			_$('.row.clearfix.threecolumns_div_2').addClass('hidden');
		}
	</script>

</div>

<!-- START REVENUE SCIENCE PIXELLING CODE -->
<script type="text/javascript" language="JavaScript" charset="utf-8">
<!--
//use consent levels
if("undefined" != typeof window[rsi_csid]){
    DM_prepClient(rsi_csid, window[rsi_csid]);
    window[rsi_csid].DM_tag();
}else{
    DM_prepClient(rsi_csid);
DM_tag();
}

//-->
</script>
<!-- END REVENUE SCIENCE PIXELLING CODE -->
<noscript>
    <div style="position: absolute; top: 0; left: 0; width: 100%; text-align: center; z-index: 10000;">
			<a href='http://tmgonlinemedia.nl/cookies/telegraaf.nl'>
				<div class='addiv noConsent'>Uw browser ondersteunt geen
					javascript of javascript staat uitgeschakeld. Hierdoor kunnen er
					cookies geplaatst worden waar u geen toestemming voor heeft
					gegeven.</div>
			</a>
		</div>
	</noscript>

    <!-- Plista Article Widget js -->
	    <script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript language=\"javascript\"\x3E\n\t\tif (window.adgroupid == undefined) {\n\t\t\twindow.adgroupid = Math.round(Math.random() * 1000);\n\t\t}\n\t\tdocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=100;target=_blank;grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\t\x3C\/script\x3E\n\t\x3Cnoscript\x3E\n\t\t\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=300\"\n\t\t   target=\"_blank\"\n\t\t   rel=\"nofollow\"\x3E\n\t\t\t\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=300\" border=\"0\" width=\"480\" height=\"200\"\x3E\n\t\t\x3C\/a\x3E\n\t\x3C\/noscript\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv style=\"display:none;\"\x3E\x3Cscript type=\"text\/javascript\" src=\"http:\/\/a.ligatus.com\/?ids=64917&amp;t=js\"\x3E\x3C\/script\x3E\x3C\/div\x3E\n\x3Cscript type=\"text\/javascript\"\x3E\n\t\/\/ callback for ligatus code that injects ligatus ad HTML into page\n\tfunction ligatus_ad_request_done() {\n\n\t\tvar adspace = document.getElementById(\"googleadspace1\");\n\t\tif (adspace == null)\n\t\t\treturn;\n\t\t\n\t\tvar ligatusScript = document.getElementById(\"ligatusframe_64917\");\n\t\tif(ligatusScript != null){\n\t\t\tadspace.innerHTML = \"\";\n\t\t\tadspace.appendChild(ligatusScript);\n\t\t}\n\t}\n\tligatus_ad_request_done();\n\x3C\/script\x3E\n\n');
}
</script>
<script>
  window.USER_LOGIN_SERVICE = {};
</script>

<script type="text/javascript">
  window.TGL_CREATE_SESSION = "/accounts/tl/transfer_session/";
  window.TGLOGIN_REGISTER_URL = "/registreren/";
  //callback called when user is logged in at this moment
  window.TGL_USER_LOGGEDIN_CB = "whenAuthenticated";
  //user actively logged IN just now
  window.TGL_USER_AUTHENTICATED_CB = "after_user_login";
  //user actively logged OUT just now
  window.TGL_USER_LOGGEDOUT_CB = "after_user_logout";
  window.TGL_PREMIUM_ACCESS_GRANTED_CB = "redirect_to_premium";

  //needed so you have a access to t3sid cookie from http

  window.TGLOGIN_extensions = {};

  /**
   * @returns {boolean} true if user is loggedin and has 'telegraaf premium' among the scopes
   */
  TGLOGIN_extensions.isPremiumUser = function () {
	  if (!TGLOGIN.isLoggedIn()){
		  return false;
	  }
	  var TELEGRAAF_PREMIUM_SUBSCRIPTION_NAME = 'telegraaf premium';
	  var userScopesArray = TGLOGIN.getUserScopes();
	  return hasElementsContaining(userScopesArray, TELEGRAAF_PREMIUM_SUBSCRIPTION_NAME);
  };

  /**
   * @returns {boolean} true if user is loggedin and has any kind of metering subscription
   */
  TGLOGIN_extensions.isMeteringUser = function () {
	  if (!TGLOGIN.isLoggedIn()){
		  return false;
	  }
	  var TELEGRAAF_METERING_SCOPE_NAME = 'telegraaf metering';
	  var userScopesArray = TGLOGIN.getUserScopes();
	  return hasElementsContaining(userScopesArray, TELEGRAAF_METERING_SCOPE_NAME);
  };

  function redirect_to_premium() {
	  var apwOrigin = getParameter(window.location.search, "apw-origin");
	  if (apwOrigin === 'null'){
		  window.location.reload();
	  } else {
		  window.location.href = apwOrigin;
	  }
  }

  function after_user_login() {
	setGoogleAnalyticsCookies();
	whenAuthenticated();
  }

  function whenAuthenticated(){
//      TODO some of this stuff could be moved to the appropriate pages (by using the event listeners
	_$("#tgl-display-name").text(window.TGLOGIN.getDisplayName());
	_$("#tgl-menu__login").removeClass('ui-inline-block').addClass('ui-hidden');
	_$("#tgl-menu__register").removeClass('ui-inline-block').addClass('ui-hidden');
	_$("#tgl-menu__settings").removeClass('ui-hidden').addClass('ui-inline-block');
	_$("#tgl-menu__logout").removeClass('ui-hidden').addClass('ui-inline-block');

	_$('#dft_avond_link').hide();
	_$('#dft_avond_link-uitloggen').show();

	_$('#telegraaf_avond_link').hide();
	_$('#telegraaf_avond_link-uitloggen').show();
	if (window.hayLayer) {
		hayLayer.user.login = 'y';
		if (typeof window.TMG === 'undefined' || (typeof window.TMG !== 'undefined' && TMG.check('advertising_targeting'))) {
			hayLayer.user.uid = window.TGLOGIN.getUserId().toString();
		}
	}

	if (ArticleUtil.isPremiumArticleTeaser()) {
		TGLOGIN.fetchMeteringCounter({
			success: function (meteringObject) {
				var premiumArticlesAllowed = meteringObject.metered_scopes;
				if (TGLOGIN_extensions.isPremiumUser() ||
						(TGLOGIN_extensions.isMeteringUser() && premiumArticlesAllowed > 0)) {
					redirect_to_premium();
				}
			}
		});
	}
  }

  function after_user_logout() {
	  deleteGoogleAnalyticsCookies();
	  window.location.reload();
  }

  /**
   * GA and 3A login load both async. GA needs the visitType and the newspaper delivery form that is provided by 3A.
   * By using cookies, in most cases GA will receive the correct information.
   */
  function setGoogleAnalyticsCookies() {
    setVisitTypeCookie();
    setNewspaperDeliveryFormat();
  }

  function deleteGoogleAnalyticsCookies() {
    Cookies.remove('visitType');
    Cookies.remove('newspaperDeliveryFormat');
  }

</script>

<script src="https://accounts.tnet.nl/static/assets/js/login.js" type="text/javascript"></script>
<script>
      Cookies.set('TMGCOOKIE', {version:'t3'});

      window.USER_LOGIN_SERVICE = {
        isLoggedIn: function isLoggedIn() {
          return TGLOGIN.isLoggedIn();
        },
        getGender: function () {
          return TGLOGIN.getGender();
        },
        getHomeCity: function () {
          return TGLOGIN.getHomeCity();
        },
        getUserId: function () {
          return TGLOGIN.getUserId();
        },
		isPremiumUser: TGLOGIN_extensions.isPremiumUser,
		isMeteringUser: TGLOGIN_extensions.isMeteringUser,
        getPaperDeliveryFormat: function () {
          return TGLOGIN.getPaperDeliveryFormat();
        },
        getAvatarUrl: function () {
          return TGLOGIN.getAvatarUrl();
        },
        getDisplayName: function () {
          return TGLOGIN.getDisplayName();
        },
        logoutTmgUser: function () {
          tmgEvent('login actions', 'logged out', window.location.href);
          TGLOGIN.logout();
        },
        showLoginScreen: function() {
          TGLOGIN.showLoginScreen({pm : 1});
        },
		showRegisterScreen: function() {
			TGLOGIN.showRegisterScreen({pm : 1});
		},
		  showUpsellScreen: function() {
			  TGLOGIN.showUpsellFrame();
		},
		isOnRegistrationPage: function() {
			return window.location.href.indexOf(window.TGLOGIN_REGISTER_URL) > -1;
		}
      };

      function loginOrUpsell() {
        if (USER_LOGIN_SERVICE.isLoggedIn()) {
			USER_LOGIN_SERVICE.showUpsellFrame();
        } else {
			USER_LOGIN_SERVICE.showLoginScreen();
        }
      }
    </script>
  <script>
	function setVisitTypeCookie() {
		var defaultVisitType = 'ingelogd';
		var visitType = defaultVisitType;
		if (window.USER_LOGIN_SERVICE.isPremiumUser()) {
			visitType = 'ingelogd premium';
		} else if (window.USER_LOGIN_SERVICE.isMeteringUser()){
			visitType = 'ingelogd metering activated';
		}
    	Cookies.set('visitType', visitType);
	}

	function setNewspaperDeliveryFormat() {
		var allowedNewspaperDeliveryFormats = ['1/6', '2/6', '3/6', '4/6', '5/6', '6/6'];
		var defaultNewspaperDeliveryFormat = 'overig';
		var newspaperDeliveryFormat = defaultNewspaperDeliveryFormat;
		var userNewspaperDeliverFormat = window.USER_LOGIN_SERVICE.getPaperDeliveryFormat();
		if (allowedNewspaperDeliveryFormats.indexOf(userNewspaperDeliverFormat) > -1) {
			newspaperDeliveryFormat = userNewspaperDeliverFormat;
		}
		Cookies.set('newspaperDeliveryFormat', newspaperDeliveryFormat);
	}
</script>
<script>
	PremiumService = {};
	PremiumService.METERING_COOKIE_NAME = 'premiumArticlesAllowed';

	/**
	 * @param meteringCounter {number}
	 * @return {boolean} true if user has metering and the metering counter is 0
	 */
	PremiumService.meteringIsLastAllowedArticle = function(meteringCounter){
		var isLastAllowedArticle = false;
		if (TGLOGIN_extensions.isMeteringUser()){
			isLastAllowedArticle = getParameter(window.location.search, "apw-origin") === 'null' &&
				meteringCounter === 0;
		}
		return isLastAllowedArticle;
	};

	/**
	 * @param meteringCounter {number}
	 * @return {boolean} true if user has metering and has read all his allowed articles
	 *
	 */
	PremiumService.meteringHasNoAllowedArticle = function(meteringCounter){
		var hasNoAllowedArticle = false;
		if (TGLOGIN_extensions.isMeteringUser()){
			hasNoAllowedArticle = getParameter(window.location.search, "apw-origin") !== 'null' &&
				meteringCounter === 0;
		}
		return hasNoAllowedArticle;
	};

	/**
	 * We had to make this workaround because the utm_* params are stripped out by Varnish
	 * @return {string} the name of the social network source of this article, null string if it's not social share
	 */
	PremiumService.getSocialShareReferer = function () {
		return getParameter(window.location.search, "utm_campaign");
	};

	/**
	 * @returns {boolean} true if the user is logged in and has a metering or a premium subscription
	 */
	PremiumService.isLoggedInWithMeteringOrPremium = function () {
		return window.USER_LOGIN_SERVICE.isLoggedIn() && (window.USER_LOGIN_SERVICE.isMeteringUser() || window.USER_LOGIN_SERVICE.isPremiumUser());
	};

	/**
	 * @returns {boolean} true when user is logged in and has neither metering, neither premium
	 */
	PremiumService.isLoggedInWithoutMeteringOrPremium = function () {
		return window.USER_LOGIN_SERVICE.isLoggedIn() && !(window.USER_LOGIN_SERVICE.isMeteringUser() || window.USER_LOGIN_SERVICE.isPremiumUser());
	};

	function showMeteringCounter(premiumArticlesAllowed) {
		_$('.tg-metering-counter').removeClass('ui-hidden');
		_$('.tg-metering-counter').addClass('ui-inline-block');
		_$('#tg-metering-counter-value').text(premiumArticlesAllowed);
		if (PremiumService.meteringIsLastAllowedArticle(premiumArticlesAllowed)) {
			_$('.tg-metering-counter').addClass('tg-metering-counter__last');
		} else if (PremiumService.meteringHasNoAllowedArticle(premiumArticlesAllowed)) {
			_$('.tg-metering-counter').addClass('tg-metering-counter__expire');
		}
	}
	function meteringCounterCookieNotSet() {
		return !Cookies.get(PremiumService.METERING_COOKIE_NAME);
	}

	_$(document).bind('login-check-done', function(){
		if (!TGLOGIN_extensions.isPremiumUser() && TGLOGIN_extensions.isMeteringUser()) {
			if (ArticleUtil.isPremiumArticle() || meteringCounterCookieNotSet()){
				TGLOGIN.fetchMeteringCounter({
					success: function (meteringObject) {
						var premiumArticlesAllowed = meteringObject.metered_scopes;
						showMeteringCounter(premiumArticlesAllowed);
						Cookies.set(PremiumService.METERING_COOKIE_NAME , premiumArticlesAllowed);
					}
				})
			} else {
				var premiumArticlesAllowedString = Cookies.get(PremiumService.METERING_COOKIE_NAME);
				var premiumArticlesAllowed = parseInt(premiumArticlesAllowedString);
				showMeteringCounter(premiumArticlesAllowed)
			}
		}
	});

</script>
<!-- Begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/70a522184126.js");

tmgTracking(function () {
	for (var i = 0; i < tmgAccounts.length; i++) {
		for (var j = 0; j < tmgAccounts[i][2].length; j++) {
			if (location.pathname.indexOf(tmgAccounts[i][2][j]) == 0) { // is actual viewed URL somewhere in the account list...
				var trackername = 'tmg_ga_' + tmgAccounts[i][0];

				var currentTracker = tmgTracking.getByName(trackername);

				var currentTrackerId = currentTracker.get('clientId');
				window.usabilla_live('data', {'custom':{'client_id': currentTrackerId} } );
			}
		}
	}
});

window.usabilla_live("setEventCallback", function(category, usabillaAction, usabillaLabel, value) {
	// "category" will be "campaign"
	// "action" will be "Campaign:Success", indicating a campaign survey has been completed
	// More information is available in the Event Callback documentation: https://tmg.prepend.net/jira/secure/attachment/34714/Usabilla%20Live%20for%20Websites%20Event%20Callback.pdf

	// Ignore campaign close events
	if(usabillaAction == "Campaign:Close") {
		return;
	}

	var gaLabel = null;
	if (category === "campaign"){
		gaLabel = usabillaLabel;
	}

	tmgEvent('Usabilla', usabillaAction, gaLabel);
});

/*]]>{/literal}*/</script>
<!-- End usabilla live embed code -->
<script>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</script>
<!-- START ASYNC TEALIUM TAG -->
    <script type="text/javascript">
       (function(a,b,c,d){
       a='//tags.tiqcdn.com/utag/tmggroup/telegraaf-web/prod/utag.js';
       b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
       a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
       })();
    </script>
    <!-- END ASYNC TEALIUM TAG -->

<script type="text/javascript">

/**
* [getCookie Helper function to get parsed cookie data]
* @param  {[type]} sKey [cookie name]
* @return {[type]}      [string]
*/
function getCookie(sKey) {
if (!sKey) { return null; }
    return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
}
/**
* Get email-id from query string in url. This is used when not logged in, when available.
*/
function readQS(key, url) {
  if (!url) url = window.location.href;
      key = key.replace(/[\[\]]/g, "\$&");
      var regex = new RegExp("[?&]" + key + "(=([^&#]*)|&|#|$)");
      var results = regex.exec(url);
      if (!results) return null;
      if (!results[2]) return '';
      return decodeURIComponent(results[2].replace(/\+/g, " "));
}
/**
* [placePixel This callback is called when the jsonp call returns
*             with the json data wrapped inside it. The data is then
*             appended in the pixel as params and the pixel is
*             inserted dynamically into the page.      ]
* @param  {[type]} data [json]
* @return {[type]}      [none]
*/
function placePixel(data) {
if (data !== undefined && data != "") {
    var imgElem = document.createElement('img');
    var src = "http://pix04.revsci.net/G07609/b3/0/3/noscript.gif?D=";
    var fragment = "http://www.telegraaf.nl?DM_EOM=1&C=G07609&L=0";
    var paramStr = "";
    for (var key in data) {
        paramStr += "&" + key + "=" + data[key];
    }
    if (paramStr.length > 0) {  //ensure that some data was added only then append the pixel
        src += encodeURIComponent("DM_LOC=" + encodeURIComponent(fragment + paramStr));

        imgElem.src = src;
        imgElem.width = '1';
        imgElem.height = '1';
        imgElem.style.display = "none";

        document.head.appendChild(imgElem);
    }
}
}

/*
* If user is logged in, use user_id from cookie
*/
if (window.USER_LOGIN_SERVICE.isLoggedIn()) {
  var userId = window.USER_LOGIN_SERVICE.getUserId();
}
/**
* If user is not logged in and has email-id in url, use this.
*/
else {
  var emId = readQS("EMAIL_SK");
  if (emId !== null && emId !== undefined && emId.substring(0,2) == "SK" && parseInt(emId.substring(2),10) !== NaN ){
    var userId = emId;
  }
}

if (userId !== null && userId !== undefined) {

  script = document.createElement('script');
  script.type = "text/javascript";
  script.src = "http://dd.tnet.nl/as/ui/?uid=" + encodeURIComponent(userId) + "&callback=placePixel";

  document.head.appendChild(script);
}

</script>


<script>
	(function () {
		function pageTimer() {

			// check the elapsed time
			var elapsedSec = (Date.now() - t.start) / 1000;
			if (t.index < t.times.length && elapsedSec >= t.times[t.index]) {

				// determine which pixel
				var src = "https://secure.adnxs.com/seg?add=" + t.ids[t.index] + "&t=2";
				t.index ++;

				// stop the timer if done
				if (t.index >= t.times.length) {
					window.clearInterval(t.timer);
				}

				// append the pixel
				var img = document.createElement("img");
				img.style = "display:none";
				img.width = 1;
				img.height = 1;
				img.src = src;
				document.body.appendChild(img);
			}
		}

		// check cookie acceptance
		if (consent_level() === 3) {
			// set up the timer and call it
			var t = {
				times: [0, 15, 30], // second triggers
				ids: [5347937, 5347944, 5347950], // pixel ids
				index: 0,
				start: Date.now(),
				timer: window.setInterval(pageTimer, 1000)
			};
			pageTimer();
		}
	}) ();
</script>

<script>
	(function () {
		function pageTimer() {

			// check the elapsed time
			var elapsedSec = (Date.now() - t.start) / 1000;
			if (t.index < t.times.length && elapsedSec >= t.times[t.index]) {

				// determine which pixel
				var src = "https://secure.adnxs.com/px?id=" + t.ids[t.index] + "&t=2";
				t.index ++;

				// stop the timer if done
				if (t.index >= t.times.length) {
					window.clearInterval(t.timer);
				}

				// append the pixel
				var img = document.createElement("img");
				img.style = "display:none";
				img.width = 1;
				img.height = 1;
				img.src = src;
				document.body.appendChild(img);
			}
		}

		// check cookie acceptance
		if (consent_level() >= 1) {
			// set up the timer and call it
			var t = {
				times: [0, 15, 30], // second triggers
				ids: [724131, 724132, 724133], // pixel ids
				index: 0,
				start: Date.now(),
				timer: window.setInterval(pageTimer, 1000)
			};
			pageTimer();
		}
	}) ();
</script>

<script>
		window.lemonpi = window.lemonpi || [];
		(function()
				{ var e = document.createElement('script'); e.async = true; e.src = '//d2qmp7jjpd79k7.cloudfront.net/smartpixel/101-370/product.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }
		)();
	</script>
<script>
	window.lemonpi = window.lemonpi || [];
	(function()
			{ var e = document.createElement('script'); e.async = true; e.src = '//d2qmp7jjpd79k7.cloudfront.net/smartpixel-1.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }
	)();
</script>

<!--NAGIOS-->
</body>

</html>
