<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl">
<!-- served by soundgarden -->
<!-- version 2017.01.31@14:38:32 6b31f3c@origin/master -->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<link rel="publisher" href="https://plus.google.com/+telegraaf/about" />

<script language="JavaScript" type="text/javascript">
	var adtechReload = true;
	var adtechReloadInterval = "180000";
</script>

<script language="JavaScript" type="text/javascript">
					var artid = "27547591";
				</script>
			<title>Vodafone groeit in Europa en Afrika|KPN| Telegraaf.nl</title>
			<meta name="description" property="og:description"
			content="Vodafone heeft vorig kwartaal de inkomsten uit zijn dienstverlening met bijna 2 procent zien groeien. Het Britse telecombedrijf profiteerde daarbij vooral van vooruitgang in Europa en Afrika." />
		<meta property="og:type" content="article" />

    <meta property="og:image" content="http://images0.tcdn.nl/feed/article27523404.ece/BINARY/u/img-300117-063.onlineBild.jpg"/>

    <meta name="thumbnail" content="http://images0.tcdn.nl/feed/article27523404.ece/BINARY/u/img-300117-063.onlineBild.jpg"/>
		<meta property="og:locale" content="nl_NL" />

		<meta property="og:url" content="http://www.telegraaf.nl/dft/bedrijven/kpn/27547591/__Vodafone_groeit_in_Europa_en_Afrika__.html" />
			<meta property="og:title" content="Vodafone groeit in Europa en Afrika" />


		<meta property="og:site_name" content="telegraaf.nl" />
		<meta property="fb:app_id" content="527492463989731" />
		<meta property="fb:admins" content="100003656692441" />
		<meta property="fb:admins" content="1277394772" />
		<meta property="fb:admins" content="557955000" />

    <meta property="article:publisher" content="https://www.facebook.com/telegraaf"/>
		<meta property="article:section" content="KPN" />


		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@telegraaf" />
		<meta name="twitter:title" content="Vodafone groeit in Europa en Afrika" />
		<meta name="twitter:description" content="Vodafone heeft vorig kwartaal de inkomsten uit zijn dienstverlening met bijna 2 procent zien groeien. Het Britse telecombedrijf profiteerde daarbij vooral van vooruitgang in Europa en Afrika." />
		<meta name="twitter:image:src"
			content="http://images0.tcdn.nl/feed/article27523404.ece/BINARY/u/img-300117-063.onlineBild.jpg" />
		<meta name="twitter:domain" content="telegraaf.nl" />

		<meta name="twitter:app:name:iphone" content="De Telegraaf" />
		<meta name="twitter:app:id:iphone" content="385263418" />
		<meta name="twitter:app:url:iphone"
			content="telegraafipad://section/1701/article/27547591" />
		<meta name="twitter:app:name:ipad" content="De Telegraaf" />
		<meta name="twitter:app:id:ipad" content="385263418" />
		<meta name="twitter:app:url:ipad"
			content="telegraafipad://section/1701/article/27547591" />


		<meta name="twitter:app:name:googleplay" content="De Telegraaf" />
		<meta name="twitter:app:id:googleplay" content="nl.telegraaf" />


		<meta name="twitter:app:url:googleplay"
					content="http://www.telegraaf.nl/dft/bedrijven/kpn/27547591/__Vodafone_groeit_in_Europa_en_Afrika__.html" />
			<meta name='apple-itunes-app' content='app-id=385263418' />

		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.telegraaf.nl/dft/bedrijven/kpn/article/27547591/vodafone-groeit-in-europa-en-afrika"/>


		<script language="JavaScript" type="text/javascript">
	var adtech300x250 = "4600272";
	var adtech300x250_rubicon = "4600065";
	var adtech336x280 = "4599703";
	var adtech728x90 = "4599583";
</script>

<meta http-equiv="imagetoolbar" content="no" />

<meta name="robots" content="noodp,noydir" />

<meta content="NL" http-equiv="Content-Language" />
<meta name="google-site-verification" content="WMI6-mrqKn1EtBweNOoKnjFP3G3BrH-LXLGeEr_f_3Y" />

<link rel="stylesheet" type="text/css" href="http://telegraaf.tcdn.nl/css/main.17568297e1f650be1bb3c7f8d055130e.css" />
<link rel="stylesheet" type="text/css" href="http://telegraaf.tcdn.nl/css/siteColors.5c46a3e419ee4eb7ccf8a00dd7aa9652.css" />

<link rel="apple-touch-icon" href="http://telegraaf.tcdn.nl/graphics/telegraaf-iphone-icon.69119d2b2633647f6aedddedc217923.png" />

<link rel="canonical" href="http://www.telegraaf.nl/dft/bedrijven/kpn/27547591/__Vodafone_groeit_in_Europa_en_Afrika__.html" />
	<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/store.522208ff3eab3e86c018e7e9956887bc.min.js"></script>
<script type="text/javascript" language="javascript">
  if (document.cookie.indexOf('cc=') == -1 && !store.get('original_url_referrer')) {
	store.set('original_url_referrer', document.referrer);
  }
</script>


<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/consentWrapper.473cf9b5cbf5671e57fa7a4247232500.js"></script>
<script type="text/javascript" language="javascript">
	if (window.location.hostname.indexOf(".telegraaf.") > -1) {
    document.write('<scr' + 'ipt type="text/javascript" src="//tmgonlinemedia.nl/consent/script/consent.js"></scr' + 'ipt>');
  }
</script>

<link rel="stylesheet" type="text/css" href="/css/dft.css" />
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/jquery-1.11e0a4effa969b585c6a296a6545cf23.8.1.min.js"></script>

<script type="text/javascript">
	// create "protected" version
	_$ = jQuery.noConflict(true);

	// fallback for external scripts
	$ = _$;
	jQuery = _$;
</script>

  <script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/jquery/jquery.3291194034b434bb51afaa5aabd2313a.cookie.js"></script>

<script src="http://telegraaf.tcdn.nl/javascript/showads.75977793993735b23353a9c8fa0a76e4.js"></script>

<!-- hayLayer -->
<script>
	/**
	 * getparameter from url
	 * @param queryString
	 * @param parameterName
	 * @return {string} the value of the parameterName if it's found in queryString, otherwise null string
	 */
	function getParameter ( queryString, parameterName ) {
		var parameterName = parameterName + "=";
		if ( queryString.length > 0 ) {
			begin = queryString.indexOf ( parameterName );
			if ( begin != -1 ) {
				begin += parameterName.length;
				end = queryString.indexOf ( "&" , begin );
				if ( end == -1 ) {
					end = queryString.length
				}
				return unescape ( queryString.substring ( begin, end ) );
			}
			return 'null';
		}
		return 'null';
	}

	var utmSourceParameter = getParameter(decodeURI(document.location.href.toLowerCase()), 'utm_source');
	var utmMediumParameter = getParameter(decodeURI(document.location.href.toLowerCase()), 'utm_medium');
	var emailSKParameter = getParameter(decodeURI(document.location.href.toLowerCase()), 'EMAIL_SK');
	var hayLayer = {
		page: {
			site: "telegraaf.nl",
			section: "DFT",
			subsection: "Bedrijven",
			url_path: window.location.pathname,
			article: {
				title: "Vodafone groeit in Europa en Afrika",
				id: "27547591",
				tags: []
			},
			source: {
				utm_source: (utmSourceParameter != 'null') ? utmSourceParameter : "",
				utm_medium: (utmMediumParameter != 'null') ? utmMediumParameter  : ""
			},
			video: {
				video_title: "",
				video_id: "",
				video_tags: [],
				video_complete: ""
			}
		},
		user: {
			uid: "",
			EMAIL_SK: (emailSKParameter != 'null') ? emailSKParameter : "",
			add_blocker: (window.canRunAds === undefined) ? "yes" : "no"
		}
	};
</script>
<!-- BEGIN Krux ControlTag for "telegraaf.nl" -->
<script class="kxct" data-id="qxni01h50" data-timing="async" data-version="3.0" type="text/javascript">
	window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
	(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qxni01h50.js';
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
	}());
</script>
<!-- END Krux ControlTag -->

<script class="kxint" type="text/javascript">
	window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
	(function(){

		// Namespace telegraaf
		var Krux = this.Krux.telegraaf = this.Krux.telegraaf || {};

		function retrieve(n){
			var m, k='kxtelegraaf_'+n,ls=(function(){
				try{
					return window.localStorage;
				}catch(e){
					return null;
				}
			})();
			if (ls) {
				return ls[k] || "";
			} else if (navigator.cookieEnabled) {
				m = document.cookie.match(k+'=([^;]*)');
				return (m && unescape(m[1])) || "";
			} else {
				return '';
			}
		}

		var kvs = [];
		Krux.user = retrieve('user');
		Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
		if (Krux.user) {
			kvs.push('u=' + Krux.user);
		}
		kvs.push('ksg=' + Krux.segments.join(':'))

		Krux.adTechKeyValues = kvs.length ? kvs.join(';') + ';' : '';
	})();
</script>

  <script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/all-scripts.fd123ea7e455786529d9eafa61534b3.js"></script>

<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/new/common.23176cb1df0ca0bc60b460083c9ceb2.js"></script>


  <!-- Start Visual Website Optimizer Synchronous Code -->
    <script type='text/javascript'>
        var _vis_opt_account_id = 231458;
        var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
        document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
        +encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
    </script>
    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean") { document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'd5phz18u4wuww.cloudfront.net/vis_opt_no_jquery.js" type="text/javascript">' + '<\/s' + 'cript>'); }
    </script>
    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
                _vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
        }
    </script>
    <!-- End Visual Website Optimizer Synchronous Code -->
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/tg-search.370200d6eb28e931de24c8f22da433a.js"></script>

<script language="JavaScript" type="text/javascript">
	IS_IPAD = navigator.userAgent.match(/iPad/i) != null;
	IS_IPHONE = (navigator.userAgent.match(/iPhone/i) != null)
			|| (navigator.userAgent.match(/iPod/i) != null);
	if (IS_IPAD || IS_IPHONE) {
		document
				.write('<sc'+'ript language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></scr'+'ipt>');
	} else {
		document
				.write('<sc'+'ript language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></scr'+'ipt>');
	}
</script>

<script language="JavaScript" type="text/javascript">
	var block = false, biggest = 0;
</script>

<!-- REVENUE SCIENCE AD TAG CODE -->

<script type="text/javascript" language="JavaScript" charset="utf-8">
<!--
	var rsi_segs = [];
	var segs_beg = document.cookie.indexOf('rsi_segs=');

	if (segs_beg >= 0) {
		segs_beg = document.cookie.indexOf('=', segs_beg) + 1;
		if (segs_beg > 0) {
			var segs_end = document.cookie.indexOf(';', segs_beg);
			if (segs_end == -1)
				segs_end = document.cookie.length;
			rsi_segs = document.cookie.substring(segs_beg, segs_end).split('|');
		}
	}
	var segLen = 30
	var segQS = "", segArr = new Array()
	if (rsi_segs.length < segLen) {
		segLen = rsi_segs.length
	}
	for (var i = 0; i < segLen; i++) {
		segArr = rsi_segs[i].split("_")
		if (segArr.length > 1)
			segQS += ("kw=rsi" + "_" + segArr[1] + ";")
	}
//-->
</script>

<!-- END REVENUE SCIENCE AD TAG CODE -->
	<script>
	ArticleUtil = {};

	ArticleUtil.isPremiumArticle = function () {
		var isPremiumArticle = false;
		
		return isPremiumArticle;
	};

	ArticleUtil.isPremiumArticleFullBody = function(){
		return ArticleUtil.isPremiumArticle() && getParameter(window.location.search, "apw-origin") === 'null';
	};

	ArticleUtil.isPremiumArticleTeaser = function(){
		return ArticleUtil.isPremiumArticle() && getParameter(window.location.search, "apw-origin") !== 'null';
	}

</script>
<script>
  window.USER_LOGIN_SERVICE = {};
</script>

<script type="text/javascript">
  window.TGL_CREATE_SESSION = "/accounts/tl/transfer_session/";
  window.TGLOGIN_REGISTER_URL = "/registreren/";
  //callback called when user is logged in at this moment
  window.TGL_USER_LOGGEDIN_CB = "whenAuthenticated";
  //user actively logged IN just now
  window.TGL_USER_AUTHENTICATED_CB = "after_user_login";
  //user actively logged OUT just now
  window.TGL_USER_LOGGEDOUT_CB = "after_user_logout";
  window.TGL_PREMIUM_ACCESS_GRANTED_CB = "redirect_to_premium";

  //needed so you have a access to t3sid cookie from http

  window.TGLOGIN_extensions = {};

  /**
   * @returns {boolean} true if user is loggedin and has 'telegraaf premium' among the scopes
   */
  TGLOGIN_extensions.isPremiumUser = function () {
	  if (!TGLOGIN.isLoggedIn()){
		  return false;
	  }
	  var TELEGRAAF_PREMIUM_SUBSCRIPTION_NAME = 'telegraaf premium';
	  var userScopesArray = TGLOGIN.getUserScopes();
	  return hasElementsContaining(userScopesArray, TELEGRAAF_PREMIUM_SUBSCRIPTION_NAME);
  };

  /**
   * @returns {boolean} true if user is loggedin and has any kind of metering subscription
   */
  TGLOGIN_extensions.isMeteringUser = function () {
	  if (!TGLOGIN.isLoggedIn()){
		  return false;
	  }
	  var TELEGRAAF_METERING_SCOPE_NAME = 'telegraaf metering';
	  var userScopesArray = TGLOGIN.getUserScopes();
	  return hasElementsContaining(userScopesArray, TELEGRAAF_METERING_SCOPE_NAME);
  };

  /**
   * Searches in all the elements of the array for a value containing the stringMatcher
   * @param {string[]} stringArray an array of strings
   * @param {string} stringMatcher a set of characters
   * @returns {boolean} true if the array contains at least one element that contains the characters in the stringMatcher
   */
  function hasElementsContaining(stringArray, stringMatcher){
	  if (!hasOnlyStringElements(stringArray)){
		  return false;
	  }

	  var hasElementsThatMatch = false;
	  for (i = 0; i < stringArray.length; i++) {
		  if (stringArray[i].indexOf(stringMatcher) !== -1) {
			  hasElementsThatMatch = true;
			  break;
		  }
	  }
	  return hasElementsThatMatch;
  }

  function hasOnlyStringElements(arr) {
	  for(var i=0; i<arr.length; i++){
		  if(typeof arr[i] != "string") {
			  return false;
		  }
	  }
	  return true;
  }

  function redirect_to_premium() {
	  var apwOrigin = getParameter(window.location.search, "apw-origin");
	  if (apwOrigin === 'null'){
		  window.location.reload();
	  } else {
		  window.location.href = apwOrigin;
	  }
  }

  function after_user_login() {
	setGoogleAnalyticsCookies();
	whenAuthenticated();
  }

  function whenAuthenticated(){
//      TODO some of this stuff could be moved to the appropriate pages (by using the event listeners
	_$("#tgl-display-name").text(window.TGLOGIN.getDisplayName());
	_$("#tgl-menu__login").removeClass('ui-inline-block').addClass('ui-hidden');
	_$("#tgl-menu__register").removeClass('ui-inline-block').addClass('ui-hidden');
	_$("#tgl-menu__settings").removeClass('ui-hidden').addClass('ui-inline-block');
	_$("#tgl-menu__logout").removeClass('ui-hidden').addClass('ui-inline-block');

	_$('#dft_avond_link').hide();
	_$('#dft_avond_link-uitloggen').show();

	_$('#telegraaf_avond_link').hide();
	_$('#telegraaf_avond_link-uitloggen').show();
	if (window.hayLayer) {
		hayLayer.user.uid = window.TGLOGIN.getUserId().toString();
	}

	if (ArticleUtil.isPremiumArticleTeaser()) {
		TGLOGIN.fetchMeteringCounter({
			success: function (meteringObject) {
				var premiumArticlesAllowed = meteringObject.metered_scopes;
				if (TGLOGIN_extensions.isPremiumUser() ||
						(TGLOGIN_extensions.isMeteringUser() && premiumArticlesAllowed > 0)) {
					redirect_to_premium();
				}
			}
		});
	}
  }

  function after_user_logout() {
	  deleteGoogleAnalyticsCookies();
	  window.location.reload();
  }

  /**
   * GA and 3A login load both async. GA needs the visitType and the newspaper delivery form that is provided by 3A.
   * By using cookies, in most cases GA will receive the correct information.
   */
  function setGoogleAnalyticsCookies() {
    setVisitTypeCookie();
    setNewspaperDeliveryFormat();
  }

  function deleteGoogleAnalyticsCookies() {
    Cookies.remove('visitType');
    Cookies.remove('newspaperDeliveryFormat');
  }

</script>

<script src="https://accounts.tnet.nl/static/assets/js/login.js" type="text/javascript"></script>
<script>
      Cookies.set('TMGCOOKIE', {version:'t3'});

      window.USER_LOGIN_SERVICE = {
        isLoggedIn: function isLoggedIn() {
          return TGLOGIN.isLoggedIn();
        },
        getGender: function () {
          return TGLOGIN.getGender();
        },
        getHomeCity: function () {
          return TGLOGIN.getHomeCity();
        },
        getUserId: function () {
          return TGLOGIN.getUserId();
        },
		isPremiumUser: TGLOGIN_extensions.isPremiumUser,
		isMeteringUser: TGLOGIN_extensions.isMeteringUser,
        getPaperDeliveryFormat: function () {
          return TGLOGIN.getPaperDeliveryFormat();
        },
        getAvatarUrl: function () {
          return TGLOGIN.getAvatarUrl();
        },
        getDisplayName: function () {
          return TGLOGIN.getDisplayName();
        },
        logoutTmgUser: function () {
          tmgEvent('login actions', 'logged out', window.location.href);
          TGLOGIN.logout();
        },
        showLoginScreen: function() {
          TGLOGIN.showLoginScreen({pm : 1});
        },
		showRegisterScreen: function() {
			TGLOGIN.showRegisterScreen({pm : 1});
		},
		  showUpsellScreen: function() {
			  TGLOGIN.showUpsellFrame();
		  },
		  isOnRegistrationPage: function() {
			  return window.location.href.indexOf(window.TGLOGIN_REGISTER_URL) > -1;
		  }
      };

      function loginOrUpsell() {
        if (USER_LOGIN_SERVICE.isLoggedIn()) {
			USER_LOGIN_SERVICE.showUpsellFrame();
        } else {
			USER_LOGIN_SERVICE.showLoginScreen();
        }
      }
    </script>
  <script>
	function setVisitTypeCookie() {
		var defaultVisitType = 'ingelogd';
		var visitType = defaultVisitType;
		if (window.USER_LOGIN_SERVICE.isPremiumUser()) {
			visitType = 'ingelogd premium';
		} else if (window.USER_LOGIN_SERVICE.isMeteringUser()){
			visitType = 'ingelogd metering activated';
		}
    	Cookies.set('visitType', visitType);
	}

	function setNewspaperDeliveryFormat() {
		var allowedNewspaperDeliveryFormats = ['1/6', '2/6', '3/6', '4/6', '5/6', '6/6'];
		var defaultNewspaperDeliveryFormat = 'overig';
		var newspaperDeliveryFormat = defaultNewspaperDeliveryFormat;
		var userNewspaperDeliverFormat = window.USER_LOGIN_SERVICE.getPaperDeliveryFormat();
		if (allowedNewspaperDeliveryFormats.indexOf(userNewspaperDeliverFormat) > -1) {
			newspaperDeliveryFormat = userNewspaperDeliverFormat;
		}
		Cookies.set('newspaperDeliveryFormat', newspaperDeliveryFormat);
	}
</script>
<script>
	PremiumService = {};
	PremiumService.METERING_COOKIE_NAME = 'premiumArticlesAllowed';

	/**
	 * @param meteringCounter {number}
	 * @return {boolean} true if user has metering and the metering counter is 0
	 */
	PremiumService.meteringIsLastAllowedArticle = function(meteringCounter){
		var isLastAllowedArticle = false;
		if (TGLOGIN_extensions.isMeteringUser()){
			isLastAllowedArticle = getParameter(window.location.search, "apw-origin") === 'null' &&
				meteringCounter === 0;
		}
		return isLastAllowedArticle;
	};

	/**
	 * @param meteringCounter {number}
	 * @return {boolean} true if user has metering and has read all his allowed articles
	 *
	 */
	PremiumService.meteringHasNoAllowedArticle = function(meteringCounter){
		var hasNoAllowedArticle = false;
		if (TGLOGIN_extensions.isMeteringUser()){
			hasNoAllowedArticle = getParameter(window.location.search, "apw-origin") !== 'null' &&
				meteringCounter === 0;
		}
		return hasNoAllowedArticle;
	};

	/**
	 * We had to make this workaround because the utm_* params are stripped out by Varnish
	 * @return {string} the name of the social network source of this article, null string if it's not social share
	 */
	PremiumService.getSocialShareReferer = function () {
		return getParameter(window.location.search, "utm_campaign");
	};

	/**
	 * @returns {boolean} true if the user is logged in and has a metering or a premium subscription
	 */
	PremiumService.isLoggedInWithMeteringOrPremium = function () {
		return window.USER_LOGIN_SERVICE.isLoggedIn() && (window.USER_LOGIN_SERVICE.isMeteringUser() || window.USER_LOGIN_SERVICE.isPremiumUser());
	};

	/**
	 * @returns {boolean} true when user is logged in and has neither metering, neither premium
	 */
	PremiumService.isLoggedInWithoutMeteringOrPremium = function () {
		return window.USER_LOGIN_SERVICE.isLoggedIn() && !(window.USER_LOGIN_SERVICE.isMeteringUser() || window.USER_LOGIN_SERVICE.isPremiumUser());
	};

	function showMeteringCounter(premiumArticlesAllowed) {
		_$('.tg-metering-counter').removeClass('ui-hidden');
		_$('.tg-metering-counter').addClass('ui-inline-block');
		_$('#tg-metering-counter-value').text(premiumArticlesAllowed);
		if (PremiumService.meteringIsLastAllowedArticle(premiumArticlesAllowed)) {
			_$('.tg-metering-counter').addClass('tg-metering-counter__last');
		} else if (PremiumService.meteringHasNoAllowedArticle(premiumArticlesAllowed)) {
			_$('.tg-metering-counter').addClass('tg-metering-counter__expire');
		}
	}
	function meteringCounterCookieNotSet() {
		return !Cookies.get(PremiumService.METERING_COOKIE_NAME);
	}

	_$(document).bind('login-check-done', function(){
		if (!TGLOGIN_extensions.isPremiumUser() && TGLOGIN_extensions.isMeteringUser()) {
			if (ArticleUtil.isPremiumArticle() || meteringCounterCookieNotSet()){
				TGLOGIN.fetchMeteringCounter({
					success: function (meteringObject) {
						var premiumArticlesAllowed = meteringObject.metered_scopes;
						showMeteringCounter(premiumArticlesAllowed);
						Cookies.set(PremiumService.METERING_COOKIE_NAME , premiumArticlesAllowed);
					}
				})
			} else {
				var premiumArticlesAllowedString = Cookies.get(PremiumService.METERING_COOKIE_NAME);
				var premiumArticlesAllowed = parseInt(premiumArticlesAllowedString);
				showMeteringCounter(premiumArticlesAllowed)
			}
		}
	});

</script>
<script type="text/javascript">
	var a = document.getElementsByTagName("script")[0], b = document
			.createElement("script");
	b.async = !0;
	b.src = "//cdn.dimml.io/dimml.js";
	a.parentNode.insertBefore(b, a);
</script>

  <link rel="stylesheet" type="text/css" media="all" href="//community-cdn.telegraaf.nl/data/files/css/css_d756fdcc4702a1af90653fabc4386324.css" />
<script type="text/javascript" src="//community-cdn.telegraaf.nl/data/files/js/js_68deeb279453631cef643d2060c701ae.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/wuz\/","lightbox2":{"rtl":"0","file_path":"\/wuz\/(\\w\\w\/)data\/files","default_image":"\/wuz\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":0,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":0,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":768,"iframe_height":600,"iframe_border":0,"enable_video":0},"user_relationships_ui":{"loadingimage":"\/wuz\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"\/wuz\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"ajax_pic_preview":{"mode":"force","upload_message":"ajax_pic_preview_user_profile"},"login":{"normal":{"url":"\/wuz\/loginbox?nocache"},"premium":{"url":"\/wuz\/loginbox\/premium?nocache"}},"register":{"normal":{"url":"\/wuz\/registerbox?nocache"},"premium":{"url":"\/wuz\/registerbox\/premium?nocache"}},"getaccess":{"premium":{"url":"\/wuz\/upsell\/getaccess\/premium?nocache"}},"heartbeat_language":"nl","heartbeat_poll_url":"https:\/\/www.telegraaf.nl\/wuz\/heartbeat\/js\/poll","language_mode":0,"language_list":{"nl":{"language":"nl","name":"Dutch","native":"Nederlands","direction":"0","enabled":"1","plurals":"2","formula":"($n!=1)","domain":"","prefix":"nl","weight":"0","javascript":"86dc3505ed30825e9f0c2af6924f7d76"},"en":{"language":"en","name":"English","native":"English","direction":"0","enabled":"1","plurals":"0","formula":"","domain":"","prefix":"","weight":"0","javascript":""}},"clean_url":"1","rows_in_reply":"3","rows_default":"5","always_expand_main_form":1,"blink_new":1,"comment_preview_required":true,"ahah":{"ajax-comments-submit":{"url":"https:\/\/www.telegraaf.nl\/wuz\/ajax_comments\/js","event":"click","keypress":null,"wrapper":"comment-form-content","selector":"#ajax-comments-submit","effect":"ajaxCommentsSubmit","method":"before","progress":{"type":"1bar","message":"Even geduld..."},"button":{"op":"Verstuur"}}}});
//--><!]]>
</script>
<!-- Google Analytics Initialisation code -->
	<script src="http://telegraaf.tcdn.nl/javascript/analyticsfunctions.7f145f3298ebd5bb16896b2424186a32.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','tmgTracking');
</script>
<script type="text/javascript" language="JavaScript"
	src="http://js.revsci.net/gateway/gw.js?csid=G07609"></script>

<script type="text/javascript" src="http://telegraaf.tcdn.nl/static/gerichtonline/bpreview.13ece81274f2222c471795aa7b757a5f.js"></script>

<!-- Begin hotjar -->
<script>
    (function(f,b){
        var c;
        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
        f._hjSettings={hjid:22451, hjsv:3};
        c=b.createElement("script");c.async=1;
        c.src="//static.hotjar.com/c/hotjar-22451.js?sv=3";
        b.getElementsByTagName("head")[0].appendChild(c);
    })(window,document);
</script>
<!-- End hotjar -->

<script type="text/javascript">
	var tmgSiteName = 'Telegraaf.nl';
</script>

<!-- TradeDoubler site verification 2310805 -->

<!-- START SYNC TEALIUM TAG -->
<script src="//tags.tiqcdn.com/utag/tmggroup/telegraaf-web/prod/utag.sync.js"></script>
<!-- END SYNC TEALIUM TAG -->

</head>

<body class="" id="NL0000009082">
	<script>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</script>


<div id="wrapper" class="clearfix telegraafWrapper  community">
   <div class="banner" id="adbar_top">
            <div id="banner33_" class="bannercenter artspacer clearfix" style="width:100%;">
    <script type="text/javascript" language="javascript">
      showBanner("728x90");
    </script>
  </div>

</div>
      <div class="tg-header">

        <div class="ui-table ui-width-100">
            <div class="ui-table-cell ui-align-top ui-top-padding-3">
                <a href="/" class="tg-header__logo-wrapper ui-dark3">
                                <div class="tg-header__logo-wrapper-t tg-header__logo-wrapper-t--dft ui-round ui-inline-block ui-align-top ui-top-margin-1 ui-left-margin-1 ui-right-margin-2 ui-bottom-margin-1">
                                    <img src="http://images0.tcdn.nl/graphics/new/logos/Logo_Telegraaf-T.svg"
                                         class="tg-header__logo-image-t ui-bottom-padding-1"
                                         alt="DFT" />
                                </div>
                            </a>
                            <a href="http://www.telegraaf.nl/dft/" class="tg-header__logo-wrapper ui-dark3">
                                <img src="http://images0.tcdn.nl/graphics/new/logos/logo-dft.png"
                                      srcset="http://images0.tcdn.nl/graphics/new/logos/logo-dft@2x.png 2x" 
                                     class="tg-header__logo-image ui-top-margin-2 tg-header__logo-image--dft"
                                     alt="DFT" />
                            </a>
                        </div>
            <div class="tg-header__newspapermagazine ui-table-cell ui-align-top ui-text-right ui-right-padding-1">
                            <div class="ui-table ui-width-100 ui-bottom-margin-2 tg-header__userlinks">
   <a class="ui-table-cell ui-align-top ui-tab-gothic-bold ui-text-tiny tg-header__userlinks-toplinks ui-dark1 ui-width-25" href="https://mijn.telegraaf.nl/?utm_source=telegraafnl&utm_medium=textlinkabonneeservice&utm_campaign=service" title="">Abonneeservice</a>
   <a class="ui-table-cell ui-align-top ui-tab-gothic-bold ui-text-tiny tg-header__userlinks-toplinks ui-dark1 ui-width-25" href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraafnl&utm_medium=abonnementlinkheader&utm_content=actpr&utm_campaign=actpr" title="Klik hier voor alle abonnementsaanbiedingen.">Abonneren</a>
   <div class="ui-table-cell ui-align-top ui-relative tg-header__userlinks-wrapper ui-width-50">

      <div class="tg-metering-counter ui-relative ui-hidden">
	<div id="tg-metering-counter-value">0</div>
	<div id="tg-metering-counter-notification" class="ui-bg-premium-green ui-light1 ui-text-center ui-absolute tg-metering-pop-up ui-padding-3 ui-hidden">
		<div class="ui-tab-gothic ui-text-small">
			<div>Dit getal geeft aan hoeveel gratis Premium artikelen u deze maand nog kunt lezen.</div>
			<button class="tg-metering-button ui-tab-gothic ui-text-small ui-border-light1 ui-all-borders ui-light1 ui-bg-premium-green"
					onclick="hideMeteringCounterNotification()">
				Ok, begrepen
			</button>
		</div>
	</div>
</div>

<script>
	function hideMeteringCounterNotification(){
		Cookies.set('hideMeteringCounterNotification', true);
		_$('#tg-metering-counter-notification').addClass('ui-hidden')
	}

	(function() {
		var hideMeteringCounterNotificationValue = Cookies.get('hideMeteringCounterNotification');
		if (!hideMeteringCounterNotificationValue){
		    _$('#tg-metering-counter-notification').removeClass('ui-hidden')
		}
	})()
</script>
<a href="#" id="tgl-display-name" class="tg-header__userlinks-item ui-tab-gothic-bold ui-text-tiny ui-dark3">Niet ingelogd</a>
      <div class="tg-header__userlinks-loggedin--arrow ui-inline-block"></div>

      <div class="tg-header__userlinks-loggedin ui-top-margin-2 ui-absolute ui-hidden">
        <div class="tg-header__userlinks-loggedin--hoverhandler ui-absolute"></div>
        <div class="tg-header__userlinks-loggedin--triangle ui-absolute"></div>
        <div class="tg-header__userlinks-loggedin--buttonwrapper ui-absolute ui-text-left ui-bg-light2">


          <a href="javascript:window.USER_LOGIN_SERVICE.showLoginScreen()"
                 id="tgl-menu__login"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Inloggen
              </a>

              <a href="javascript:window.USER_LOGIN_SERVICE.showRegisterScreen()"
                 id="tgl-menu__register"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Registreren
              </a>

              <a href="https://www.mijnmedia.nl/mijn_gegevens/"
                 id="tgl-menu__settings"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-hidden ui-dark3">
                Instellingen
              </a>

              <a href="javascript:window.USER_LOGIN_SERVICE.logoutTmgUser()"
                 id="tgl-menu__logout"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-hidden ui-dark3">
                Uitloggen
              </a>

              <a href="https://www.mijnmedia.nl/help_en_contact/"
                 id="tgl-menu__help"
                 class="tg-header__userlinks-loggedin--innerlink tg-header__userlinks-loggedin--innerlink_help ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Help
              </a>
            </div>
      </div>
   </div>
</div>
<div class="ui-table ui-width-100">

   <div class="ui-table-cell ui-align-top ui-relative">
      <div class="tg-header__newspapermagazine-button"
           onclick="tmgEvent('links','print-version','http://www.telegraaf.nl/telegraaf-i/');window.open('http://www.telegraaf.nl/telegraaf-i/');return(false);" >

      </div>
      <a href='http://www.telegraaf.nl/telegraaf-i/' target='_blank' title='Klik hier voor de volledige papieren Telegraaf online!'  class='tg-header__newspapermagazine-button--link ui-absolute ui-block'></a></div>
   <div class="ui-table-cell ui-align-top ui-top-padding-1">
      <div class="tg-header__newspapermagazine-link ui-right-margin-1 ui-top-margin-1">
         <a href="https://abonnementen.telegraaf.nl/order/l/lander/2836T?utm_source=Goodiebar&amp;utm_medium=banner&amp;utm_campaign=reg-dec"  target="_blank" title="Abonnement De Telegraaf">
            <img title="" src="http://images0.tcdn.nl/prive/article23651659.ece/BINARY/original/goodiebar_3europerweek_geel.jpg" alt="Abonnementen" />
            </a>
      </div>
      <div class="tg-header__newspapermagazine-link2">
         <a class="ui-table-cell ui-align-top" href="http://www.telegraaf.nl/telegraaf-i/" target="_blank" title="Klik hier voor de volledige papieren Telegraaf online!"></a>
      </div>
   </div>
</div>

<script>
                                IS_IPAD = navigator.userAgent.match(/iPad/i) != null;
                                IS_IPHONE = (navigator.userAgent.match(/iPhone/i) != null) || (navigator.userAgent.match(/iPod/i) != null);
                                if (IS_IPAD) { IS_IPHONE = false; }
                                if (IS_IPAD) {
                                  document.write("<style>#newkiosk .ipadteaser {float:right;cursor:pointer;position: absolute;right: 170px;top:20px;width:150px;height:60px;background: url('/static/firstpage_schuin.jpg') no-repeat scroll 0 0 rgba(0, 0, 0, 0);}#newkiosk #npmagleft, #newkiosk #npmag a.hoverpage:link, #newkiosk #npmag a.hoverpage:visited {display:none;}</style>");
                                    document.write("<div class='ipadteaser pointer' onclick=\"newnavigate('https://itunes.apple.com/nl/app/id388123001?mt=8');return(false);\">&#160;</div><a class'ipadteaserbutton' style='background: url(/graphics/magazine/button_up.png) no-repeat scroll 0 -20px rgba(0,0,0,0);display:block;height:60px;left:50px;overflow:hidden;position:absolute;top:20px;width:150px;z-index:501;' href='https://itunes.apple.com/nl/app/id388123001?mt=8'></a>");
                                } else {
                                    IS_ANDROID = navigator.userAgent.match(/Android/i) != null;
                                    if (IS_ANDROID) {
                                      document.write("<style>#newkiosk .androidteaser {float:right;cursor:pointer;position: absolute;right: 170px;top:20px;width:150px;height:60px;background: url('/static/firstpage_schuin.jpg') no-repeat scroll 0 0 rgba(0, 0, 0, 0);}#newkiosk #npmagleft, #newkiosk #npmag a.hoverpage:link, #newkiosk #npmag a.hoverpage:visited {display:none;}</style>");
                                        document.write("<div class='androidteaser pointer' onclick=\"newnavigate('https://play.google.com/store/apps/details?id=com.trab.news');return(false);\">&#160;</div><a class'androidteaserbutton' style='background: url(/graphics/magazine/button_up.png) no-repeat scroll 0 -20px rgba(0,0,0,0);display:block;height:60px;left:50px;overflow:hidden;position:absolute;top:20px;width:150px;z-index:501;' href='https://play.google.com/store/apps/details?id=com.trab.news'></a>");
                                    }
                                }
                            </script>
                        </div>
                    </div>

        <div class="tg-header__navigation tg-header__navigation--dft">

        <ul class="tg-header__navigation-list ui-inline-block ui-no-margin ui-left-padding-2">
        <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           Nieuws</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/prive/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           Privé</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="https://telesport.nl/?utm_source=telegraafnl&utm_medium=Referral&utm_campaign=hoofdnav"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_link">
                           Telesport.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/dft/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link tg-header__navigation-link--active"
                           target="_self">
                           DFT</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="https://vrouw.nl/?utm_source=telegraafnl&utm_medium=Referral&utm_campaign=hoofdnav"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_blank">
                           VROUW.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="http://autovisie.nl/?utm_source=telegraafnl&utm_medium=autovisienav&utm_campaign=Autovisie%20nav"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_blank">
                           Autovisie.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/vrij/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           VRIJ</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/filmenuitgaan/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           Uitgaan</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/digitaal/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           Digitaal</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/gezondheid/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           Gezondheid</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="/watuzegt/"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self">
                           WUZ</a>
                    </li>
                </ul>

        <ul class="tg-header__navigation-list tg-header__navigation-list--right ui-inline-block ui-no-margin ui-no-left-padding">
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
                        <a href="http://aanbiedingen.telegraaf.nl/?utm_source=telegraaf.nl&utm_medium=intern&utm_campaign=navigatiebalktelegraaf"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link ">
                           Deals</a>
                    </li>
                </ul>
            </div>
    <div class="tg-header__subnavigation  ui-bg-dark2">

        <ul class="tg-header__subnavigation-list ui-inline-block ui-no-margin ui-left-padding-1">
            <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/koersen/koers_amsterdam/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Koersen</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/beleggingsfondsen/"
                                                   target="_self">
                                                   Beleggingsfondsen</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/nieuws_dft/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   24 uur actueel</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="https://dftkennis.nl/?utm_source=telegraafnl&utm_medium=dftkennislinknav&utm_campaign=DFTNav/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   DFT/Kennis</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/geld/belasting/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Belasting</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/geld/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Geld</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/geld/gezin-zorg/"
                                                   target="_self">
                                                   Zorg & Gezin</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/geld/slim-zuinig/"
                                                   target="_self">
                                                   Slim & Zuinig</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/geld/huis-hypotheek/"
                                                   target="_self">
                                                   Huis & Hypotheek</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/geld/werk-inkomen/"
                                                   target="_self">
                                                   Werk & Inkomen</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/geld/sparen/"
                                                   target="_self">
                                                   Sparen</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/geld/vermogen/"
                                                   target="_self">
                                                   Vermogen</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/geld/pensioen/"
                                                   target="_self">
                                                   Pensioen</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/geld/experts/"
                                                   target="_self">
                                                   Columnisten</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/ondernemen/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Ondernemen</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/hoeishetnumet/"
                                                   target="_self">
                                                   Hoe is het nu met...?</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/startervandeweek/"
                                                   target="_self">
                                                   Starter van de Week</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/familiezaken/"
                                                   target="_self">
                                                   Familiezaken</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/grensverleggers/"
                                                   target="_self">
                                                   Grensverleggers</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/zzp/"
                                                   target="_self">
                                                   ZZP</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/geld/"
                                                   target="_self">
                                                   Geld & Zaken</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/crowdfunding/"
                                                   target="_self">
                                                   Crowdfunding</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/branche-beeld/"
                                                   target="_self">
                                                   Branche in beeld</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/personeel/"
                                                   target="_self">
                                                   Personeel</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/socialezaken/"
                                                   target="_self">
                                                   Sociale zaken</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/columnisten/"
                                                   target="_self">
                                                   Columnisten</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/ondernemen/mijn-vraag/"
                                                   target="_self">
                                                   Mijn Vraag</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/tech/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Tech</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/opinie/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Opinie</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/onlineseminars"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Events</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dft/dftdebat/"
                                                   target="_self">
                                                   DFT Debat</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/onlineseminars"
                                                   target="_self">
                                                   Online Seminars</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/tv/dft/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   DFT TV</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dft/beursflits/"
                                                   target="_self">
                                                   Beursflits</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dft/nieuws/"
                                                   target="_self">
                                                   Nieuws</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dft/dftdebat/"
                                                   target="_self">
                                                   DFT Debat</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dft/analyse-bedrijf/"
                                                   target="_self">
                                                   Analyse & Bedrijf</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dft/geld/"
                                                   target="_self">
                                                   Geld</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/dft/documentaire/"
                                                   target="_self">
                                                   Documentaire</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/specials"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Specials</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/blackrock/?cid=menu"
                                                   target="_self">
                                                   BlackRock</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/specials/veiligtransport/?positie=navigatie"
                                                   target="_self">
                                                   Veilig transport</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/specials/youngcaptainaward/"
                                                   target="_self">
                                                   Young Captain</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/specials/topemployers/"
                                                   target="_self">
                                                   Top Employers</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/specials/mkb-innovatie/"
                                                   target="_self">
                                                   Innovatie</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/specials/singularityu/"
                                                   target="_self">
                                                   Singularity University</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
                                                <a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/dft/specials/pan_amsterdam/"
                                                   target="_self">
                                                   PAN Amsterdam</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/dftavond/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   DFT Avond</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="/dft/agenda/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Agenda</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
                                <a href="http://www.indeed.nl/jobs?indpubnum=7609532914452329&chnl=DFT.nl+Homepage+Tekstlink"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white">
                                   Vacatures</a>
                                </li>
                        </ul>

        </div>

</div>

<div id="tg-metering-onboarding" class="tg-metering ui-bg-premium-green ui-padding-4 ui-text-center ui-white ui-hidden">

	<div class="ui-tab-gothic ui-text-xlarge">
		<b>Nieuw! Elke maand <br>15 Premium artikelen gratis.</b>
	</div>

	<div id="tg-metering-onboarding-subtitle"
		 class="ui-tab-gothic ui-text-medium ui-top-margin-1 ui-bottom-margin-1">
		Registreer nu of log in en lees voortaan elke maand 15 Premium artikelen gratis.
	</div>

	<div class="ui-table ui-auto-margin">

		<div class="ui-table-cell">
			<button id="metering-onboarding-button-register"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showRegisterScreen()">REGISTREER</button>
		</div>

		<div class="ui-table-cell ui-padding-1">
			<button id="metering-onboarding-button-login"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showLoginScreen()">LOG-IN</button>
		</div>

		<div class="ui-table-cell ui-ma">
			<button id="metering-onboarding-button-activate"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-hidden ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showUpsellScreen()">ACTIVEER</button>
		</div>

		<div class="ui-table-cell ">
			<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-premium-green ui-no-borders ui-white" onClick="hideOnboarding();saveSessionCounterIntoCookie(10)">Nee, bedankt</button>
		</div>

	</div>

</div>

<script>
	/**
	 *
	 * @returns {Number} the number of sessions
	 */
	function getSessionCounterFromCookie(){
		var MS = Cookies.get('MS');
		MS = (typeof(MS) !== 'undefined') ? JSON.parse(Cookies.get('MS')) : {session:0};
		return parseInt(MS.session);
	}

	/**
	 * Sves the given value into a cookie that will expire in 1 year
	 * @param {Number} counterValue
	 */
	function saveSessionCounterIntoCookie(counterValue){
		var MS = {};
	    MS.session = counterValue;
		var date = new Date();
		date.setTime(date.getTime()+(365*24*60*60*1000));
		Cookies.set('MS', JSON.stringify(MS), {domain: '.telegraaf.nl', path: '/', expires: date});
	}

	//	Code to disable the script without user intervention.
	// Disables the banner automatically after 2 pageviews in the same usersession
	// The banner is disabled automatically for 30 days on the 3rd independent usersession

	function showAutoDisableBanner(){
		//Counting and saving pagevies for 1 session in cookies
		var MP = Cookies.get('MP');
		MP = (typeof(MP) !== 'undefined') ? JSON.parse(Cookies.get('MP')) : {pageviews:0};
		var pageviews = parseInt(MP.pageviews);

		var session = getSessionCounterFromCookie();

		var SESSIONS_UNTIL_AUTOHIDE_METERING_BANNER = 2;
		var PAGEVIEWS_UNTIL_AUTOHIDE_METERING_BANNER = 4;

		if(pageviews === 0) {
			saveSessionCounterIntoCookie((session >= 1) ? session + 1 : 1);
		}

		if(pageviews < PAGEVIEWS_UNTIL_AUTOHIDE_METERING_BANNER){
			MP.pageviews = (pageviews >= 1) ? pageviews + 1 : 1;
			Cookies.set('MP', JSON.stringify(MP), {domain: '.telegraaf.nl', path: '/'});

			if(session <= SESSIONS_UNTIL_AUTOHIDE_METERING_BANNER){
				_$('#tg-metering-onboarding').removeClass('ui-hidden');
			}
		}
	}

	function hideOnboarding() {
		_$('#tg-metering-onboarding').addClass('ui-hidden');
	}

	_$(document).bind('login-check-done', function() {
	    if (!USER_LOGIN_SERVICE.isOnRegistrationPage()) {
	        if (!USER_LOGIN_SERVICE.isLoggedIn()){
				showAutoDisableBanner();
			} else if (PremiumService.isLoggedInWithoutMeteringOrPremium()){
				showAutoDisableBanner();
				_$('#metering-onboarding-button-register').addClass('ui-hidden');
				_$('#metering-onboarding-button-login').addClass('ui-hidden');
				_$('#tg-metering-onboarding-subtitle').addClass('ui-hidden');
				_$('#metering-onboarding-button-activate').removeClass('ui-hidden');
			} else {
				hideOnboarding()
			}
		}
	});
</script>
<div id="contentWrap" style="width:px;">
   <script type="text/javascript">
 var thirdLevelURL = '/dft/';
</script>

<div id="contentWrap">

		<div id="leftbar">
	      <link rel="stylesheet" type="text/css" href="http://telegraaf.tcdn.nl/css/dftStemmingNew.363c6727b97e6c68413e6329ec241eea.css"/>
<!--[if IE]>
<style>
#stemming_block .tab {
   top: 0px;
}
</style>
<![endif]-->
<div id="stemming_block"class="stemming artspacer">

	<div id="stemming_tabs" class="tabcontainer"></div>
	<div class="container">
	<div class="article" onclick="window.location.href=$('#stemming_leesverder').attr('href'); return false;">
		<h2 id="stemming_koptekst"> </h2>
		<div id="stemming_zaktekst"> </div>
		<div class="meer"><a id="stemming_leesverder" href=""> </a></div>
	</div>
	<div id="stemming_numbers" class="numbers streaming_koers_box isin-" onclick="window.location.href=$('#stemming_graph_url').attr('href'); return false;">
		<div id="stemming_name" class="name"> </div>
		<div id="stemming_points" class="price"> </div>
		<div id="stemming_percent" class="percentage neutral"><img src="http://telegraaf.tcdn.nl/graphics/spinner.6d295e49d52dfe748d4337bed2debfd8.gif" height="16px" width="16px"></div>
		<div id="stemming_pointdelta" class="pricedelta neutral"> </div>
	</div>
	<div id="stemming_graph" class="graph">
	  <a id="stemming_graph_url">
		 <img id="stemming_graph_image" />
		</a>
	</div>
</div>

<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/dft/dftstemming.3175490b6383f4870734b41b790c42f9.js"></script>
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/streaming_koersen.68d0fab68668514fe337dba21556b6f3.js"></script>

<script type="text/javascript">

var tabcontent = {
    'AEX' : { 
      'stemming_koptekst' : {'text' : 'AEX start met lichte winst'}, 
      'stemming_zaktekst' : { 'text' : 'De Amsterdamse effectenbeurs is donderdag licht hoger van start gegaan. De kwartaalberichten van ING en Shell vielen in de...'},
      'stemming_leesverder' : { 'text' : 'Lees verder >', 'href' : 'http://www.telegraaf.nl/dft/stemming/damrak/27547793/__AEX_start_met_lichte_winst__.html'},
      'stemming_name' : {'text': 'AEX'},
      'stemming_points' : {'text': ' '},
      'stemming_percent' : {'html': '<img src="http://telegraaf.tcdn.nl/graphics/spinner.6d295e49d52dfe748d4337bed2debfd8.gif" height="16px" width="16px">', 'class' : 'percentage neutral'},
      'stemming_pointdelta' : {'text': ' ', 'class' : 'pricedelta neutral'},
      'stemming_graph_url' : {'href': '/dft/koersen/koers_amsterdam/'},
      'stemming_graph_image' : {'src': 'http://charting.vwdservices.com/tchart/tchartcached.aspx?user=Telegraaf&layout=iPhoneSmall&startdate=today&enddate=today&format=image/png&width=150&height=85&res=Intraday&issue=12272', 'alt' : 'AEX koers grafiek', 'title' : 'AEX'},
      'stemming_numbers':{'class' : 'numbers streaming_koers_box isin-12272'},
    },
    'DOW' : { 
      'stemming_koptekst' : {'text' : 'Apple straalt op Wall Street'}, 
      'stemming_zaktekst' : {'text' : 'Apple was woensdag de grote winnaar op Wall Street. De techreus werd beloond voor sterke kwartaalcijfers. Verder verwerkten...'},
      'stemming_leesverder' : { 'text' : 'Lees verder >', 'href' : 'http://www.telegraaf.nl/dft/stemming/amerika/27542645/__Apple_straalt_op_Wall_Street__.html'},
      'stemming_name' : {'text': 'DOW'},
      'stemming_points' : {'text': ' '},
      'stemming_percent' : {'html': '<img src="http://telegraaf.tcdn.nl/graphics/spinner.6d295e49d52dfe748d4337bed2debfd8.gif" height="16px" width="16px">', 'class' : 'percentage neutral'},
      'stemming_pointdelta' : {'text': ' ', 'class' : 'pricedelta neutral'},
      'stemming_graph_url' : {'href': '/dft/koersen/koers_newyork/'},
      'stemming_graph_image' : {'src': 'http://charting.vwdservices.com/tchart/tchartcached.aspx?user=Telegraaf&layout=iPhoneSmall&startdate=today&enddate=today&format=image/png&width=150&height=85&res=Intraday&issue=330015505', 'alt' : 'DOW koers grafiek', 'title' : 'DOW'},
      'stemming_numbers':{'class' : 'numbers streaming_koers_box isin-330015505'},
    },
    'Nikkei 225' : { 
      'stemming_koptekst' : {'text' :'Nikkei boekt stevig verlies'}, 
      'stemming_zaktekst' : {'text' :'De aandelenbeurs in Tokio is donderdag met een stevig verlies gesloten. Koersen gingen over een breed front omlaag, mede...'},
      'stemming_leesverder' : {'text': 'Lees verder >', 'href' :'http://www.telegraaf.nl/dft/stemming/azie/27547338/__Nikkei_boekt_stevig_verlies__.html'},
      'stemming_name' : {'text': 'Nikkei 225'},
      'stemming_points' : {'text': '18.914,58 '},
      'stemming_percent' : {'text': '-1,22% ', 'class' : 'percentage negative'},
      'stemming_pointdelta' : {'text': '-233,5 ', 'class' : 'pricedelta negative'},
      'stemming_graph_url' : {'href': '/dft/analyse/interactievegrafiek/?code=190015518'},
      'stemming_graph_image' : {'src': 'http://charting.vwdservices.com/tchart/tchartcached.aspx?user=Telegraaf&layout=iPhoneSmall&startdate=2017-01-26&enddate=today&format=image/png&width=180&height=85&res=EndOfDay&issue=190015518', 'alt' : 'NIKKEI afgelopen 7 dagen', 'title' : 'NIKKEI afgelopen 7 dagen'},
      'stemming_numbers':{'class' : 'numbers'}
    }
};

var dftStemming = new DftStemming(tabcontent, '#stemming_block');

</script>
</div>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3Cform action=\"\/dft\/zoekfonds\/\" id=\"zoekfonds\" style=\"margin:0px;\" method=\"post\"\x3E\n\x3Ctable cellpadding=\"0\" cellspacing=\"0\" border=\"0\" class=\"blauw tussenruimteminimaal volledigebreedte gecentreerd\" style=\"margin-bottom:10px; width:148px;\"\x3E\n        \x3Ctr\x3E\n                \x3Ctd class=\"valignmiddle pt5\"\x3E\x3Cinput type=\"text\" class=\"zoekfondsinput\" name=\"zoekfondsinput\" \/\x3E\x3C\/td\x3E\n       \x3C\/tr\x3E\n       \x3Ctr\x3E\n                \x3Ctd class=\"valignmiddle pt5 pb5\"\x3E\x3Cinput type=\"image\" src=\"\/graphics\/dft\/zoekfonds.gif\"  style=\"width:77px;height:19px;border\n:0px;align=left;\" value=\"zoek fonds\" \/\x3E\x3C\/td\x3E\n        \x3C\/tr\x3E\n\x3C\/table\x3E\n\x3C\/form\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<div class="artspacer stijgers">
        <div class="likemg kleur_zwart articleHeader stijgers">

                <h3><a class="subkop" href="/dft/koersen/toplijsten/?xml=true&SHOWNUM=20&PERIOD=TODAY&FUNCTION=KOERS_HIGHEST">Stijgers</a></h3>
                        </div>
        <table cellpadding="0" cellspacing="0" border="0px" id="stijgers" class="pb5 volledigebreedte">
            <tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=LU0323134006">ArcelorMittal</a></div></td><td class="linkjes valignmiddle right groen" width="10%"><img src="/graphics/dft/koersen/up.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right groen" width="30%">2,32%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0011872650">Basic-Fit</a></div></td><td class="linkjes valignmiddle right groen" width="10%"><img src="/graphics/dft/koersen/up.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right groen" width="30%">2,16%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=GB00B03MLX29">Royal Dutch Shell A</a></div></td><td class="linkjes valignmiddle right groen" width="10%"><img src="/graphics/dft/koersen/up.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right groen" width="30%">1,69%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0011821202">ING</a></div></td><td class="linkjes valignmiddle right groen" width="10%"><img src="/graphics/dft/koersen/up.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right groen" width="30%">1,15%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=LU0569974404">Aperam</a></div></td><td class="linkjes valignmiddle right groen" width="10%"><img src="/graphics/dft/koersen/up.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right groen" width="30%">1,08%
				</td></tr><tr><td class="linkjes meer" colspan="4"><a href="/dft/koersen/toplijsten/?xml=true&amp;SHOWNUM=20&amp;PERIOD=TODAY&amp;FUNCTION=KOERS_HIGHEST">meer...</a></td></tr>
</table>
  <div class="clearfix"></div>
</div>
  
<div class="artspacer dalers">
        <div class="likemg kleur_zwart articleHeader dalers">

                <h3><a class="subkop" href="/dft/koersen/toplijsten/?xml=true&SHOWNUM=20&PERIOD=TODAY&FUNCTION=KOERS_LOWEST">Dalers</a></h3>
                        </div>
        <table cellpadding="0" cellspacing="0" border="0px" id="dalers" class="pb5 volledigebreedte">
            <tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0000359537">ICT Group</a></div></td><td class="linkjes valignmiddle right rood" width="10%"><img src="/graphics/dft/koersen/down.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right rood" width="30%">-3,08%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0000371243">Nedap</a></div></td><td class="linkjes valignmiddle right rood" width="10%"><img src="/graphics/dft/koersen/down.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right rood" width="30%">-2,02%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0010773842">NN Group</a></div></td><td class="linkjes valignmiddle right rood" width="10%"><img src="/graphics/dft/koersen/down.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right rood" width="30%">-1,96%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0000009082">KPN</a></div></td><td class="linkjes valignmiddle right rood" width="10%"><img src="/graphics/dft/koersen/down.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right rood" width="30%">-1,25%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0000303709">Aegon</a></div></td><td class="linkjes valignmiddle right rood" width="10%"><img src="/graphics/dft/koersen/down.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right rood" width="30%">-1,15%
				</td></tr><tr><td class="linkjes meer" colspan="4"><a href="/dft/koersen/toplijsten/?xml=true&amp;SHOWNUM=20&amp;PERIOD=TODAY&amp;FUNCTION=KOERS_LOWEST">meer...</a></td></tr>
</table>
  <div class="clearfix"></div>
</div>
  
<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<span onclick="self.location='/feeds/?rss=dft.geld.xml';" class="rss" title="rss-feed overgeld">rss</span>
				<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/geld/');return(false);" href="#" target="_self">DFT Geld</a></li>

		<li class="item    imgitem normal item1"><a href="http://www.telegraaf.nl/dft/geld/werk-inkomen/27547493/__Zorgpersoneel_dupe_van__truc___.html">
          	 	<img src="http://images0.tcdn.nl/dft/geld/article27547492.ece/ALTERNATES/thumbnail45x45/ANP-44781956" alt="Zorgpersoneel dupe van &#8217;truc&#8217;" class="snl" />
                        <span class="snelnieuws-tekst">Zorgpersoneel dupe van &#8217;truc&#8217;</span>
                  ...</a> </li>

            <li class="item    imgitem normal item2"><a href="http://www.telegraaf.nl/dft/geld/consument/27547476/___Vliegtuigstoel_moet_bewegen___.html">
          	 	<img src="http://images0.tcdn.nl/dft/geld/article27547475.ece/ALTERNATES/thumbnail45x45/IMG_7549" alt="&#8217;Vliegtuigstoel moet bewegen&#8217;" class="snl" />
                        <span class="snelnieuws-tekst">&#8217;Vliegtuigstoel moet bewegen&#8217;</span>
                  ...</a> </li>

            <li class="item    imgitem normal item3"><a href="http://www.telegraaf.nl/dft/geld/huis-hypotheek/27547434/__Woonbond_wil_breuk_huurbeleid__.html">
          	 	<img src="http://images0.tcdn.nl/binnenland/article26946229.ece/ALTERNATES/thumbnail45x45/HH-58760526" alt="Woonbond wil breuk huurbeleid" class="snl" />
                        <span class="snelnieuws-tekst">Woonbond wil breuk huurbeleid</span>
                  ...</a> </li>

            <li class="item    imgitem normal item4"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27547158/___Hotelprijzen_rijzen_de_pan_uit___.html">
          	 	<img src="http://images0.tcdn.nl/feed/article22350225.ece/ALTERNATES/thumbnail45x45/img-040314-020.onlineBild.jpg" alt="'Hotelprijzen rijzen de pan uit'" class="snl" />
                        <span class="snelnieuws-tekst">'Hotelprijzen rijzen de pan uit'</span>
                  ...</a> </li>

            <li class="item    imgitem normal item5"><a href="http://www.telegraaf.nl/dft/geld/27547342/__Vernieuwing_maakt_zorg_goedkoper__.html">
          	 	<img src="http://images0.tcdn.nl/binnenland/article27547341.ece/ALTERNATES/thumbnail45x45/ANP-8136392.JPG" alt="Vernieuwing maakt zorg goedkoper" class="snl" />
                        <span class="snelnieuws-tekst">Vernieuwing maakt zorg goedkoper</span>
                  -...</a> </li>

            <li class="naar">
		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/geld/');return(false);" href="#" target="_self"> DFT Geld</a></li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<span onclick="self.location='/feeds/?rss=dft.ondernemen.xml';" class="rss" title="rss-feed mijnbedrijf">rss</span>
				<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/ondernemen/');return(false);" href="#" target="_self">DFT Ondernemen</a></li>

		<li class="item    imgitem normal item1"><a href="http://www.telegraaf.nl/dft/ondernemen/27547919/__Ondernemer_ligt_wakker__.html">
          	 	<img src="http://images0.tcdn.nl/dft/ondernemen/article27547918.ece/ALTERNATES/thumbnail45x45/200467975-001.JPG" alt="Ondernemer ligt wakker" class="snl" />
                        <span class="snelnieuws-tekst">Ondernemer ligt wakker</span>
                  </a> </li>

            <li class="item    imgitem normal item2"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27546967/___Amsterdam_meer_met_Airbnb____.html">
          	 	<img src="http://images0.tcdn.nl/binnenland/article26960076.ece/ALTERNATES/thumbnail45x45/Tlg---_ANP-46165937_2_1_0HFP.JPG" alt="'Amsterdam meer met Airbnb'&#160;" class="snl" />
                        <span class="snelnieuws-tekst">'Amsterdam meer met Airbnb'&#160;</span>
                  </a> </li>

            <li class="item    imgitem normal item3"><a href="http://www.telegraaf.nl/dft/ondernemen/27547093/__Auto-importeurs_zien_omzet_teruglopen__.html">
          	 	<img src="http://images0.tcdn.nl/dft/ondernemen/article26508712.ece/ALTERNATES/thumbnail45x45/GS0D3M4C.1" alt="Auto-importeurs zien omzet teruglopen" class="snl" />
                        <span class="snelnieuws-tekst">Auto-importeurs zien omzet teruglopen</span>
                  </a> </li>

            <li class="item    imgitem normal item4"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27547158/___Hotelprijzen_rijzen_de_pan_uit___.html">
          	 	<img src="http://images0.tcdn.nl/feed/article22350225.ece/ALTERNATES/thumbnail45x45/img-040314-020.onlineBild.jpg" alt="'Hotelprijzen rijzen de pan uit'" class="snl" />
                        <span class="snelnieuws-tekst">'Hotelprijzen rijzen de pan uit'</span>
                  </a> </li>

            <li class="item    imgitem normal item5"><a href="http://www.telegraaf.nl/dft/ondernemen/27543642/__Zonne-energie_voor_ondernemers_met_een_groot_dak__.html">
          	 	<img src="http://images0.tcdn.nl/watuzegt/article24322937.ece/ALTERNATES/thumbnail45x45/zonnepaneel.jpg" alt="Zonne-energie voor ondernemers met een groot..." class="snl" />
                        <span class="snelnieuws-tekst">Zonne-energie voor ondernemers met een...</span>
                  </a> </li>

            <li class="naar">
		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/ondernemen/');return(false);" href="#" target="_self"> DFT Ondernemen</a></li>
</ul>



<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<span onclick="self.location='/feeds/?rss=dft.tech.xml';" class="rss" title="rss-feed dft-tech">rss</span>
				<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/tech/');return(false);" href="#" target="_self">DFT Tech</a></li>

		<li class="item    imgitem normal item1"><a href="http://www.telegraaf.nl/digitaal/27541429/___Google_passeert_Apple_als_waardevolste_merk___.html">
          	 	<img src="http://images0.tcdn.nl/digitaal/article27541428.ece/ALTERNATES/thumbnail45x45/Google+logo" alt="'Google passeert Apple als waardevolste merk'" class="snl" />
                        <span class="snelnieuws-tekst">'Google passeert Apple als waardevolste merk'</span>
                  </a> </li>

            <li class="item    imgitem normal item2"><a href="http://www.telegraaf.nl/dft/bedrijven/kpn/27540701/__KPN_verdient_meer_aan_trouwere_klanten__.html">
          	 	<img src="http://images0.tcdn.nl/feed/article27481634.ece/ALTERNATES/thumbnail45x45/img-230117-088.onlineBild.jpg" alt="KPN verdient meer aan trouwere klanten" class="snl" />
                        <span class="snelnieuws-tekst">KPN verdient meer aan trouwere klanten</span>
                  </a> </li>

            <li class="item    imgitem normal item3"><a href="http://www.telegraaf.nl/digitaal/27540260/__Samsung_lanceert_tablet_op_26_februari__.html">
          	 	<img src="http://images0.tcdn.nl/digitaal/article27540259.ece/ALTERNATES/thumbnail45x45/img-020117-063.onlineBild.jpg" alt="Samsung lanceert tablet op 26 februari" class="snl" />
                        <span class="snelnieuws-tekst">Samsung lanceert tablet op 26 februari</span>
                  </a> </li>

            <li class="item    imgitem normal item4"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27540176/__App_voor_soepele_jaarafsluiting__.html">
          	 	<img src="http://images0.tcdn.nl/dft/nieuws_dft/article27540175.ece/ALTERNATES/thumbnail45x45/HTP1_Ren_20170117EQiliRB03.JPG" alt="App voor soepele jaarafsluiting" class="snl" />
                        <span class="snelnieuws-tekst">App voor soepele jaarafsluiting</span>
                  </a> </li>

            <li class="item    imgitem normal item5"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27540151/__Tegenvallende_verkopen_Fitbit__.html">
          	 	<img src="http://images0.tcdn.nl/dft/nieuws_dft/article27540150.ece/ALTERNATES/thumbnail45x45/633110516.JPG" alt="Tegenvallende verkopen Fitbit" class="snl" />
                        <span class="snelnieuws-tekst">Tegenvallende verkopen Fitbit</span>
                  </a> </li>

            <li class="naar">
		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/tech/');return(false);" href="#" target="_self"> DFT Tech</a></li>
</ul>



<div class="addiv">
			    	<div class="tussenruimteklein volledigebreedte pt10" style="margin-top:0px;">
<p>
<b>Beursagenda donderdag</b>
<br/>
<br/>
07.00 - 08.00
<br/>
Resultaten Daimler (Dui.), ING, RD Shell
<br/>
<br/>
13.30 
<br/>
VS: Resultaten Merck, New York Times, Philip Morris
<br/>
<br/>
14.30 
<br/>
VS: Productiviteit, loonkosten, werkloosheidsaanvragen
<br/>
<br/>
22:30
<br/>
VS: Resultaten Amazon
<br/>
</div></div>
		    
<div class="addiv">
			    	<div class="tussenruimteklein volledigebreedte pt10">
<p>
<b>Donderdag in De Financiële Telegraaf:
</b>
<br/>
<br/>
Italiaanse banken nog diep in de problemen
<br/>
<br/>
KPN gaat voor een nieuw gezicht
<br/>
<br/>
EU en Mexico slaan handen ineen
<br/>
</div></div>
		    
</div>
	   <div id="main" class="" data-vr-zone="Portal main content">

		<!-- LIGHTBOX LIBRARY -->
<script type="text/javascript" src="http://telegraaf.tcdn.nl/javascript/lightbox/jquery-lightbox.528c761bf002bd8f82a32c5812cd56c5.js"></script>

<div id="textboxx" style="display: none;">&#160;</div>
<script type="text/javascript">
   var artid = "27547591";
   var artsec = "NL0000009082";
   var artparsec = "DFT";
   var arttit = "Vodafone groeit in Europa en Afrika";

   document.getElementById('textboxx').innerHTML = arttit;

   arttit = document.getElementById('textboxx').innerHTML.replace(/&nbsp;/g, ' ');
</script>

<div class="tg-article-page ui-left-margin-2 ui-right-margin-2 normal">
   <div class="topbar">
    <div class="breadcrumbs">
        <a href="/">Home</a>
                    &raquo;&nbsp;<a href="/dft/">DFT</a>
                    &raquo;&nbsp;<a href="/dft/bedrijven/">Bedrijven</a>
                    &raquo;&nbsp;<a href="/dft/bedrijven/kpn/">KPN</a>
                    </div>
      </div>
<div id="premium_top_banner_socialShareNotLoggedIn" class="ui-hidden tg-metering ui-bg-premium-green ui-padding-2 ui-text-center ui-white ui-top-margin-1 ui-bottom-margin-2">
      <div id="premium_top_banner_socialShareNotLoggedIn_textContainer" class="ui-tab-gothic ui-text-small ui-top-margin-1 ui-bottom-margin-1">
      </div>
    </div>

	<div id="premium_top_banner_lastArticle" class="ui-hidden tg-metering ui-bg-premium-green ui-padding-2 ui-text-center ui-white ui-top-margin-1 ui-bottom-margin-2">
		<div class="ui-tab-gothic ui-text-small ui-top-margin-1 ui-bottom-margin-1">
			Dit is het laatste Premium artikel dat u gratis kunt lezen. Tijd voor een abonnement!
		</div>
		<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
		onclick="window.USER_LOGIN_SERVICE.showUpsellScreen()">
	ONZE AANBIEDINGEN
</button>
</div>

	<div id="premium_article_header" class="ui-hidden tg-premium-header ui-tab-gothic-bold-x">
		<span class="tg-premium-header__text">premium</span>
	</div>

   <!-- jStorage & JSON for IE7 -->
<script src="http://telegraaf.tcdn.nl/javascript/json2.2a78166196573bf6a5c64db3dca46629.js"></script>
<!-- end -->
<script src="/javascript/watchlist.js?v=2"></script>

<style type="text/css">
  .koers_graph.summery .currency, .koers_graph.summery .isin{
    margin-top: 3px;
  }
  .watchlist.inarticle {
    float: left;
    background-image: url("/graphics/dft/koersen/add2watchlist.png");
    background-position: 0px 0px;
    height: 23px;
    width: 100px;
    cursor: pointer;
    z-index: 300;
    position: relative;
    float: right;
    right: 4px;
  }
  .watchlist.inarticle.checked{
    background-position: 0px 22px;
  }
</style>
<div class="koers_graph streaming_koers_box summery isin-25845">
  <div class="koers_highlight">
    <div class="name">
      <a href="/jsp/kredir.jsp?c=NL0000009082">KPN Koninklijke</a>
      <div class="isin companypage">ISIN: NL0000009082</div>
    </div>
    <div class="priceshort"></div>
    <div class="currency">EUR</div>
    <div class="pricedelta neutral"></div>
    <div class="percentage neutral last"><img src="http://telegraaf.tcdn.nl/graphics/spinner.6d295e49d52dfe748d4337bed2debfd8.gif" height="16px" width="16px"></div>
    <div class="arrow"></div>
    <div class="watchlist inarticle" id="watchlist_25845" url="/jsp/kredir.jsp?c=NL0000009082" code="25845" isin="NL0000009082" name="KPN Koninklijke"></div>
  </div>
</div>
<div class="graph">

    <iframe class="vwdiframe" id="vwdframe" frameborder="0" style="border:none;" width="450px" height="250px" src="http://charting.vwdservices.com/hchart/v1/telegraaf/template/price/iframe?culture=nl-NL&series=issueid:25845&period=P1D"></iframe>

  <script type="text/javascript">

    function trackInteractive(url,width,height){
      url = url + getKoersGraphCode();
      tmgEvent('links','exit',url);
      popupUrl(url,width,height);
    }

    changeGraphs = function(graphId) {

        var graphIdArray = ['1D','5D','1M','3M','6M','1Y','Interactief'];

        $("#vwdframe").attr('src','http://charting.vwdservices.com/hchart/v1/telegraaf/template/price/iframe?culture=nl-NL&series=issueid:25845&period=P'+graphId);

        for(i = 0 ;i < graphIdArray.length; i++) {
            if (graphIdArray[i] == graphId){
                $('.graph .legend .' + graphIdArray[i]).html("<b>" + graphIdArray[i] + "</b>");
            } else {
              $('.graph .legend .' + graphIdArray[i]).html(graphIdArray[i]);
            }
        }

    }
    $(window).load(function() {
        streaming_koersen.subscribeStreams()
    });

  </script>

      <div class="legend">
          <a href="#" class="1D" onclick="changeGraphs('1D'); return false;"><b>1D</b></a> |
          <a href="#" class="5D" onclick="changeGraphs('5D'); return false;">5D</a> |
          <a href="#" class="1M" onclick="changeGraphs('1M'); return false;">1M</a> |
          <a href="#" class="3M" onclick="changeGraphs('3M'); return false;">3M</a> |
          <a href="#" class="6M" onclick="changeGraphs('6M'); return false;">6M</a> |
          <a href="#" class="1Y" onclick="changeGraphs('1Y'); return false;">1Y</a> |
          <a href="javascript:window.open('http://charting.vwdservices.com/hchart/v1/Telegraaf/template/tachart/iframe?culture=nl&series=issueid:25845',800,500)">Interactief</a>
      </div>
    </div>
<div class="">

      <h1 class="ui-stilson-bold ui-text-large ui-break-words ui-dark3 ui-no-top-margin ui-bottom-margin-2 ">
         <!-- google_ad_section_start() -->
         <!-- RSPEAK_START -->
         Vodafone groeit in Europa en Afrika<!-- RSPEAK_STOP -->
         <!-- google_ad_section_end() -->
      </h1>

      <div class="ui-table ui-gray3">
         <span class="ui-table-cell ui-tab-gothic-bold ui-text-tiny">
               39 min geleden</span>
         </div>

      <script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"\"\x3E\n\t\t\x3Cdiv class=\"ui-hidden\"\x3E\n\t\t\t\x3Cb\x3EDeel\x3C\/b\x3E dit Premium artikel met je vrienden zodat zij het \x3Cb\x3Egratis\x3C\/b\x3E kunnen lezen!\n\t\t\x3C\/div\x3E\n\t\t\x3Cul class=\"tg-social-sharing ui-reset-list ui-no-left-padding ui-table\"\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"http:\/\/www.facebook.com\/share.php?u=http:\/\/www.telegraaf.nl\/f\/27547591\"\n\t\t\t\t   class=\"tg-social-sharing__facebook tg-social-sharing__button ui-block ui-icon-facebook ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"https:\/\/twitter.com\/share?url=http:\/\/www.telegraaf.nl\/t\/27547591&via=dft&hashtags=Vodafone&text=Vodafone+groeit+in+Europa+en+Afrika\"\n\t\t\t\t   class=\"tg-social-sharing__twitter tg-social-sharing__button ui-block ui-icon-twitter ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"mailto:?body=%0A%0Ahttp%3A%2F%2Fwww.telegraaf.nl%2Fe%2F27547591&subject=Vodafone groeit in Europa en Afrika\"\n\t\t\t\t   class=\"tg-social-sharing__mail tg-social-sharing__button ui-block ui-icon-mail ui-centered-icon ui-round\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3C\/ul\x3E\n\t\x3C\/div\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>
<p class="ui-abril-bold ui-text-small ui-dark3 ui-bottom-margin-2 ui-no-top-margin">
         <!-- RSPEAK_START -->
         <span class="ui-uppercase-text">
               NEWBURY (AFN) -
            </span>
         Vodafone heeft vorig kwartaal de inkomsten uit zijn dienstverlening met bijna 2 procent zien groeien. Het Britse telecombedrijf profiteerde daarbij vooral van vooruitgang in Europa en Afrika.<!-- RSPEAK_STOP -->
      </p>

   </div>

   <div>

      <div id="artikelKolom" class="leftwrapper">

         <div><a href="/jsp/kredir.jsp?c=NL0000009082">Klik hier voor meer nieuws en actuele koersinformatie over KPN Koninklijke</a><br/><br/></div>
         <div class="broodtxt">

            <div class="tg-article-page__media-wrap ui-left-margin-3" id="broodMediaBoxNoVideoBlock">

               <div class="docbox">
                  <ul class="docul">

                     </ul>
               </div>

               </div>

         </div>

         <!-- google_ad_section_start() -->
         <!-- RSPEAK_START -->
         <div class="tg-article-body ui-abril ui-text-small ui-dark3">
            <p>Vodafone meldde donderdag een totale omzet van 13,7 miljard euro over de laatste drie maanden van 2016. Dat was 4 procent minder dan een jaar eerder. De inkomsten uit abonnementen en het gebruik van de netwerken van Vodafone liepen met 1,7 procent op. Die groei was iets sterker dan analisten hadden voorspeld.<script type="text/javascript">
        stylesheetOnDemand("/css/videopage/video.css");
    </script> 
 <div id="videoBlockMostWatched" style="display:none;"> 
  <div class="videoRow videoRow-vertical-separators" id="videoRow26749056"> 
   <div class="header"> 
    <h2>Meest Bekeken Video's</h2> 
   </div> 
   <div class="videoRowWrapper"> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID27541210"> 
      <a href="http://www.telegraaf.nl/tv/27541210/__Zo_zag_je_een_zebra_nooit__.html"> <img class="itemImg" alt="Zo zag je een zebra nooit" src="http://images0.tcdn.nl/tv/opmerkelijk/article27541351.ece/ALTERNATES/TVBlokThumbSmall147x83/2ZEBRASTILL.jpg" width="151" height="87"> <span class="playTime">0:40</span> <span class="playButton"><img class="playImg" src="http://telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="http://telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/27541210/__Zo_zag_je_een_zebra_nooit__.html">Zo zag je een zebra nooit</a> 
    </div> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID27540727"> 
      <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/27540727/__Gruwelijke_mishandeling_gefilmd__.html"> <img class="itemImg" alt="Gruwelijke mishandeling gefilmd" src="http://images0.tcdn.nl/binnenland/article27540775.ece/ALTERNATES/TVBlokThumbSmall147x83/Noordwijk.jpg" width="151" height="87"> <span class="playTime">1:08</span> <span class="playButton"><img class="playImg" src="http://telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="http://telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/27540727/__Gruwelijke_mishandeling_gefilmd__.html">Gruwelijke mishandeling gefilmd</a> 
    </div> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID27541719"> 
      <a href="http://www.telegraaf.nl/tv/opmerkelijk/27541719/__Knappe_boerin_slaat_terug__.html"> <img class="itemImg" alt="Knappe boerin slaat terug" src="http://images0.tcdn.nl/binnenland/article27541952.ece/ALTERNATES/TVBlokThumbSmall147x83/Screendump+boerin.jpg" width="151" height="87"> <span class="playTime">0:51</span> <span class="playButton"><img class="playImg" src="http://telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="http://telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/opmerkelijk/27541719/__Knappe_boerin_slaat_terug__.html">Knappe boerin slaat terug</a> 
    </div> 
   </div> 
  </div> 
 </div> <script type="text/javascript">
    $(function() {
        $('#videoRow26749056 .videoItem').on('mouseenter', function() {
            $(this).children("div.videoOverlay").addClass('hoverBorder');
        });
        $('#videoRow26749056 .videoItem').on('mouseleave', function() {
            $(this).children("div.videoOverlay").removeClass('hoverBorder');
        });
    });
</script>
 <div class="broodMediaBox" id="broodMediaBoxVideoBlock" style="display:none;"> 
  <div class="docbox"> 
   <ul class="docul"> 
   </ul> 
  </div> 
  <article:hasrelation type="article" includearticletypes="poll"> 
   <div class="artspacer" style="width: 200px; overflow: hidden"> 
   </div> 
  </article:hasrelation> 
  <article:hasrelation type="article" includearticletypes="button"> 
   <div style="width: 200px; overflow: hidden"> 
    <relation:articles id="button" includearticletypes="button"> 
    </relation:articles> 
   </div> 
  </article:hasrelation> 
 </div></p>
<p>De groei in Europa werd vooral geboekt in Italië, Spanje en Duitsland, zei topman Vittorrio Colao. In Nederland rondde Vodafone vorig kwartaal de fusie met Ziggo af.</p></div>

         <!-- RSPEAK_STOP -->
         <div id="premium_bottom_banner_socialShareNotLoggedIn" class="ui-hidden">
			<div id="premium-bottom-banner-div-register"
	class="tg-metering tg-metering-message ui-bg-green ui-padding-2 ui-white ui-text-center tg-metering-cut">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-xlarge"><b>Verder lezen?</b></div>
	<div class="tg-metering-message__text ui-tab-gothic">
		<div class="ui-tab-gothic ui-text-small">Elke maand 15 premium artikelen gratis</div>
	</div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
			onClick="window.USER_LOGIN_SERVICE.showRegisterScreen()">REGISTREER</button>
</div>

<div id="premium-bottom-banner-div-login"
	 class="tg-metering tg-metering-message ui-bg-premium-light-green ui-padding-2 ui-text-center">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-small">Ik heb al een account / ik ben abonnee</div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-premium-light-green ui-all-borders ui-border-dark3"
			onClick="window.USER_LOGIN_SERVICE.showLoginScreen()">LOG IN</button>
</div>

<div id="premium-bottom-banner-div-activate"
	 class="tg-metering tg-metering-message ui-bg-green ui-padding-2 ui-white ui-text-center tg-metering-cut ui-hidden">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-xlarge"><b>Verder lezen?</b></div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
			onClick="window.USER_LOGIN_SERVICE.showUpsellScreen()">ACTIVEER</button>
</div>

<script>
	(function() {
		'use strict';
		_$(document).bind('login-check-done', function() {
			if(PremiumService.isLoggedInWithoutMeteringOrPremium()){
				_$('#premium-bottom-banner-div-register').addClass('ui-hidden');
				_$('#premium-bottom-banner-div-login').addClass('ui-hidden');
				_$('#premium-bottom-banner-div-activate').removeClass('ui-hidden');
			}
		});
	})();
</script>
</div>
		<div id="premium_bottom_banner_lastArticle" class="ui-hidden">
			<div class="tg-metering ui-bg-green ui-padding-2 ui-white ui-text-center">
				<div class="tg-metering-message__text ui-tab-gothic ui-text-medium">U heeft deze maand <b>15 Premium artikelen gratis gelezen.</b><br>Tijd voor een abonnement!</div>
				<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
		onclick="window.USER_LOGIN_SERVICE.showUpsellScreen()">
	ONZE AANBIEDINGEN
</button>
</div>
		</div>
		<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"\"\x3E\n\t\t\x3Cdiv class=\"ui-hidden\"\x3E\n\t\t\t\x3Cb\x3EDeel\x3C\/b\x3E dit Premium artikel met je vrienden zodat zij het \x3Cb\x3Egratis\x3C\/b\x3E kunnen lezen!\n\t\t\x3C\/div\x3E\n\t\t\x3Cul class=\"tg-social-sharing ui-reset-list ui-no-left-padding ui-table\"\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"http:\/\/www.facebook.com\/share.php?u=http:\/\/www.telegraaf.nl\/f\/27547591\"\n\t\t\t\t   class=\"tg-social-sharing__facebook tg-social-sharing__button ui-block ui-icon-facebook ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"https:\/\/twitter.com\/share?url=http:\/\/www.telegraaf.nl\/t\/27547591&via=dft&hashtags=Vodafone&text=Vodafone+groeit+in+Europa+en+Afrika\"\n\t\t\t\t   class=\"tg-social-sharing__twitter tg-social-sharing__button ui-block ui-icon-twitter ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"mailto:?body=%0A%0Ahttp%3A%2F%2Fwww.telegraaf.nl%2Fe%2F27547591&subject=Vodafone groeit in Europa en Afrika\"\n\t\t\t\t   class=\"tg-social-sharing__mail tg-social-sharing__button ui-block ui-icon-mail ui-centered-icon ui-round\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3C\/ul\x3E\n\t\x3C\/div\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>
<!-- Plista Article Widget section -->
            <div data-widget="plista_widget_belowArticle"></div>
            <div id="banner27547591_" class="bannercenter clearfix artspacer" style="width:100%;">
		<script type="text/javascript" language="javascript">
  			<!--
  				showBanner('336x280');
  			// -->
    		</script>
  	</div>

<a name="reacties"> </a>
            <style>
  a.login-button.lightbox-processed {
  display: none !important;
  }
  </style>
</div>


   </div>

</div>

<div id="sitemap" class="clearfix" style="">
   <h5>SITEMAP</h5>
   <div class="stippel"></div>

   <ul>
         <li><b>Nieuws:</b></li>
         <li><a href="http://www.telegraaf.nl/binnenland/" target="_blank">Binnenland</a></li>

         <li><a href="http://www.telegraaf.nl/buitenland/" target="_blank">Buitenland</a></li>

         <li><a href="http://www.telegraaf.nl/telesport/" target="_blank">Sport</a></li>

         <li><a href="http://www.telegraaf.nl/prive/" target="_blank">Showbizz</a></li>

         <li><a href="http://www.telegraaf.nl/snelnieuws/" target="_blank">Snelnieuws</a></li>

         <li><a href="http://www.telegraaf.nl/tv/" target="_blank">Telegraaf TV</a></li>

         <li><a href="http://www.telegraaf.nl/digitaal/" target="_blank">Digitaal</a></li>

         <li><a href="http://www.telegraaf.nl/4422/" target="_blank">Tips voor de redactie</a></li>

         <li><a href="http://www.telegraaf.nl/reiskrant/?cid=7612" target="_blank">Reizen</a></li>

         <li><a href="http://www.telegraaf.nl/filmenuitgaan/" target="_blank">Uitgaan</a></li>

         <li><a href="http://www.telegraaf.nl/autovisie/?ito=30480" target="_blank">Auto</a></li>

         <li><a href="" target="_blank">Varen</a></li>

         </ul>
         <ul>
         <li><b>Lifestyle:</b></li>
         <li><a href="http://www.telegraaf.nl/vrouw/" target="_blank">Vrouw</a></li>

         <li><a href="https://vrouw.nl/dossier/horoscopen?utm_source=telegraafnl&utm_medium=linksitemap&utm_campaign=horoscopen" target="_blank">Horoscoop</a></li>

         <li><a href="http://hyvesgames.nl/Board-Card/ " target="_blank">Solitaire spelletjes</a></li>

         <li><a href="http://hyvesgames.nl/" target="_blank">Hyves Games</a></li>

         <li><a href="http://hyvesgames.nl/Social/" target="_blank">Social games</a></li>

         <li><b>Financieel:</b></li>
         <li><a href="http://www.telegraaf.nl/dft/" target="_blank">DFT</a></li>

         <li><a href="http://www.telegraaf.nl/dft/geld/" target="_blank">DFT Geld</a></li>

         <li><a href="http://www.telegraaf.nl/dft/ondernemen/" target="_blank">DFT Ondernemen</a></li>

         <li><b>WUZ:</b></li>
         <li><a href="http://www.wuz.nl/index2.html?ito=4" target="_blank">Wat U Zegt</a></li>

         </ul>
         <ul>
         <li><b>Vraag en aanbod:</b></li>
         <li><a href="http://www.gaspedaal.nl/?bron=1" target="_blank">Occasions</a></li>

         <li><a href="http://www.speurders.nl/?ito=71497" target="_blank">Speurders</a></li>

         <li><a href="http://www.botentekoop.nl/" target="_blank">Boten</a></li>

         <li><a href="http://www.camperscaravans.nl" target="_blank">Campers en caravans</a></li>

         <li><a href="http://vacaturekrant.nl/?ito=12408" target="_blank">Werk</a></li>

         <li><a href="http://www.speurdersindekrant.nl" target="_blank">Speurders in de krant</a></li>

         <li><a href="http://www.jaap.nl" target="_blank">Huizen</a></li>

         <li><a href="http://www.groupdeal.nl" target="_blank">Groupdeal</a></li>

         <li><a href="http://aanbiedingen.telegraaf.nl" target="_blank">Telegraaf aanbiedingen</a></li>

         <li><a href="https://www.relatieplanet.nl" target="_blank">Datingsite</a></li>

         <li><a href="https://www.poliswijzer.nl" target="_blank">Zorgverzekeringen vergelijken</a></li>

         </ul>
         <ul>
         <li><b>Service:</b></li>
         <li><a href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-abonnementen" target="_blank">Abonnementen</a></li>

         <li><a href="http://landelijkemedia.telegraafmedia.nl/" target="_blank">Adverteren</a></li>

         <li><a href="http://www.mijntelegraaf.nl/?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-bezorging" target="_blank">Bezorging</a></li>

         <li><a href="http://www.telegraafshop.nl/?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-webshop" target="_blank">Webshop</a></li>

         <li><a href="http://www.telegraaf.nl/contact/" target="_blank">Contact</a></li>

         <li><a href="http://www.bezorgdekrant.nl/" target="_blank">Bezorger worden</a></li>

         <li><a href="http://www.tmg.nl/werkenbij" target="_blank">Werken bij</a></li>

         <li><a href="https://www.gerichtonline.nl/?utm_source=telegraaf&utm_medium=sitemap&utm_campaign=gerichtadverteren" target="_blank">Gericht online adverteren</a></li>

         <li><a href="http://ec.europa.eu/consumers/odr/" target="_blank">Europese Online Dispute Resolution</a></li>

         </ul>
         </div>

<!-- Headline testing -->
<!-- /Headline testing -->

<!-- START REVENUE SCIENCE PIXELLING CODE -->
<script type="text/javascript" language="JavaScript" charset="utf-8">
//use consent levels
if (typeof rsi_csid !== 'undefined' && typeof window[rsi_csid] !== "undefined") {
	DM_prepClient(rsi_csid, window[rsi_csid]);
	window[rsi_csid].DM_tag();
}else{
	DM_prepClient(rsi_csid);
DM_tag();
}

</script>
<!-- END REVENUE SCIENCE PIXELLING CODE -->

<p class="copyright ">&copy; 1996-2017 TMG Landelijke Media B.V., Amsterdam.<br />Alle rechten voorbehouden.
<br/><a href="http://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a> | <a href="http://www.tmg.nl/privacy">Privacy</a> | <a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl">Cookies</a> | <a rel="nofollow" onclick="TMG.upgrade();return(false);" href="#">Cookie-voorkeuren</a>
</p>

<script type="text/javascript"
        src="http://telegraaf.tcdn.nl/javascript/new/article-page.524baa52a24ae91b3942943bc7ab17db.js"></script>
<script>
	_$(document).bind('login-check-done', function() {
		if (ArticleUtil.isPremiumArticle()){
			_$("#premium_article_header").removeClass('ui-hidden');

			if (!TGLOGIN_extensions.isPremiumUser() && TGLOGIN_extensions.isMeteringUser()) {
				TGLOGIN.fetchMeteringCounter({
					success: function (meteringObject) {
						var premiumArticlesAllowed = meteringObject.metered_scopes;
						if (PremiumService.meteringIsLastAllowedArticle(premiumArticlesAllowed)) {
							_$("#premium_top_banner_lastArticle").removeClass('ui-hidden');
							_$("#premium_bottom_banner_lastArticle").removeClass('ui-hidden');
						}
					}
				});
			}

			if (PremiumService.getSocialShareReferer() !== 'null' && !USER_LOGIN_SERVICE.isLoggedIn()){
				_$("#premium_top_banner_socialShareNotLoggedIn").removeClass('ui-hidden');
				_$("#premium_bottom_banner_socialShareNotLoggedIn").removeClass('ui-hidden');
				_$("#premium_top_banner_socialShareNotLoggedIn_textContainer")
					.text('Telegraaf geeft u dit Premium artikel cadeau omdat uw vriend het deelde op ' + PremiumService.getSocialShareReferer() + '!');
			}
		}
	});
</script>


</div>
</div>

<!-- noOmniture = ,, -->
<script>
var fotowin = false;
</script>

<script>
/* Add custom vars to Google Analytics call */

var sectionUniqueName = "NL0000009082";

if(sectionUniqueName=='searchresults'){
	$tg.pageType.set('zoekresultaten');
}

var gasection = 'DFT';
if (!gasection) {
  gasection = getParameter(location.href,'artsec');
}


if (store.get('original_url_referrer')){
	var original_url_referrer = store.get('original_url_referrer');
	
	store.remove('original_url_referrer');
}

/**
 *
 * @return {string} false or true depending if an adblocker is active or not
 */
function hasAdBlocker(){
	return (!window.canRunAds).toString();
}

function getArticleType(){
	var articleType = null;
	if (ArticleUtil.isPremiumArticleTeaser()){
		articleType = false;
	}
	if (ArticleUtil.isPremiumArticleFullBody()){
	    articleType = true;
	}
    return articleType;
}



tmgTracking(function () {
  for (var i = 0; i < tmgAccounts.length; i++) {
    for (var j = 0; j < tmgAccounts[i][2].length; j++) {
      if (location.pathname.indexOf(tmgAccounts[i][2][j]) == 0) { // is actual viewed URL somewhere in the account list...
        var trackername = 'tmg_ga_' + tmgAccounts[i][0];
        tmgTracking('create', tmgAccounts[i][1], {
          'name': trackername,
          'cookieName': '_tmgGA',
          'cookieDomain': 'auto'
        });

        var currentTracker = tmgTracking.getByName(trackername);
        var currentTrackerId = currentTracker.get('clientId');

        tmgTracking(trackername + '.set', 'anonymizeIp', true);
        tmgTracking(trackername + '.set', 'forceSSL', true);
        tmgTracking(trackername + '.set', 'dimension12', hasAdBlocker());
        tmgTracking(trackername + '.send', 'pageview', {
          'dimension1':  gasection, // section, scope: page
          'dimension2':  '27547591', // article id, scope: page
          'dimension3':  getArticleType(), // page type, scope: page
          'dimension4': getVisitType(), // scope: session
          'dimension5': getNewspaperDeliveryFormat(), // scope: session
          'dimension10': 'GA1.2.' + currentTrackerId
        });
      }
    }
  }
});
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 14]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = 'http://a.visualrevenue.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
</div>

   <div id="rightbar">
                     <div class="search-box">
	  <form class="search-box-form" method="post" action="/zoeken">
	    <input type="text" class="search-mainfield" placeholder="Zoek in Telegraaf.nl" value="" maxlength="249"/>
	    <input type="submit" class="search-button" value="Zoek"/>
	  </form>
	  
		<script>
			$('.search-mainfield').keyup(function(){
				
				 var filterCharacters = [ "\\" ];
			   	 var searchText=$(this).val();    
			   	 for(var i=0; i< filterCharacters.length; i++) {
			   		 if(searchText.indexOf(filterCharacters[i]) > -1) {
			   			searchText = searchText.replace( /\\/g ,"");
			   			$('.search-mainfield').val(searchText);
			   		 }
			   	 }
			});
		</script>
	</div>
	
<script type="text/javascript">

  // ------------------------------------------------------------------------------------------------------------------------------------------
  // Weer en Verkeer info inlezen en animeren
  // ------------------------------------------------------------------------------------------------------------------------------------------

  var weerinfo = new Array(10);

  

      weerinfo[0] = {
        period : "",
        temp : "6.7",
        wr : "ZZO",
        ws_bft : "3"
      }

      

  var weerinfos = parseInt("1");
  var windex = 0;
  var timer = 0;

  function weerswap() {
    document.getElementById("weertxt").innerHTML = weerinfo[windex].temp + " &#176;C<br\/>" + weerinfo[windex].wr + " " + weerinfo[windex].ws_bft;
    document.getElementById("weerpic").className = "blokpic weerimg weer-"+weerinfo[windex].imgcode;

    windex++;
    if(windex >= weerinfos) { windex = 0; }

    timer = setTimeout(weerswap, 5000);
  }

</script>

<div id="weerverkeer">

    <div id="weer" onclick="newnavigate('http://www.teleweer.nl/');">
      <div id="weerpic" class="blokpic">
        <img src="/graphics/weericons/symbols_all/26x26/gif/bd____.gif"/>
      </div>
      <div id="weertxt">
        6.7 &#176;C<br/>
        ZZO3</div>
    </div>

    <div id="beurs" onclick="window.location = 'http://www.telegraaf.nl/dft/koersen/koers_amsterdam/'">
	  <div id="beurspic" class="blokpic">
	    <img alt="Beurs AEX" src="http://telegraaf.tcdn.nl/graphics/weericons/beurs-icon.f9ff30e6475c8054324c62bae1e38bb.png" height="23" width="23" />
	  </div>
	  <div id="beurstxt">
	    <table>
	      <tbody>
	        <tr>
	          <td>AEX</td>
	          <td>481.04</td>
	        </tr>
	        <tr>
	          <td>+ / -</td>
	          <td class="beurs-quote-rising">+0.29%</td>
	        </tr>
	      </tbody>
	    </table>
	  </div>
	  <div id="beurs-quote-arrow" class="blokpic beurs-quote-rising"></div>
	</div>
  </div>


<div id="banner20780308_" class="bannercenter artspacer clearfix" style="width:100%;">
    <script type="text/javascript" language="javascript">
      showBanner("300x250");
    </script>
  </div>


<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/nieuws_dft/');return(false);" href="#" target="_self"><b>DFT 24 uur actueel</b></a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/ondernemen/27547919/__Ondernemer_ligt_wakker__.html">
          	 	<span class="timestamp">09:13</span>
                  <span class="snelnieuws-tekst">Ondernemer ligt wakker</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/bedrijven/boskalis_west/27547863/__Dochter_Boskalis_verwerkt_as_uit_afval_Attero__.html">
          	 	<span class="timestamp">09:11</span>
                  <span class="snelnieuws-tekst">Dochter Boskalis verwerkt as uit afval Attero</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/stemming/damrak/27547793/__AEX_start_met_lichte_winst__.html">
          	 	<span class="timestamp">09:09</span>
                  <span class="snelnieuws-tekst">AEX start met lichte winst</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27547716/__Sedans_en_SUV_s_helpen_Daimler_vooruit__.html">
          	 	<span class="timestamp">09:07</span>
                  <span class="snelnieuws-tekst">Sedans en SUV's helpen Daimler vooruit</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/dft/nieuws_dft/27547717/__AstraZeneca_voorziet_dalende_resultaten__.html">
          	 	<span class="timestamp">09:07</span>
                  <span class="snelnieuws-tekst">AstraZeneca voorziet dalende resultaten</span>
                  </a> </li>

            <li class="item    noimgitem normal item6"><a href="http://www.telegraaf.nl/dft/bedrijven/wereldhave/27547718/__Meer_winst_voor_Wereldhave_Belgie__.html">
          	 	<span class="timestamp">09:07</span>
                  <span class="snelnieuws-tekst">Meer winst voor Wereldhave Belgi&#235;</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<div class="artspacer markten">
        <div class="likemg kleur_zwart articleHeader markten">

                <h3><a class="subkop" href="/dft/koersen/koers_indices/">INDICES</a></h3>
                        </div>
        <table cellpadding="0" cellspacing="0" border="0px" id="markten" class="pb5 volledigebreedte">
            <tr><td width="32%" class="linkjes"><a href="/dft/koersen/koers_amsterdam/">AEX</a></td><td width="18%" class="linkjes right">480,94</td><td class="linkjes valignmiddle right groen" width="12%"><img border="0" height="9" width="12" alt="arrow" src="/graphics/dft/koersen/up.gif"/></td><td class="linkjes right groen" width="20%">0,27%</td><td width="20%" class="linkjes right"> 09:18</td></tr><tr><td width="32%" class="linkjes"><a href="/dft/koersen/koers_amsterdam/">AMX</a></td><td width="18%" class="linkjes right">697,10</td><td class="linkjes valignmiddle right groen" width="12%"><img border="0" height="9" width="12" alt="arrow" src="/graphics/dft/koersen/up.gif"/></td><td class="linkjes right groen" width="20%">0,04%</td><td width="20%" class="linkjes right"> 09:18</td></tr><tr><td width="32%" class="linkjes"><a href="/dft/koersen/koers_amsterdam/">ASCX</a></td><td width="18%" class="linkjes right">865,10</td><td class="linkjes valignmiddle right groen" width="12%"><img border="0" height="9" width="12" alt="arrow" src="/graphics/dft/koersen/up.gif"/></td><td class="linkjes right groen" width="20%">0,01%</td><td width="20%" class="linkjes right"> 09:18</td></tr><tr><td width="32%" class="linkjes"><a href="/dft/koersen/koers_brussel/">BEL-20</a></td><td width="18%" class="linkjes right">3576,94</td><td class="linkjes valignmiddle right groen" width="12%"><img border="0" height="9" width="12" alt="arrow" src="/graphics/dft/koersen/up.gif"/></td><td class="linkjes right groen" width="20%">0,05%</td><td width="20%" class="linkjes right"> 09:18</td></tr><tr><td width="32%" class="linkjes"><a href="/dft/analyse/interactievegrafiek/?code=190015523">FTSE 100</a></td><td width="18%" class="linkjes right">7105,59</td><td class="linkjes valignmiddle right rood" width="12%"><img border="0" height="9" width="12" alt="arrow" src="/graphics/dft/koersen/down.gif"/></td><td class="linkjes right rood" width="20%">-0,03%</td><td width="20%" class="linkjes right"> 09:03</td></tr><tr><td width="32%" class="linkjes"><a href="/dft/koersen/koers_parijs/">CAC-40</a></td><td width="18%" class="linkjes right">4787,44</td><td class="linkjes valignmiddle right rood" width="12%"><img border="0" height="9" width="12" alt="arrow" src="/graphics/dft/koersen/down.gif"/></td><td class="linkjes right rood" width="20%">-0,15%</td><td width="20%" class="linkjes right"> 09:18</td></tr><tr><td width="32%" class="linkjes"><a href="/dft/analyse/interactievegrafiek/?code=190131206">SMI</a></td><td width="18%" class="linkjes right">8295,97</td><td class="linkjes valignmiddle right rood" width="12%"><img border="0" height="9" width="12" alt="arrow" src="/graphics/dft/koersen/down.gif"/></td><td class="linkjes right rood" width="20%">-0,40%</td><td width="20%" class="linkjes right"> 09:02</td></tr><tr><td class="linkjes meer" colspan="5"><a href="/dft/koersen/koers_indices/">meer...</a></td></tr>
</table>
  <div class="meer"><a href="/dft/koersen/koers_indices/">meer...</a></div>
        <div class="clearfix"></div>
</div>
  
<div class="artspacer stijgers">
        <div class="likemg kleur_zwart articleHeader stijgers">

                <h3><a class="subkop" href="/dft/koersen/toplijsten/?xml=true&SHOWNUM=20&PERIOD=TODAY&FUNCTION=KOERS_HIGHEST">Stijgers</a></h3>
                        </div>
        <table cellpadding="0" cellspacing="0" border="0px" id="stijgers" class="pb5 volledigebreedte">
            <tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=LU0323134006">ArcelorMittal</a></div></td><td class="linkjes valignmiddle right groen" width="10%"><img src="/graphics/dft/koersen/up.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right groen" width="30%">2,32%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0011872650">Basic-Fit</a></div></td><td class="linkjes valignmiddle right groen" width="10%"><img src="/graphics/dft/koersen/up.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right groen" width="30%">2,16%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=GB00B03MLX29">Royal Dutch Shell A</a></div></td><td class="linkjes valignmiddle right groen" width="10%"><img src="/graphics/dft/koersen/up.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right groen" width="30%">1,69%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0011821202">ING</a></div></td><td class="linkjes valignmiddle right groen" width="10%"><img src="/graphics/dft/koersen/up.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right groen" width="30%">1,15%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=LU0569974404">Aperam</a></div></td><td class="linkjes valignmiddle right groen" width="10%"><img src="/graphics/dft/koersen/up.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right groen" width="30%">1,08%
				</td></tr><tr><td class="linkjes meer" colspan="4"><a href="/dft/koersen/toplijsten/?xml=true&amp;SHOWNUM=20&amp;PERIOD=TODAY&amp;FUNCTION=KOERS_HIGHEST">meer...</a></td></tr>
</table>
  <div class="clearfix"></div>
</div>
  
<div class="artspacer dalers">
        <div class="likemg kleur_zwart articleHeader dalers">

                <h3><a class="subkop" href="/dft/koersen/toplijsten/?xml=true&SHOWNUM=20&PERIOD=TODAY&FUNCTION=KOERS_LOWEST">Dalers</a></h3>
                        </div>
        <table cellpadding="0" cellspacing="0" border="0px" id="dalers" class="pb5 volledigebreedte">
            <tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0000359537">ICT Group</a></div></td><td class="linkjes valignmiddle right rood" width="10%"><img src="/graphics/dft/koersen/down.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right rood" width="30%">-3,08%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0000371243">Nedap</a></div></td><td class="linkjes valignmiddle right rood" width="10%"><img src="/graphics/dft/koersen/down.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right rood" width="30%">-2,02%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0010773842">NN Group</a></div></td><td class="linkjes valignmiddle right rood" width="10%"><img src="/graphics/dft/koersen/down.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right rood" width="30%">-1,96%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0000009082">KPN</a></div></td><td class="linkjes valignmiddle right rood" width="10%"><img src="/graphics/dft/koersen/down.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right rood" width="30%">-1,25%
				</td></tr><tr><td width="60%" class="linkjes"><div class="linkjes_wrapper"><a href="/jsp/kredir.jsp?c=NL0000303709">Aegon</a></div></td><td class="linkjes valignmiddle right rood" width="10%"><img src="/graphics/dft/koersen/down.gif" alt="arrow" width="12" height="9" border="0"/></td><td class="linkjes right rood" width="30%">-1,15%
				</td></tr><tr><td class="linkjes meer" colspan="4"><a href="/dft/koersen/toplijsten/?xml=true&amp;SHOWNUM=20&amp;PERIOD=TODAY&amp;FUNCTION=KOERS_LOWEST">meer...</a></td></tr>
</table>
  <div class="clearfix"></div>
</div>
  
<ul class="snelnieuws_list normal,premiumcontent" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/dft/bedrijven/');return(false);" href="#" target="_self"><b>Meer bedrijfsnieuws</b></a></li>

		<li class="item    noimgitem normal item1"><a href="http://www.telegraaf.nl/dft/bedrijven/boskalis_west/27547863/__Dochter_Boskalis_verwerkt_as_uit_afval_Attero__.html">
          	 	<span class="timestamp">09:11</span>
                  <span class="snelnieuws-tekst">Dochter Boskalis verwerkt as uit afval Attero</span>
                  </a> </li>

            <li class="item    noimgitem normal item2"><a href="http://www.telegraaf.nl/dft/bedrijven/wereldhave/27547718/__Meer_winst_voor_Wereldhave_Belgie__.html">
          	 	<span class="timestamp">09:07</span>
                  <span class="snelnieuws-tekst">Meer winst voor Wereldhave Belgi&#235;</span>
                  </a> </li>

            <li class="item    noimgitem normal item3"><a href="http://www.telegraaf.nl/dft/bedrijven/kpn/27547591/__Vodafone_groeit_in_Europa_en_Afrika__.html">
          	 	<span class="timestamp">08:42</span>
                  <span class="snelnieuws-tekst">Vodafone groeit in Europa en Afrika</span>
                  </a> </li>

            <li class="item    noimgitem normal item4"><a href="http://www.telegraaf.nl/dft/bedrijven/royal_dutch_shell_a/27547545/__Winst_Shell_valt_tegen__.html">
          	 	<span class="timestamp">08:30</span>
                  <span class="snelnieuws-tekst">Winst Shell valt tegen</span>
                  </a> </li>

            <li class="item    noimgitem normal item5"><a href="http://www.telegraaf.nl/dft/bedrijven/basic_fit/27547389/__NSI_en_Basic-Fit_bij_favorieten_ING__.html">
          	 	<span class="timestamp">07:57</span>
                  <span class="snelnieuws-tekst">NSI en Basic-Fit bij favorieten ING</span>
                  </a> </li>

            <li class="item    noimgitem normal item6"><a href="http://www.telegraaf.nl/dft/bedrijven/fugro/27547340/__Onderhoudscontract_voor_Fugro_in_Azie__.html">
          	 	<span class="timestamp">07:39</span>
                  <span class="snelnieuws-tekst">Onderhoudscontract voor Fugro in Azi&#235;</span>
                  </a> </li>

            <li class="naar">
		</li>
</ul>



<aml:articlelist var="premiumArticles" includeArticleTypes="premiumcontent" pageSize="6">

<div class="tg-premium-widget ui-bg-light1 ui-bottom-margin-2">
<div class="tg-premium-widget__heading ui-tab-gothic-bold ui-text-small ui-dark2
            ui-left-padding-1 ui-top-padding-1 ui-thin-bottom-border ui-border-light2">Meer Premium</div>
<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/reportage/26297361/__Mazzel_voor_Fox-klanten__.html">
          Mazzel voor Fox-klanten</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/reportage/26297361/__Mazzel_voor_Fox-klanten__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/reportage/article26297398.ece/ALTERNATES/image300x168/fox.jpg" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/dft/bedrijven/kpn/25709459/__Spagaat_KPN_neemt_toe__.html">
          Spagaat KPN neemt toe</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/dft/bedrijven/kpn/25709459/__Spagaat_KPN_neemt_toe__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/dft/bedrijven/kpn/article25709454.ece/ALTERNATES/image300x168/ANP-17315792" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/dft/nieuws_dft/25132751/__Monsterpact_tegen_KPN__.html">
          Monsterpact tegen KPN</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/dft/nieuws_dft/25132751/__Monsterpact_tegen_KPN__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/feed/article23516595.ece/ALTERNATES/image300x168/img-040115-046.onlineBild+kpnfin.jpg" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/dft/dftavond/24327849/__KPN-topman_Eelco_Blok___Wij_hebben_geen_overnamepartner_nodig___.html">
          KPN-topman Eelco Blok: 'Wij hebben geen overnamepartner nodig'</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/dft/dftavond/24327849/__KPN-topman_Eelco_Blok___Wij_hebben_geen_overnamepartner_nodig___.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/dft/dftavond/article23607820.ece/ALTERNATES/image300x168/EELCO_BLOK1.JPG" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/dft/dftavond/24320131/__KPN-topman_Eelco_Blok___Wij_hebben_geen_overnamepartner_nodig___.html">
          KPN-topman Eelco Blok: 'Wij hebben geen overnamepartner nodig'</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/dft/dftavond/24320131/__KPN-topman_Eelco_Blok___Wij_hebben_geen_overnamepartner_nodig___.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/dft/dftavond/article23607820.ece/ALTERNATES/image300x168/EELCO_BLOK1.JPG" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/dft/dftavond/23677263/__KPN-topman_Eelco_Blok___Ik_ben_niet_zo_snel_bang___.html">
          KPN-topman Eelco Blok: 'Ik ben niet zo snel bang'</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/dft/dftavond/23677263/__KPN-topman_Eelco_Blok___Ik_ben_niet_zo_snel_bang___.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/dft/article23676521.ece/ALTERNATES/image300x168/SERGE-EELCO_BLOK4_134117813.JPG" width="131" />
      </a>
    </div>

  </div>

</div>


<div class="sticky-widget ui-bg-light1 ui-bottom-margin-2"
     data-js="sticky-widget">

    <div class="ui-bg-yellow ui-table ui-width-100 ui-padding-1 ui-border-box">

        <h2 class="ui-abril-bold ui-text-small ui-dark2
                   ui-table-cell ui-width-50">
            Meest Bekeken
        </h2>

        <a href="/tv/"
           class="ui-tab-gothic-bold-x ui-text-tiny ui-dark2 ui-uppercase-text
                  ui-table-cell ui-width-50 ui-align-right">
            meer
        </a>

    </div>

    <div class="ui-bg-light1 ui-padding-2 ui-border-box">

        <div class="ui-bottom-padding-1 ui-thin-bottom-border ui-border-light3 ui-bottom-margin-3">
                            <div class="tg-video-page__item">

    <a href="http://www.telegraaf.nl/tv/27541210/__Zo_zag_je_een_zebra_nooit__.html"
       class="tg-video-item__image-link ui-block ui-relative">

        <img class="ui-block ui-bottom-margin-1 ui-width-100"
             src="http://images0.tcdn.nl/tv/opmerkelijk/article27541351.ece/ALTERNATES/image300x168/2ZEBRASTILL.jpg"/>

        <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                    ui-left-padding-1 ui-right-padding-1 ui-top-padding
                    ui-tab-gothic-bold ui-text-tiny">
            00:40</div>
    </a>

    <h3 class="ui-tab-gothic-bold ui-text-small">
        <a class="tg-video-item__title-link"
           href="http://www.telegraaf.nl/tv/27541210/__Zo_zag_je_een_zebra_nooit__.html">
            Zo zag je een zebra nooit</a>
    </h3>

</div>


</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/27540727/__Gruwelijke_mishandeling_gefilmd__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/binnenland/article27540775.ece/ALTERNATES/image300x168/Noordwijk.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                01:08</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/binnenland/27540727/__Gruwelijke_mishandeling_gefilmd__.html">
                Gruwelijke mishandeling gefilmd</a>
        </div>
    </div>

</div>
</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/opmerkelijk/27541719/__Knappe_boerin_slaat_terug__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/binnenland/article27541952.ece/ALTERNATES/image300x168/Screendump+boerin.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                00:51</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/opmerkelijk/27541719/__Knappe_boerin_slaat_terug__.html">
                Knappe boerin slaat terug</a>
        </div>
    </div>

</div>
</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/27546532/__Moeder_beukt_verslaggever__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/binnenland/article27546467.ece/ALTERNATES/image300x168/170201_POWNED_ARCHIEF.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                01:04</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/binnenland/27546532/__Moeder_beukt_verslaggever__.html">
                Moeder beukt verslaggever</a>
        </div>
    </div>

</div>
</div>
                    <div class="">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/27542486/__Failliete_Jamie_Oliver_ruimt_op__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/feed/article27542496.ece/ALTERNATES/image300x168/2xJsWu8KFY01_2.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                01:18</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/binnenland/27542486/__Failliete_Jamie_Oliver_ruimt_op__.html">
                Failliete Jamie Oliver ruimt op</a>
        </div>
    </div>

</div>
</div>
                    
</div>

</div>

<script type="text/javascript"
        src="http://telegraaf.tcdn.nl/javascript/new/sticky-widget.486e830c26a47dda60094744a28c298b.js"></script>
</div>
               </div>

<!-- START REVENUE SCIENCE PIXELLING CODE -->
<script type="text/javascript" language="JavaScript" charset="utf-8">
<!--
//use consent levels
if("undefined" != typeof window[rsi_csid]){
    DM_prepClient(rsi_csid, window[rsi_csid]);
    window[rsi_csid].DM_tag();
}else{
    DM_prepClient(rsi_csid);
DM_tag();
}

//-->
</script>
<!-- END REVENUE SCIENCE PIXELLING CODE -->
<noscript>
    <div style="position: absolute; top: 0; left: 0; width: 100%; text-align: center; z-index: 10000;">
			<a href='http://tmgonlinemedia.nl/cookies/telegraaf.nl'>
				<div class='addiv noConsent'>Uw browser ondersteunt geen
					javascript of javascript staat uitgeschakeld. Hierdoor kunnen er
					cookies geplaatst worden waar u geen toestemming voor heeft
					gegeven.</div>
			</a>
		</div>
	</noscript>

    <!-- Plista Article Widget js -->
	    <script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript language=\"javascript\"\x3E\n\t\tif (window.adgroupid == undefined) {\n\t\t\twindow.adgroupid = Math.round(Math.random() * 1000);\n\t\t}\n\t\tdocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=100;target=_blank;grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\t\x3C\/script\x3E\n\t\x3Cnoscript\x3E\n\t\t\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=300\" target=\"_blank\"\x3E\n\t\t\t\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=300\" border=\"0\" width=\"480\" height=\"200\"\x3E\n\t\t\x3C\/a\x3E\n\t\x3C\/noscript\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv style=\"display:none;\"\x3E\x3Cscript type=\"text\/javascript\" src=\"http:\/\/a.ligatus.com\/?ids=64917&amp;t=js\"\x3E\x3C\/script\x3E\x3C\/div\x3E\n\x3Cscript type=\"text\/javascript\"\x3E\n\t\/\/ callback for ligatus code that injects ligatus ad HTML into page\n\tfunction ligatus_ad_request_done() {\n\n\t\tvar adspace = document.getElementById(\"googleadspace1\");\n\t\tif (adspace == null)\n\t\t\treturn;\n\t\t\n\t\tvar ligatusScript = document.getElementById(\"ligatusframe_64917\");\n\t\tif(ligatusScript != null){\n\t\t\tadspace.innerHTML = \"\";\n\t\t\tadspace.appendChild(ligatusScript);\n\t\t}\n\t}\n\tligatus_ad_request_done();\n\x3C\/script\x3E\n\n');
}
</script>
<script src="http://telegraaf.tcdn.nl/javascript/dft/animation.47323250efd2cbd4a58130e3096f8b4a.js" language="javascript"></script>
		<script
			src="http://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js"
			language="javascript"></script>
		<script src="http://telegraaf.tcdn.nl/javascript/dft/vwdstreamer.4086dc091946bed2ea20a51ed08fc233.js" language="javascript"></script>
	<!-- Begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/70a522184126.js");

tmgTracking(function () {
	for (var i = 0; i < tmgAccounts.length; i++) {
		for (var j = 0; j < tmgAccounts[i][2].length; j++) {
			if (location.pathname.indexOf(tmgAccounts[i][2][j]) == 0) { // is actual viewed URL somewhere in the account list...
				var trackername = 'tmg_ga_' + tmgAccounts[i][0];

				var currentTracker = tmgTracking.getByName(trackername);

				var currentTrackerId = currentTracker.get('clientId');
				window.usabilla_live('data', {'custom':{'client_id': currentTrackerId} } );
			}
		}
	}
});

window.usabilla_live("setEventCallback", function(category, usabillaAction, usabillaLabel, value) {
	// "category" will be "campaign"
	// "action" will be "Campaign:Success", indicating a campaign survey has been completed
	// More information is available in the Event Callback documentation: https://tmg.prepend.net/jira/secure/attachment/34714/Usabilla%20Live%20for%20Websites%20Event%20Callback.pdf

	// Ignore campaign close events
	if(usabillaAction == "Campaign:Close") {
		return;
	}

	var gaLabel = null;
	if (category === "campaign"){
		gaLabel = usabillaLabel;
	}

	tmgEvent('Usabilla', usabillaAction, gaLabel);
});

/*]]>{/literal}*/</script>
<!-- End usabilla live embed code -->
<!-- START ASYNC TEALIUM TAG -->
    <script>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</script>
<script type="text/javascript">
       (function(a,b,c,d){
       a='//tags.tiqcdn.com/utag/tmggroup/telegraaf-web/prod/utag.js';
       b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
       a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
       })();
    </script>
    <!-- END ASYNC TEALIUM TAG -->

    <!-- Data pilot -->
    <script type="text/javascript">

/**
* [getCookie Helper function to get parsed cookie data]
* @param  {[type]} sKey [cookie name]
* @return {[type]}      [string]
*/
function getCookie(sKey) {
if (!sKey) { return null; }
    return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
}
/**
* Get email-id from query string in url. This is used when not logged in, when available.
*/
function readQS(key, url) {
  if (!url) url = window.location.href;
      key = key.replace(/[\[\]]/g, "\$&");
      var regex = new RegExp("[?&]" + key + "(=([^&#]*)|&|#|$)");
      var results = regex.exec(url);
      if (!results) return null;
      if (!results[2]) return '';
      return decodeURIComponent(results[2].replace(/\+/g, " "));
}
/**
* [placePixel This callback is called when the jsonp call returns
*             with the json data wrapped inside it. The data is then
*             appended in the pixel as params and the pixel is
*             inserted dynamically into the page.      ]
* @param  {[type]} data [json]
* @return {[type]}      [none]
*/
function placePixel(data) {
if (data !== undefined && data != "") {
    var imgElem = document.createElement('img');
    var src = "http://pix04.revsci.net/G07609/b3/0/3/noscript.gif?D=";
    var fragment = "http://www.telegraaf.nl?DM_EOM=1&C=G07609&L=0";
    var paramStr = "";
    for (var key in data) {
        paramStr += "&" + key + "=" + data[key];
    }
    if (paramStr.length > 0) {  //ensure that some data was added only then append the pixel
        src += encodeURIComponent("DM_LOC=" + encodeURIComponent(fragment + paramStr));

        imgElem.src = src;
        imgElem.width = '1';
        imgElem.height = '1';
        imgElem.style.display = "none";

        document.head.appendChild(imgElem);
    }
}
}

/*
* If user is logged in, use user_id from cookie
*/
if (window.USER_LOGIN_SERVICE.isLoggedIn()) {
  var userId = window.USER_LOGIN_SERVICE.getUserId();
}
/**
* If user is not logged in and has email-id in url, use this.
*/
else {
  var emId = readQS("EMAIL_SK");
  if (emId !== null && emId !== undefined && emId.substring(0,2) == "SK" && parseInt(emId.substring(2),10) !== NaN ){
    var userId = emId;
  }
}

if (userId !== null && userId !== undefined) {

  script = document.createElement('script');
  script.type = "text/javascript";
  script.src = "http://dd.tnet.nl/as/ui/?uid=" + encodeURIComponent(userId) + "&callback=placePixel";

  document.head.appendChild(script);
}

</script>


<script>
	(function () {
		function pageTimer() {

			// check the elapsed time
			var elapsedSec = (Date.now() - t.start) / 1000;
			if (t.index < t.times.length && elapsedSec >= t.times[t.index]) {

				// determine which pixel
				var src = "https://secure.adnxs.com/seg?add=" + t.ids[t.index] + "&t=2";
				t.index ++;

				// stop the timer if done
				if (t.index >= t.times.length) {
					window.clearInterval(t.timer);
				}

				// append the pixel
				var img = document.createElement("img");
				img.style = "display:none";
				img.width = 1;
				img.height = 1;
				img.src = src;
				document.body.appendChild(img);
			}
		}

		// check cookie acceptance
		if (consent_level() === 3) {
			// set up the timer and call it
			var t = {
				times: [0, 15, 30], // second triggers
				ids: [5347937, 5347944, 5347950], // pixel ids
				index: 0,
				start: Date.now(),
				timer: window.setInterval(pageTimer, 1000)
			};
			pageTimer();
		}
	}) ();
</script>

<script>
	(function () {
		function pageTimer() {

			// check the elapsed time
			var elapsedSec = (Date.now() - t.start) / 1000;
			if (t.index < t.times.length && elapsedSec >= t.times[t.index]) {

				// determine which pixel
				var src = "https://secure.adnxs.com/px?id=" + t.ids[t.index] + "&t=2";
				t.index ++;

				// stop the timer if done
				if (t.index >= t.times.length) {
					window.clearInterval(t.timer);
				}

				// append the pixel
				var img = document.createElement("img");
				img.style = "display:none";
				img.width = 1;
				img.height = 1;
				img.src = src;
				document.body.appendChild(img);
			}
		}

		// check cookie acceptance
		if (consent_level() >= 1) {
			// set up the timer and call it
			var t = {
				times: [0, 15, 30], // second triggers
				ids: [724131, 724132, 724133], // pixel ids
				index: 0,
				start: Date.now(),
				timer: window.setInterval(pageTimer, 1000)
			};
			pageTimer();
		}
	}) ();
</script>

<script>
		window.lemonpi = window.lemonpi || [];
		(function()
				{ var e = document.createElement('script'); e.async = true; e.src = '//d2qmp7jjpd79k7.cloudfront.net/smartpixel/101-370/product.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }
		)();
	</script>
<script>
	window.lemonpi = window.lemonpi || [];
	(function()
			{ var e = document.createElement('script'); e.async = true; e.src = '//d2qmp7jjpd79k7.cloudfront.net/smartpixel-1.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }
	)();
</script>

<!--NAGIOS-->
</body>

</html>
