<!doctype html>
<html class="no-js" lang="nl"><head prefix="og: http://ogp.me/ns#"><link rel="preload" href="/statics/app.js?v=bbad1187109fc654caeb7c846f7753d83f65d154-32817" as="script"/><script>WebFontConfig={google:{families:['Playfair+Display:700','Roboto:400,700,900']},custom:{families:['Abril','Abril-bold']}};(function(d){var wf=d.createElement('script'),s=d.scripts[0];wf.src='https://cdnjs.cloudflare.com/ajax/libs/webfont/1.6.28/webfontloader.js';wf.async=!0;s.parentNode.insertBefore(wf,s)})(document)</script><style type="text/css" data-universal="ssr" id="189">.tg-loading{position:absolute;top:calc(50% - 32px);left:calc(50% - 32px);-webkit-animation:pulsingFade 1.75s ease-in-out .2s alternate infinite;animation:pulsingFade 1.75s ease-in-out .2s alternate infinite}@-webkit-keyframes pulsingFade{0%{opactiy:0}25%{opacity:1}75%{opacity:1}to{opacity:0}}@keyframes pulsingFade{0%{opactiy:0}25%{opacity:1}75%{opacity:1}to{opacity:0}}</style><style type="text/css" data-universal="ssr" id="198">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</style><style type="text/css" data-universal="ssr" id="206">.popup-overlay{z-index:500;top:0;height:100%;background:rgba(0,0,0,.4);opacity:1;display:block;-webkit-transition:opacity .3s linear;transition:opacity .3s linear}.popup-card,.popup-overlay{position:fixed;left:0;width:100%}.popup-card{z-index:501;top:100px;right:0;padding:20px;margin:0 auto;max-width:530px;height:auto;background-color:#fff;border-top:4px solid #27509a;font-size:14px;color:#202223}.wf-roboto-n4-active .popup-card{font-family:Roboto,sans-serif;font-weight:400;letter-spacing:0}.popup-card-title{font-size:24px;margin-bottom:20px}.wf-roboto-n7-active .popup-card-title{font-family:Roboto,sans-serif;font-weight:700}.popup-card-body,.popup-card-list{margin-bottom:24px}.popup-card-list{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.wf-roboto-n7-active .popup-card-list{font-family:Roboto,sans-serif;font-weight:700}.popup-card-list-item{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:14px}.popup-card-button{width:100%;padding:13px;background-color:#27509a;border:1px solid #27509a;text-align:center;color:#fff;font-size:18px;-webkit-transition:color .2s ease-in-out,background-color .2s ease-in-out;transition:color .2s ease-in-out,background-color .2s ease-in-out}.wf-roboto-n7-active .popup-card-button{font-family:Roboto,sans-serif;font-weight:700}.popup-card-button:active,.popup-card-button:hover{background-color:#fff;color:#27509a;-webkit-transition:color .2s ease-in-out,background-color .2s ease-in-out;transition:color .2s ease-in-out,background-color .2s ease-in-out}.popup-card-close{position:absolute;cursor:pointer;top:12px;right:12px;overflow:hidden;background-size:14px 14px;height:15px;padding-left:14px}</style><style type="text/css" data-universal="ssr" id="214">.popup-holder-container{top:0;z-index:25;left:0;width:auto;max-width:320px}@media (min-width:1070px){.popup-holder-container{max-width:430px}}.popup-holder-arrow{top:0;width:0;height:0;left:10px;margin-top:-8px;border-left:7px solid transparent;border-right:7px solid transparent;border-bottom:8px solid #3a3e3f}@media (min-width:1070px){.popup-holder-arrow{margin-top:-12px;border-left:10px solid transparent;border-right:10px solid transparent;border-bottom:12px solid #3a3e3f}}.popup-holder-body{-webkit-box-shadow:0 0 10px #ccc;box-shadow:0 0 10px #ccc;border-width:2px}</style><style type="text/css" data-universal="ssr" id="215">.metering-popup.__container{top:52px;z-index:9;left:auto;right:0}@media (min-width:960px){.metering-popup.__container{top:78px;z-index:25;right:20px;max-width:430px}}@media (min-width:1070px){.metering-popup.__container{top:88px}}.metering-popup .__arrow{left:auto;right:17px}@media (min-width:960px){.metering-popup .__arrow{right:57px}}@media (min-width:1070px){.metering-popup .__arrow{right:54px}}</style><style type="text/css" data-universal="ssr" id="216">.header-mobile{border-bottom:2px solid #202223}.header-mobile .__metering-counter{width:24px;padding:6px 0}.nieuws-darkblue_active,.right-border-nieuws-darkblue_hover:hover{color:#27509a;border-right:4px solid #27509a}.right-border-sport-blue_hover:hover,.sport-blue_active{color:#0ab2ef;border-right:4px solid #0ab2ef}.prive-rose_active,.right-border-prive-rose_hover:hover{color:#e6007e;border-right:4px solid #e6007e}.dft-greyblue_active,.right-border-dft-greyblue_hover:hover{color:#576a97;border-right:4px solid #576a97}.headroom--pinned .header-mobile{-webkit-box-shadow:0 4px 10px 0 rgba(0,0,0,.2);box-shadow:0 4px 10px 0 rgba(0,0,0,.2)}.header-mobile-section{margin-top:17px}</style><style type="text/css" data-universal="ssr" id="217">.headroom{top:0;left:0;right:0;z-index:1}.headroom--unfixed{position:relative;-webkit-transform:translateY(0);transform:translateY(0)}.headroom--scrolled{-webkit-transition:-webkit-transform .3s ease-out;transition:-webkit-transform .3s ease-out;transition:transform .3s ease-out;transition:transform .3s ease-out,-webkit-transform .3s ease-out}.headroom--unpinned{position:fixed;-webkit-transform:translateY(-120%);transform:translateY(-120%)}.headroom--pinned{position:fixed;-webkit-transform:translateY(0);transform:translateY(0)}</style><style type="text/css" data-universal="ssr" id="219">.user-bar-popup.__container{top:52px;z-index:9;left:auto;right:0}@media (min-width:960px){.user-bar-popup.__container{top:78px;z-index:25;right:20px;max-width:430px}}@media (min-width:1070px){.user-bar-popup.__container{top:88px}}.user-bar-popup .__arrow{display:none}@media (min-width:960px){.user-bar-popup .__arrow{display:block;left:auto;right:17px}}@media (min-width:1070px){.user-bar-popup .__arrow{right:14px}}</style><style type="text/css" data-universal="ssr" id="226">.menu-user-link:hover{color:#74797a}</style><style type="text/css" data-universal="ssr" id="230">@-webkit-keyframes highlightUp{0%{background-color:#04be8c}to{background-color:none}}@keyframes highlightUp{0%{background-color:#04be8c}to{background-color:none}}@-webkit-keyframes highlightDown{0%{background-color:#d00910}to{background-color:none}}@keyframes highlightDown{0%{background-color:#d00910}to{background-color:none}}.header-widgets__aex{background-color:none;min-width:77px;text-align:left}.header-widgets__aex-up{color:#04be8c}.header-widgets__aex-down{color:#d00910}.header-widgets__aex-neutral{color:#fff}.header-widgets__aex-highlight-up{-webkit-animation-name:highlightUp;animation-name:highlightUp;-webkit-animation-duration:2s;animation-duration:2s;-webkit-animation-timing-function:ease;animation-timing-function:ease}.header-widgets__aex-highlight-down{-webkit-animation-name:highlightDown;animation-name:highlightDown;-webkit-animation-duration:2s;animation-duration:2s;-webkit-animation-timing-function:ease;animation-timing-function:ease}</style><style type="text/css" data-universal="ssr" id="234">.user-bar .__display-name{font-size:13px;line-height:15px;max-width:100px;padding-right:8px}.user-bar .__metering-counter{width:17px;padding:3px 0}</style><style type="text/css" data-universal="ssr" id="237">@media (max-width:959px){.header-large{display:none}}.header-large .roboto-black-s{letter-spacing:.46px}.header-large .__more-links-container{width:270px}@media (min-width:1070px){.header-large .__more-links-container{margin-top:5px}}.header-large .__expansive-container{overflow:hidden;-webkit-transition:height .25s;transition:height .25s}.header-large .__user-menu-container{width:260px;right:0;margin-top:10px}@media (min-width:1070px){.header-large .__user-menu-container{margin-top:13px}}.header-large .__user-menu{width:260px}.header-large .__tg-logo{width:180px;height:40px;-webkit-transition:height .3s linear;transition:height .3s linear}@media (min-width:1070px){.header-large .__tg-logo{width:210px;height:50px;margin-right:8px}}@media (min-width:1160px){.header-large .__tg-logo{margin-right:24px}}.header-large .headroom--scrolled .__tg-logo{width:170px;height:34px;margin-top:6px;-webkit-transition:height .3s linear;transition:height .3s linear}@media (min-width:1070px){.header-large .headroom--scrolled .__user-menu-container{margin-top:13px}}.header-large .__search-button-wrap{padding-bottom:0}@media (min-width:1160px){.header-large .__search-button-wrap{margin-left:10%}}@media (min-width:1260px){.header-large .__search-button-wrap{margin-left:15%;margin-left:20%}}@media (min-width:1440px){.header-large .__search-button-wrap{margin-left:25%}}.header-large .headroom--scrolled .__search-button-wrap{padding-bottom:8px}.header-large .__kijk-ook-button{padding:4px 8px 6px 10px}.header-large .headroom--scrolled .__header-headroom{max-width:1440px}@media (min-width:960px){.header-large .headroom--scrolled .__header-headroom{margin-left:20px;margin-right:20px;padding-top:4px;padding-bottom:4px}}@media (min-width:1070px){.header-large .headroom--scrolled .__header-headroom{margin-left:25px;margin-right:25px;padding-top:4px;padding-bottom:4px}}@media (min-width:1490px){.header-large .headroom--scrolled .__header-headroom{margin-left:auto;margin-right:auto}}.header-large .headroom--unfixed .top-border-big-dft-greyblue,.header-large .headroom--unfixed .top-border-big-nieuws-darkblue,.header-large .headroom--unfixed .top-border-big-prive-rose,.header-large .headroom--unfixed .top-border-big-sport-blue{border-top:none}.header-large .headroom--scrolled .__header-headroom a,.header-large .headroom--scrolled .__header-headroom button{margin-top:0}@media (min-width:1070px){.header-large .headroom--scrolled .__more-links-container{margin-top:12px}}</style><style type="text/css" data-universal="ssr" id="243">.section-navigation-item{padding-left:8px;padding-right:8px;font-size:12px;line-height:1.272727273;border-color:transparent}.section-navigation-item:first-of-type{padding-left:16px}.section-navigation-item:last-of-type{padding-right:16px}@media (min-width:820px){.section-navigation-item:nth-of-type(n){font-size:14px;line-height:1.2;padding-left:12px;padding-right:12px}}@media (min-width:820px){.section-navigation-item.__active{border-bottom-color:#202223}}.section-navigation-item__hover{position:relative}@media (min-width:820px){.section-navigation-item__hover:before{content:"";position:absolute;z-index:1;left:50%;-webkit-transform:translate(-50%);transform:translate(-50%);width:1px;bottom:-2px;background:none;height:2px;-webkit-transition-property:width;transition-property:width;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-timing-function:ease-out;transition-timing-function:ease-out}}@media (min-width:820px){.section-navigation-item__hover:active:before,.section-navigation-item__hover:focus:before,.section-navigation-item__hover:hover:before{width:100%;background:#202223}}</style><style type="text/css" data-universal="ssr" id="245">.section-navigation{margin-left:-16px;margin-right:-16px}@media (min-width:820px){.section-navigation{margin-left:0;margin-right:0}}.headroom--scrolled .section-navigation{margin-top:68px}@media (max-width:959px){.headroom--scrolled .section-navigation{display:none}}</style><style type="text/css" data-universal="ssr" id="247">.section-header{height:32px;-webkit-transition:height .3s ease-in-out;transition:height .3s ease-in-out}@media (max-width:959px){.section-header{margin-right:auto;margin-left:auto}}@media (min-width:960px){.section-header{margin-right:20px;margin-left:20px}}@media (min-width:1070px){.section-header{margin-right:25px;margin-left:25px}}@media (min-width:1490px){.section-header{margin-right:auto;margin-left:auto}}@media (min-width:820px){.section-header{height:50px}}.headroom--scrolled .section-header{height:35px;-webkit-transition:height .3s ease-in-out;transition:height .3s ease-in-out}</style><style type="text/css" data-universal="ssr" id="257">.menu .__expansive-container{-webkit-transition:height .25s;transition:height .25s}</style><style type="text/css" data-universal="ssr" id="260">.tg-slide-panel{width:85%;width:calc(100% - 48px);max-width:300px;position:fixed;top:0;height:100%;-webkit-box-shadow:2px 0 5px transparent;box-shadow:2px 0 5px transparent;z-index:1000;-webkit-transition:-webkit-transform .2s;transition:-webkit-transform .2s;transition:transform .2s;transition:transform .2s,-webkit-transform .2s;-webkit-transition-timing-function:cubic-bezier(.25,.46,.45,.94);transition-timing-function:cubic-bezier(.25,.46,.45,.94);-webkit-transform:translateX(-100%);transform:translateX(-100%)}.tg-slide-panel--active{-webkit-box-shadow:2px 0 5px rgba(0,0,0,.5);box-shadow:2px 0 5px rgba(0,0,0,.5);-webkit-transform:translateX(0);transform:translateX(0)}.tg-panel-overlay{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#202223;z-index:4;pointer-events:none;-webkit-transition:opacity .2s;transition:opacity .2s;-webkit-transform:translateX(-100%);transform:translateX(-100%);opacity:0}.tg-panel-overlay--active{pointer-events:auto;opacity:.2;-webkit-transform:translateX(0);transform:translateX(0)}</style><style type="text/css" data-universal="ssr" id="276">html{-webkit-box-sizing:border-box;box-sizing:border-box}*,:after,:before{-webkit-box-sizing:inherit;box-sizing:inherit}button{border-radius:0;cursor:pointer}main{display:block;margin-right:auto;margin-left:auto}@media (min-width:1366px){main{margin-right:160px;margin-left:160px}}@media (min-width:1755px){main{margin-right:auto;margin-left:auto}}[type=button]::-moz-focus-inner,[type=reset]::-moz-focus-inner,[type=submit]::-moz-focus-inner,button::-moz-focus-inner{border-style:none}button:focus{outline-style:none;-webkit-box-shadow:none;box-shadow:none}span.bold{font-weight:700}span.italic{font-style:italic}span.underline{text-decoration:underline}span.br{display:inline}span.br:after{content:"\A";white-space:pre}.__summary a,.article-intro a,.tg-art-body p a{position:relative;text-decoration:none;color:#27509a}.__summary a:after,.article-intro a:after,.tg-art-body p a:after{content:"";position:absolute;left:0;bottom:3px;height:5px;width:100%;opacity:.2;background-color:#27509a}</style><style type="text/css" data-universal="ssr" id="285">.footer-logo{color:#fafcfd}@media (min-width:820px){.footer-logo{color:#202223}}@media (min-width:820px){.footer-section:not(:last-child){border-right:1px solid #d2d5d7}}@media (min-width:820px){.footer-bottom{margin-left:-12px;margin-right:-12px;padding-left:12px;padding-right:12px;background-color:#f0f2f3;border-top:1px solid #d2d5d7}}.footer-bottom .flex2{-webkit-box-flex:2;-ms-flex-positive:2;flex-grow:2}.footer-bottom .flex1{-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1}@media (max-width:569px){.footer-other-media{-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}}.footer-other{border-top-width:1px;border-top-style:solid}@media (min-width:570px){.footer-other{border-top:none;border-left-width:1px;border-left-style:solid}}@media (min-width:820px){.footer-social-icons-container{-webkit-box-ordinal-group:0;-ms-flex-order:-1;order:-1;border:none!important}}@media (max-width:819px){.footer-legal{background-color:#3a3e3f}}@media (max-width:569px){.footer-legal{margin-right:-10px;margin-left:-10px}}@media (min-width:570px) and (max-width:819px){.footer-legal{margin-left:-20px;margin-right:-20px}}.footer-legal-text{color:#fafcfd}@media (min-width:820px){.footer-legal-text{color:#74797a}}.fb-icon{width:18px;height:18px;margin:11px;border-radius:1.5px}.fb-icon-inner{bottom:-1px;right:2px;fill:#fafcfd}@media (min-width:820px){.fb-icon-inner{fill:#f0f2f3}}</style><style type="text/css" data-universal="ssr" id="289">.picture .hidden-empty-image:not([src=""])+.__placeholder{display:none}</style><style type="text/css" data-universal="ssr" id="291">.teaserImage{position:relative}.teaserImage__play-icon-container{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:100%;position:absolute;z-index:5;pointer-events:none}</style><style type="text/css" data-universal="ssr" id="411">.latest-news-teaser-wrapper{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;position:relative}@media (min-width:570px) and (max-width:819px){.latest-news-teaser-wrapper{width:50%}}@media (min-width:570px) and (max-width:819px){.latest-news-teaser-wrapper:nth-child(odd){padding-right:8px}}@media (min-width:570px) and (max-width:819px){.latest-news-teaser-wrapper:nth-child(odd):after{content:"";position:absolute;right:0;bottom:-8px;width:1px;height:100%;border-right:1px solid #a6aaab}}@media (min-width:570px) and (max-width:819px){.latest-news-teaser-wrapper:nth-child(2n){padding-left:8px}}</style><style type="text/css" data-universal="ssr" id="300">@media (max-width:819px){.most-read-articles-wrapper .__small-list-teaser{width:100%}}@media (min-width:820px){.most-read-articles-wrapper .__small-list-teaser{-webkit-box-flex:1;-ms-flex:1;flex:1;width:33.333%}}</style><style type="text/css" data-universal="ssr" id="294">.pulse-container{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.pulse-svg{overflow:visible}.pulse-svg .first-circle,.pulse-svg .second-circle{-webkit-transform-origin:center center;transform-origin:center center;-webkit-animation:pulse-me 3s linear infinite;animation:pulse-me 3s linear infinite}.pulse-svg .second-circle{-webkit-animation-delay:1s;animation-delay:1s}@-webkit-keyframes pulse-me{0%{-webkit-transform:scale(.5);transform:scale(.5);opacity:0}50%{opacity:.4}70%{opacity:.2}to{-webkit-transform:scale(3);transform:scale(3);opacity:0}}@keyframes pulse-me{0%{-webkit-transform:scale(.5);transform:scale(.5);opacity:0}50%{opacity:.4}70%{opacity:.2}to{-webkit-transform:scale(3);transform:scale(3);opacity:0}}</style><style type="text/css" data-universal="ssr" id="297">.__section-link{text-overflow:ellipsis;white-space:nowrap;overflow:hidden}.teaser2.diap,.teaser3.diap,.teaser4.diap,.teaser5.diap{border:1px solid #3a3e3f}@media (max-width:569px){.teaser2.diap.image-stack--s,.teaser3.diap.image-stack--s,.teaser4.diap.image-stack--s,.teaser5.diap.image-stack--s{-webkit-box-orient:vertical!important;-webkit-box-direction:reverse!important;-ms-flex-flow:column-reverse nowrap!important;flex-flow:column-reverse nowrap!important}}.teaser2.diap .__image-wrap,.teaser3.diap .__image-wrap,.teaser4.diap .__image-wrap,.teaser5.diap .__image-wrap{display:none}.teaser2.diap .__summary,.teaser3.diap .__summary,.teaser4.diap .__summary,.teaser5.diap .__summary{display:block!important;padding-right:8px;padding-bottom:16px;padding-left:8px}.teaser2.diap .__info-wrap,.teaser3.diap .__info-wrap,.teaser4.diap .__info-wrap,.teaser5.diap .__info-wrap{margin:0!important;padding:8px!important;background-color:#3a3e3f!important}.teaser2.diap .__section-link,.teaser2.diap .__timestamp,.teaser3.diap .__section-link,.teaser3.diap .__timestamp,.teaser4.diap .__section-link,.teaser4.diap .__timestamp,.teaser5.diap .__section-link,.teaser5.diap .__timestamp{color:#d2d5d7}.teaser2.diap .__headline,.teaser3.diap .__headline,.teaser4.diap .__headline,.teaser5.diap .__headline{color:#fafcfd}.__info-wrap--branded{background-color:#eff5f6;border-top:4px solid #00646e!important;padding-left:8px;padding-top:4px}@media (max-width:569px){.__info-wrap--branded{padding-bottom:4px}}@media (min-width:570px){.__info-wrap--branded{padding-bottom:12px}}@media (min-width:820px){.__info-wrap--branded{padding-top:6px;padding-bottom:10px}}.__branded-title{font-size:16px}@media (min-width:570px){.__branded-title{font-size:16px}}@media (min-width:820px){.__branded-title{font-size:14px}}@media (min-width:1070px){.__branded-title{font-size:20px}}.__branded-image{margin-top:4px}@media (max-width:569px){.__branded-image{margin-top:0;margin-bottom:0}}.__branded-summary{background-color:#eff5f6;margin-top:0;padding:10px;font-size:13px}.wf-roboto-n4-active .__branded-summary{font-family:Roboto,sans-serif;font-weight:400;letter-spacing:0}.teaser3 .__branded-image{margin-top:0}.teaser2 .__branded-image,.teaser4 .__branded-image{margin-bottom:0}.teaser4 .__branded-image{margin-top:0}.teaser5 .__branded-image{margin:0}@media (max-width:569px){.teaser5 .__branded-image{margin:0 12px 0 0}}@media (min-width:1070px){.teaser5 .__branded-image{margin:12px}}@media (max-width:569px){.__branded-teaser{background-color:#eff5f6}}</style><style type="text/css" data-universal="ssr" id="312">.teaser-top-story{overflow:hidden}.teaser-top-story .__shadow{overflow:hidden;background-size:cover;background-image:-webkit-gradient(linear,left top,left bottom,color-stop(35%,transparent),to(rgba(0,0,0,.85)));background-image:linear-gradient(-180deg,transparent 35%,rgba(0,0,0,.85))}.teaser-top-story .__chapeau{padding-top:6px;padding-bottom:6px;letter-spacing:.6px}@media (min-width:1070px){.teaser-top-story-big .__title{text-transform:uppercase}}.teaser-top-story-big .__summary{max-width:600px}@media (min-width:1070px){.teaser-top-story-big .__summary{margin-bottom:24px}}@media (min-width:570px){.teaser-top-story-big .__margin{margin-left:20px;margin-right:20px}}@media (min-width:570px){.teaser-top-story-big .__padding{padding-left:20px;padding-right:20px}}@media (min-width:570px){.teaser-top-story-breaking{margin-left:8px;margin-right:8px}}@media (min-width:1070px){.teaser-top-story-breaking{margin-left:12px;margin-right:12px}}@media (min-width:820px){.teaser-top-story-breaking .__title{font-size:36px;text-transform:uppercase;line-height:1;margin-left:12px;margin-right:12px}}@media (min-width:1070px){.teaser-top-story-breaking .__title{font-size:54px}}@media (min-width:820px){.teaser-top-story-breaking .__content{top:0;bottom:0;left:0;right:auto;background-color:#3a3e3f;width:35%;padding-right:40px}}@media (min-width:820px){.teaser-top-story-breaking .__fluid-image{padding-bottom:36.5%!important}}@media (min-width:820px){.teaser-top-story-breaking .__picture{width:65%;left:auto;right:0}}.teaser-top-story-breaking .__pulse-icon{display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;padding:8px}@media (min-width:820px){.teaser-top-story-breaking .__pulse-icon{margin-top:20px;display:-webkit-box;display:-ms-flexbox;display:flex;padding:12px 16px}}@media (min-width:820px){.teaser-top-story-breaking .__pulse-title{font-size:16px}}.teaser-top-story-breaking .__teaser-prolog{padding-left:32px}@media (min-width:820px){.teaser-top-story-breaking .__teaser-prolog{padding-left:20px}}</style><style type="text/css" data-universal="ssr" id="490">.newsletter-social-wrapper{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media (min-width:570px){.newsletter-social-wrapper{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:end;-ms-flex-pack:end;justify-content:flex-end}}</style><style type="text/css" data-universal="ssr" id="493">.columnist-primary-teaser{background:#f0f3f8;min-height:195px;height:0;padding:12px 169px 16px 8px}.columnist-primary-teaser .__author{font-style:normal}@media (min-width:1070px){.columnist-primary-teaser{padding:20px 169px 20px 12px}}</style><style type="text/css" data-universal="ssr" id="496">@media (max-width:569px){.__column-teasers{margin-left:8px;margin-right:8px}}</style><style type="text/css" data-universal="ssr" id="498">.teaser2 .__timestamp{display:none}@media (min-width:1070px){.teaser2 .__timestamp{display:inline-block}}@media (min-width:570px){.three-teaser-container{padding-left:0;padding-right:0}.three-teaser-container .col-first--xl{padding-left:8px}.three-teaser-container .col-last--xl{padding-right:8px}}@media (min-width:820px){.three-teaser-container .col-first--xl{padding-left:12px}.three-teaser-container .col-last--xl{padding-right:12px}}</style><style type="text/css" data-universal="ssr" id="501">.__advertorial>.flex{height:225px}@media (min-width:570px){.__advertorial>.flex{height:350px}}@media (min-width:820px){.__advertorial>.flex{height:400px}}@media (min-width:1070px){.__advertorial>.flex{height:145px}}</style><style type="text/css" data-universal="ssr" id="506">@media (max-width:569px){.article-section-list .__last-teaser{border-bottom:1px solid #d2d5d7}}@media (min-width:570px) and (max-width:819px){.article-section-list .__top-teaser{border-bottom:none;padding-right:8px;border-right:1px solid #d2d5d7}}@media (max-width:819px){.article-section-list .__top-teaser-curated{padding-left:0}}@media (min-width:820px) and (max-width:1069px){.article-section-list .__top-teaser-curated .bottom-border-thin{border-bottom:none}}@media (min-width:570px) and (max-width:819px){.article-section-list .__top-teaser.__last-teaser{padding-right:0;padding-left:8px;border-right:none}}@media (min-width:1070px){.article-section-list .__top-list-teaser-title{line-height:1.5}}@media (min-width:820px) and (max-width:1069px){.article-section-list .__top-list-teaser-title{line-height:1.3}}@media (min-width:570px) and (max-width:819px){.article-section-list .__col1{border-bottom:1px solid #d2d5d7;margin-bottom:16px}}@media (min-width:820px){.article-section-list .__col1{padding-right:16px;border-right:1px solid #d2d5d7}}@media (min-width:570px){.article-section-list .__col2{padding-right:8px;border-right:1px solid #d2d5d7}}@media (min-width:820px){.article-section-list .__col2{padding:0 16px;border-right:1px solid #d2d5d7}}@media (min-width:570px){.article-section-list .__col3{padding-left:8px}}@media (min-width:820px){.article-section-list .__col3{padding-left:16px}}@media (min-width:820px){.article-section-list .__pinned-col-left{padding-right:16px}}@media (min-width:820px){.article-section-list .__pinned-col-right{padding-left:16px}}@media (min-width:820px){.article-section-list .__pinned-col-right .__col2{padding-left:0}}.article-section-list .__shadow{overflow:hidden;background-size:cover;background-image:-webkit-gradient(linear,left top,left bottom,color-stop(35%,transparent),to(rgba(0,0,0,.85)));background-image:linear-gradient(-180deg,transparent 35%,rgba(0,0,0,.85))}</style><style type="text/css" data-universal="ssr" id="307">.section-article-list-header{border-top:2px solid;border-bottom-color:#a6aaab}.section-article-list-header .__title{font-size:12px;line-height:26px;letter-spacing:1.2px}.section-article-list-header .__icon{top:5px}</style><style type="text/css" data-universal="ssr" id="515">.VNDGBlock-wrapper{display:-webkit-box;display:-ms-flexbox;display:flex;z-index:1}.VNDGBlock-wrapper .slide{min-width:200px;width:35%}@media (min-width:820px){.VNDGBlock-wrapper .slide{width:100%}}@media (min-width:820px){.VNDGBlock-wrapper .__video-controller{-ms-flex-wrap:nowrap;flex-wrap:nowrap}}.VNDGBlock-wrapper .__video-player{margin-bottom:16px}@media (min-width:820px){.VNDGBlock-wrapper .__video-player{-webkit-box-flex:3;-ms-flex:3;flex:3;margin-bottom:0;margin-right:24px;padding-right:24px;border-right:1px solid rgba(250,252,252,.5);width:75%}}.VNDGBlock-wrapper .__video-list-wrapper{overflow:hidden}@media (min-width:820px){.VNDGBlock-wrapper .__video-list-wrapper{-webkit-box-flex:1;-ms-flex:1;flex:1;width:25%}}.VNDGBlock-wrapper .__video-list{overflow-x:scroll;white-space:nowrap;-webkit-overflow-scrolling:touch}@media (min-width:820px){.VNDGBlock-wrapper .__video-list{position:absolute;top:0;bottom:0;left:0;right:0;overflow:hidden}}</style><style type="text/css" data-universal="ssr" id="520">.VNDGBlock-teaser{-webkit-font-smoothing:antialiased;width:100%;cursor:auto;display:inline-block;vertical-align:text-top;overflow:hidden}.VNDGBlock-teaser .__image{position:relative;line-height:0}.VNDGBlock-teaser .__image .__overlay{bottom:0;right:0;opacity:.6;background:-webkit-gradient(linear,left bottom,left top,from(#000),to(transparent));background:linear-gradient(0deg,#000,transparent);-webkit-transition:opacity .4s;transition:opacity .4s}.VNDGBlock-teaser .__image .__overlay.__selected{background:-webkit-gradient(linear,left bottom,left top,from(#09a9ed),to(#09a9ed));background:linear-gradient(0deg,#09a9ed,#09a9ed);opacity:.5}@media (min-width:570px){.VNDGBlock-teaser{min-width:182px}}@media (min-width:820px){.VNDGBlock-teaser{display:block;width:100%}}.VNDGBlock-teaser .__title-teaser{position:relative;white-space:normal;bottom:0;right:0;left:0}@media (min-width:570px){.VNDGBlock-teaser .__title-teaser{position:absolute;padding-left:12px;padding-bottom:8px;padding-right:24px}}@media (min-width:820px){.VNDGBlock-teaser .__title-teaser{padding-left:16px;padding-bottom:12px;padding-right:28px}}.VNDGBlock-teaser .__title2{white-space:normal}.VNDGBlock-teaser.__deselected{cursor:pointer}.VNDGBlock-teaser.__deselected .__image{opacity:1}.VNDGBlock-teaser:hover.__deselected .__overlay{opacity:.8}.VNDGBlock-teaser:hover.__deselected .__title,.VNDGBlock-teaser:hover.__deselected .__title2{text-decoration:underline}</style><style type="text/css" data-universal="ssr" id="523">.VNDGBlockPoster-wrapper .__overlay{height:100%;right:0;top:0;left:0;cursor:pointer}.VNDGBlockPoster-wrapper .__title-wrapper{background:-webkit-gradient(linear,left top,left bottom,from(rgba(0,0,0,.3)),to(transparent));background:linear-gradient(180deg,rgba(0,0,0,.3),transparent);height:40%;right:0;top:0;left:0;pointer-events:none}@media (min-width:820px){.VNDGBlockPoster-wrapper .__title-wrapper{right:24px}}.VNDGBlockPoster-wrapper .__title{text-shadow:0 1px 0 rgba(0,0,0,.2);left:20px;top:20px;margin:0;width:90%}.VNDGBlockPoster-wrapper .__video-play-button{width:60px;height:60px;background:rgba(25,25,25,.5);-webkit-transition:background-color .3s ease,opacity .3s ease,visibility .3s ease;transition:background-color .3s ease,opacity .3s ease,visibility .3s ease}@media (min-width:820px){.VNDGBlockPoster-wrapper .__video-play-button{width:88px;height:88px}}.VNDGBlockPoster-wrapper .__video-play-icon{-webkit-transition:color .3s ease,fill .3s ease;transition:color .3s ease,fill .3s ease;color:#cecece;fill:#cecece;width:55%;height:55%}.VNDGBlockPoster-wrapper .__video-play-button-container:hover>.__video-play-button{background-color:#212121}.VNDGBlockPoster-wrapper .__video-play-button-container:hover>.__video-play-button>.__video-play-icon{color:#fff;fill:#fff}</style><style type="text/css" data-universal="ssr" id="321">.vndgblock-info-button{border:none}.vndgblock-info-button .__info-button-label{-webkit-transition:color .25s;transition:color .25s}</style><style type="text/css" data-universal="ssr" id="324">.vndg-info-overlay{z-index:10;overflow:hidden;height:auto;padding-bottom:10px}.vndg-info-overlay.__is-hidden{height:0}.vndg-info-overlay .__overlay-background{-webkit-transform:translateY(-105%);transform:translateY(-105%);-webkit-transition:.2s ease-in-out;transition:.2s ease-in-out}.vndg-info-overlay .__overlay-background.__show-overlay{-webkit-transform:translate(0);transform:translate(0)}.vndg-info-overlay .__overlay-background .__overlay-content-wrapper{padding-right:8px;padding-left:8px}@media (min-width:570px){.vndg-info-overlay .__overlay-background .__overlay-content-wrapper{padding-right:20px;padding-left:20px}}@media (min-width:820px){.vndg-info-overlay .__overlay-background .__overlay-content-wrapper{padding-right:56px;padding-left:56px}}.vndg-info-overlay .__overlay-background .__title-info-overlay{font-size:24px}@media (min-width:1070px){.vndg-info-overlay .__overlay-background .__title-info-overlay{font-size:36px}}.vndg-info-overlay .__overlay-info-item .__overlay-icon{margin-right:16px;min-width:25px;height:25px}.vndg-info-overlay .__overlay-info-item .__overlay-info-item-text{opacity:.85}@media (min-width:570px) and (max-width:819px){.vndg-info-overlay .__overlay-info-item{padding-right:16px}}.vndg-info-overlay .__overlay-playIcon{width:15px;height:18px}@media (min-width:570px){.vndg-info-overlay .__overlay-playIcon{width:19px;height:24px}}@media (min-width:1070px){.vndg-info-overlay .__overlay-playIcon{width:24px;height:28px}}.vndg-info-overlay .__overlay-heartIcon{width:18px;height:18px}@media (min-width:570px){.vndg-info-overlay .__overlay-heartIcon{width:24px;height:24px}}@media (min-width:1070px){.vndg-info-overlay .__overlay-heartIcon{width:26px;height:26px}}.vndg-info-overlay .__overlay-clockIcon{width:16px;height:18px}@media (min-width:570px){.vndg-info-overlay .__overlay-clockIcon{width:21px;height:24px}}@media (min-width:1070px){.vndg-info-overlay .__overlay-clockIcon{width:31px;height:36px}}.vndg-info-overlay .__overlay-phoneIcon{width:12px;height:24px}@media (min-width:570px){.vndg-info-overlay .__overlay-phoneIcon{width:12px;height:24px}}@media (min-width:1070px){.vndg-info-overlay .__overlay-phoneIcon{width:14px;height:24px}}</style><style type="text/css" data-universal="ssr" id="330">.vndgblock-logo-wrapper{width:77px;height:32px;-webkit-box-align:center;-ms-flex-align:center;align-items:center}@media (min-width:570px){.vndgblock-logo-wrapper{width:94px;height:38px}}@media (min-width:570px){.vndgblock-label{font-size:18px}}@media (max-width:569px){.vndgblock-label{font-size:16px}}</style><style type="text/css" data-universal="ssr" id="318">.slider{overflow-x:visible;-webkit-overflow-scrolling:touch}@media (min-width:820px){.slider{overflow-y:hidden}}.slider.slider-horizontal{overflow-x:scroll;overflow-y:visible;padding-bottom:80px}@media (min-width:820px){.slider.slider-horizontal{overflow-x:hidden}}.slider-direction{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}@media (min-width:820px){.slider-direction{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}}.slider-nav{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;width:32px;color:rgba(58,62,64,.25);background-color:rgba(0,0,0,.85)!important}.slider-nav.slider-horizontal{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}.slider-nav-vertical{width:100%}</style><style type="text/css" data-universal="ssr" id="303">.under-construction-wrapper{margin-top:40px}@media (min-width:570px){.under-construction-wrapper{margin-top:80px;display:-webkit-box;display:-ms-flexbox;display:flex}}.under-construction-wrapper .__under-construction-text .__body{max-width:420px}@media (min-width:570px){.under-construction-wrapper .__under-construction-text{margin-left:-144px;-webkit-box-flex:1;-ms-flex:1;flex:1;text-align:left;float:right;width:50%}}.under-construction-wrapper .__under-construction-text .__button{width:183px}.under-construction-wrapper .__image-wrapper .__image{max-width:89px}@media (min-width:570px){.under-construction-wrapper .__image-wrapper .__image{margin-right:288px;max-width:133px}}@media (min-width:570px){.under-construction-wrapper .__image-wrapper{text-align:right;-webkit-box-flex:1;-ms-flex:1;flex:1;width:50%}}</style><style type="text/css" data-universal="ssr" id="332">.videoTeaser__title{right:0;bottom:-80px;left:0;height:80px}.videoTeaser__link{cursor:pointer}.videoTeaser__play-icon-container{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:100%;position:absolute;z-index:5;pointer-events:none}</style><style type="text/css" data-universal="ssr" id="335">.video-stripe-button{width:50%}@media (min-width:820px){.video-stripe-button{width:170px}}</style><style type="text/css" data-universal="ssr" id="532">.premium-banner.home-container{max-width:1440px}.premium-banner .premium-slider-container{width:110%;max-width:650px}.premium-banner .premium-slide{margin-right:30px}.premium-banner .bg-premium{overflow:hidden}.premium-banner .paginationDots{-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.premium-banner .slider-horizontal{padding-bottom:20px;overflow:hidden}.premium-banner .slider-nav{color:rgba(58,62,64,.5)!important;background-color:transparent!important}</style><style type="text/css" data-universal="ssr" id="538">.stocks-tabs-widget_tab{color:#74797a}.stocks-tabs-widget_tab.active,.stocks-tabs-widget_tab:hover{color:#fff;background-color:#3a3e40}</style><style type="text/css" data-universal="ssr" id="542">.index-switcher .index-switcher-tab:disabled,.index-switcher .index-switcher-tab:hover{color:#fff;background-color:#3a3e40}.index-switcher .index-switcher-tab+.index-switcher-tab{margin-left:12px}</style><style type="text/css" data-universal="ssr" id="553">.stock-variance-indicator{width:6px}</style><style type="text/css" data-universal="ssr" id="555">.index-details{-webkit-box-sizing:content-box;box-sizing:content-box;min-height:60px;padding-top:16px;padding-bottom:16px}.index-details .__variance-indicator{max-height:50px}.index-details .__absolute-variance,.index-details .__name,.index-details .__price,.index-details .__relative-variance{line-height:30px}.index-details .__graph,.index-details .__graph-container{max-width:90px;max-height:55px}</style><style type="text/css" data-universal="ssr" id="409">@-webkit-keyframes ticker-tape{0%{-webkit-transform:translateZ(0);transform:translateZ(0);visibility:visible}to{-webkit-transform:translate3d(-100%,0,0);transform:translate3d(-100%,0,0)}}@keyframes ticker-tape{0%{-webkit-transform:translateZ(0);transform:translateZ(0);visibility:visible}to{-webkit-transform:translate3d(-100%,0,0);transform:translate3d(-100%,0,0)}}.ticker{z-index:1;max-width:1440px;width:100%;margin:0 auto 8px;padding:8px 0;height:40px;font-size:0;position:relative;overflow:hidden;background-color:#d00910}@media (max-width:569px){.ticker{display:none}}.wf-roboto-n7-active .ticker{font-family:Roboto,sans-serif;font-weight:700}.ticker__theme-wrapper{z-index:2;width:1170px;position:relative;height:0}.ticker__theme{text-align:center;padding:4px 24px;background:#d00910;color:#fafcfd;border-right:1px solid #de555a;text-transform:uppercase}.ticker__item,.ticker__theme{display:inline-block;font-size:12px}.ticker__item{z-index:3;line-height:25px;padding:0 24px;border-left:1px solid #de555a}.ticker__item:first-of-type{border-left:none}.ticker__item:last-of-type{border-right:none}.ticker__tape{z-index:1;position:absolute;display:inline;white-space:nowrap;padding-left:100%;-webkit-animation-timing-function:linear;animation-timing-function:linear;-webkit-animation-delay:initial;animation-delay:0s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-direction:initial;animation-direction:normal;-webkit-animation-fill-mode:initial;animation-fill-mode:none;-webkit-animation-play-state:initial;animation-play-state:initial;-webkit-animation-name:ticker-tape;animation-name:ticker-tape}.ticker__tape:hover{-webkit-animation-play-state:paused;animation-play-state:paused}</style><style type="text/css" data-universal="ssr" id="338">.extra-articles-popup.__container{top:44px;min-width:100%;max-width:none;margin:0 -16px}@media (min-width:570px){.extra-articles-popup.__container{margin:0}}@media (min-width:820px){.extra-articles-popup.__container{min-width:430px}}.extra-articles-popup .__arrow{left:50%;margin-left:-7px}@media (min-width:820px){.extra-articles-popup .__arrow{left:45px;margin-left:0}}</style><style type="text/css" data-universal="ssr" id="340">@media (min-width:570px){.metering-banner.metering-section{margin-left:8px;margin-right:8px}}@media (min-width:820px){.metering-banner.metering-section{margin-left:8px;margin-right:0}}@media (min-width:1070px){.metering-banner.metering-section{margin-left:12px}}@media (min-width:570px){.metering-banner.metering-article{margin-left:12px;margin-right:12px}}@media (min-width:820px){.metering-banner{background-image:url("/statics/meteringBannerBg.jpg");background-size:auto 100%;background-position:100%;background-repeat:no-repeat}}</style><style type="text/css" data-universal="ssr" id="558">.section-page{overflow:hidden}@media (max-width:569px){.section-page .__top-block{-webkit-transition:-webkit-transform .3s;transition:-webkit-transform .3s;transition:transform .3s;transition:transform .3s,-webkit-transform .3s;-webkit-transform:translateX(0);transform:translateX(0);width:200%}.section-page .__top-block.__not-shown{-webkit-transform:translateX(-50%);transform:translateX(-50%)}}.section-page .__top-block.__not-shown .__latest-news-wrapper{padding:8px}.section-page .__important-block{-webkit-transition:-webkit-transform .3s;transition:-webkit-transform .3s;transition:transform .3s;transition:transform .3s,-webkit-transform .3s;width:100%}@media (max-width:569px){.section-page .__important-block.__not-shown{-webkit-transform:translateX(-100%);transform:translateX(-100%)}}.section-page .__most-read-group{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-flow:column nowrap;flex-flow:column nowrap}@media (min-width:570px) and (max-width:819px){.section-page .__most-read-group{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}}@media (min-width:570px) and (max-width:819px){.section-page .__most-read-first-col{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}}@media (min-width:570px) and (max-width:819px){.section-page .__most-read-last-col{-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}}</style><style type="text/css" data-universal="ssr" id="347">@media (min-width:570px){.article-title{font-size:42px!important}}@media (min-width:820px){.article-title{font-size:64px!important}}.article-chapeau{line-height:1.7!important;-webkit-box-decoration-break:clone;box-decoration-break:clone}</style><style type="text/css" data-universal="ssr" id="351">@media (min-width:1070px){.article-image{margin-left:-32px;margin-right:-32px}}</style><style type="text/css" data-universal="ssr" id="364">.theo-videoplayer{padding-bottom:56.25%}</style><style type="text/css" data-universal="ssr" id="369">@media (min-width:1070px){.article-video-body-block{margin-left:-44px;width:calc(100% + 88px)!important}}</style><style type="text/css" data-universal="ssr" id="379">.instagram-media.instagram-media-rendered{max-width:none!important}</style><style type="text/css" data-universal="ssr" id="383">.article-author-avatar{background-size:cover;background-position:50%;border-radius:100%;-ms-flex-negative:0;flex-shrink:0}</style><style type="text/css" data-universal="ssr" id="391">.social-btns{-webkit-box-pack:start;-ms-flex-pack:start;justify-content:flex-start}@media (min-width:570px){.social-btns{-webkit-box-pack:end;-ms-flex-pack:end;justify-content:flex-end}}.social-btns-bottom{-webkit-box-pack:start;-ms-flex-pack:start;justify-content:flex-start}@media (min-width:570px){.social-btns-bottom{-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}}.copy-btn:hover .copy-btn-msg{display:block!important}</style><style type="text/css" data-universal="ssr" id="397">.tg-tag.followed,.tg-tag:hover{background-color:#3a3e3f;color:#fafcfd;-webkit-box-shadow:0 1px 3px 0 rgba(58,62,63,.25);box-shadow:0 1px 3px 0 rgba(58,62,63,.25)}.close-icon{float:right}.popup{left:10px;right:10px;margin-top:-175px;border-radius:4px;-webkit-box-shadow:0 2px 14px 0 rgba(0,0,0,.35);box-shadow:0 2px 14px 0 rgba(0,0,0,.35)}@media (min-width:570px){.popup{left:50%;right:0;width:300px;margin-left:-150px}}@media (min-width:820px){.popup{left:0;bottom:40px;margin-top:0;margin-left:0}}.tag-container{position:static}@media (min-width:820px){.tag-container{position:relative}}</style><style type="text/css" data-universal="ssr" id="400">.intro-container{height:114px;overflow:hidden}.modal-container{margin-top:-114px}.gradient-container{height:114px;background-image:-webkit-gradient(linear,left bottom,left top,from(#fafcfb),color-stop(65%,hsla(0,0%,100%,.71)),to(hsla(0,0%,100%,0)));background-image:linear-gradient(0deg,#fafcfb,hsla(0,0%,100%,.71) 65%,hsla(0,0%,100%,0))}</style><style type="text/css" data-universal="ssr" id="404">.article-comments-more-button,.article-comments-more-button:hover{-webkit-transition:color .3s,background-color .3s;transition:color .3s,background-color .3s}.article-comments-more-button:hover{background-color:#27509a;color:#fafcfd}.article-comments-login a,.article-comments-login a:visited{text-decoration:none;color:#27509a}.article-comments-login a:active,.article-comments-login a:hover{text-decoration:underline}.article-comments-textarea{resize:none;-webkit-box-shadow:none;box-shadow:none}</style><style type="text/css" data-universal="ssr" id="414">.related-article-container:nth-child(n+5){display:none}@media (min-width:820px){.related-article-container:nth-child(n+5){display:inline-block}}</style><style type="text/css" data-universal="ssr" id="427">@media (min-width:1070px){.breaking-article-header-teaser{height:200px}}@media (min-width:820px) and (max-width:1069px){.breaking-article-header-teaser{height:185px}}@media (min-width:570px) and (max-width:819px){.breaking-article-header-teaser{height:185px}}@media (max-width:569px){.breaking-article-header-teaser{height:150px}}@media (min-width:1070px){.breaking-article-header-teaser-image{height:200px;margin:0 65px}}@media (min-width:820px) and (max-width:1069px){.breaking-article-header-teaser-image{height:185px}}@media (min-width:570px) and (max-width:819px){.breaking-article-header-teaser-image{height:185px}}@media (max-width:569px){.breaking-article-header-teaser-image{height:150px}}.breaking-article-header-teaser-image .__info-wrap{display:table;padding:0 16px}.breaking-article-header-teaser-image .__info-wrap .__meta-data{border-bottom:1px solid hsla(0,0%,100%,.3)}@media (min-width:820px){.breaking-article-header-teaser-image .__image-wrap{padding:0 24px}}</style><style type="text/css" data-universal="ssr" id="430">.breakingNewsInArticleTeaser .__image-wrap{width:170px}</style><style type="text/css" data-universal="ssr" id="432">.partner-content-biography-container{width:120px}.partner-content-biography-img{height:120px;width:120px;background-repeat:no-repeat;background-position:50%;background-size:cover;border-radius:100%}.partner-content-biography-opacity{opacity:.8}</style><style type="text/css" data-universal="ssr" id="435">.article-page-breadcrumbs{margin-left:10px;margin-right:10px}@media (min-width:570px){.article-page-breadcrumbs{margin-left:20px;margin-right:20px}}@media (min-width:1070px){.article-page-breadcrumbs{margin-left:25px;margin-right:25px}}@media (min-width:1490px){.article-page-breadcrumbs{margin-left:auto;margin-right:auto}}</style><style type="text/css" data-universal="ssr" id="438">.metering-benefit{height:18px;width:18px;border-radius:100%;border:2px solid #000}.metering-benefit-icon{margin-top:-2px;margin-left:-2px}</style><style type="text/css" data-universal="ssr" id="441">.tg-art-body a{color:#27509a;text-decoration:underline}.tg-art-body a:active,.tg-art-body a:hover{color:#113373}.tg-art-body a:visited{color:#6885b9}.tg-art-body h2,.tg-art-body h3,.tg-art-body h4{font-family:sans-serif;font-weight:400;font-size:18px;line-height:1.333333333;margin-top:24px;margin-bottom:16px}.tg-art-body .__articleInlineBekijkOok{font-size:10px;line-height:2.1;letter-spacing:.5px}.tg-art-body .__articleInlineLink{font-size:14px;line-height:1.21}.tg-art-body a.__articleInlineLink,.tg-art-body a.__articleInlineLink:visited{color:#3a3e3f;text-decoration:none}.tg-art-body a.__articleInlineLink:active,.tg-art-body a.__articleInlineLink:hover{text-decoration:underline}.wf-roboto-n7-active .tg-art-body h2,.wf-roboto-n7-active .tg-art-body h3,.wf-roboto-n7-active .tg-art-body h4{font-family:Roboto,sans-serif;font-weight:700}</style><style type="text/css" data-universal="ssr" id="443">.article-intro{font-size:15px}@media (min-width:570px){.article-intro{font-size:17px}}@media (min-width:1070px){.artice-image-desc{position:relative;max-width:427px;margin-top:-32px;margin-left:32px;padding:16px;border-left:3px solid;border-bottom:none!important}}</style><style type="text/css" data-universal="ssr" id="343">@media (min-width:570px) and (max-width:819px){.subsection-page .__teaser-tertiary-1 .__image{margin-right:24px}}@media (min-width:1070px){.subsection-page .__teaser-tertiary-1 .__image,.subsection-page .__teaser-tertiary-2 .__image,.subsection-page .__teaser-tertiary-3 .__image{margin-right:24px}}@media (min-width:570px) and (max-width:819px){.subsection-page .__teaser-tertiary-4 .__image{margin-left:16px}}@media (min-width:570px){.subsection-page .__teaser-last .__image{margin-left:16px}}</style><style type="text/css" data-universal="ssr" id="470">@media (min-width:820px){.contact-page-wrapper{margin-left:176px;margin-right:176px}}.contact-page-wrapper a,.contact-page-wrapper a:active{color:#27509a;text-decoration:underline}.contact-page-wrapper a:hover{text-decoration:none}.contact-page-wrapper a:visited{color:#6885b9}.contact-page-list{padding-left:20px}.contact-page-item{padding-left:16px;margin-bottom:16px}</style><style type="text/css" data-universal="ssr" id="481">.iframe-koersen{height:4000px;width:960px;margin-top:32px;border:none}</style><style type="text/css" data-universal="ssr" id="464">.search-form{height:48px}@media (min-width:820px){.search-form{height:55px}}.search-form .__input{-webkit-box-flex:1;-ms-flex:1;flex:1}.search-form .__input::-webkit-input-placeholder{color:#a6aaab}.search-form .__input:-ms-input-placeholder,.search-form .__input::-ms-input-placeholder{color:#a6aaab}.search-form .__input::placeholder{color:#a6aaab}.search-form .__icon{width:48px;height:48px}@media (min-width:820px){.search-form .__icon{width:55px;height:55px}}</style><style type="text/css" data-universal="ssr" id="478">.VideoPlaylist-wrapper .__video-list{overflow-x:scroll;-webkit-overflow-scrolling:touch}@media (min-width:570px){.VideoPlaylist-wrapper .__video-list{min-height:0}}@media (min-width:820px){.VideoPlaylist-wrapper .__video-list{min-height:250px;position:absolute;top:0;bottom:0;left:0;right:0;overflow:hidden;padding-bottom:41px}}@media (min-width:1070px){.VideoPlaylist-wrapper .__video-list{min-height:315px}}@media (min-width:820px){.VideoPlaylist-wrapper .__video-list .video-teaser-title{height:auto}}.VideoPlaylist-wrapper .__video-list .slider-nav{width:100%}</style><style type="text/css" data-universal="ssr" id="305">.section-page{overflow-x:hidden}@media (max-width:569px){.section-page .__top-block{-webkit-transition:-webkit-transform .3s;transition:-webkit-transform .3s;transition:transform .3s;transition:transform .3s,-webkit-transform .3s;-webkit-transform:translateX(0);transform:translateX(0);width:200%}.section-page .__top-block.__not-shown{-webkit-transform:translateX(-50%);transform:translateX(-50%)}}.section-page .__important-block{-webkit-transition:-webkit-transform .3s;transition:-webkit-transform .3s;transition:transform .3s;transition:transform .3s,-webkit-transform .3s;width:100%}@media (max-width:569px){.section-page .__important-block.__not-shown{-webkit-transform:translateX(-100%);transform:translateX(-100%)}}.section-page .__most-read-group{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-flow:column nowrap;flex-flow:column nowrap}@media (min-width:570px) and (max-width:819px){.section-page .__most-read-group{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}}@media (min-width:570px) and (max-width:819px){.section-page .__most-read-first-col{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}}@media (min-width:570px) and (max-width:819px){.section-page .__most-read-last-col{-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}}</style><style type="text/css" data-universal="ssr" id="473">@media (min-width:820px){.partnersites-page-wrapper{margin-left:176px;margin-right:176px}}.partnersites-page-wrapper a,.partnersites-page-wrapper a:active{color:#27509a;text-decoration:underline}.partnersites-page-wrapper a:hover{text-decoration:none}.partnersites-page-wrapper a:visited{color:#6885b9}</style><style type="text/css" data-universal="ssr" id="457">.profile-popup{left:0;right:0}@media (min-width:570px){.profile-popup{width:320px;left:auto;right:-24px}}</style><style type="text/css" data-universal="ssr" id="459">@media (min-width:570px){.question-container{position:relative}}</style><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="HandheldFriendly" content="True"/><meta name="MobileOptimized" content="320"/><meta http-equiv="cleartype" content="on"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Telegraaf"/><meta property="og:locale" content="nl_NL"/><meta property="fb:app_id" content="527492463989731"/><meta property="fb:admins" content="1277394772"/><meta name="google-site-verification" content="WMI6-mrqKn1EtBweNOoKnjFP3G3BrH-LXLGeEr_f_3Y"/><link rel="apple-touch-icon" sizes="180x180" href="/statics/apple-touch-icon.2e0728af8032c46141671611f2908f51.png"/><link rel="icon" type="image/png" sizes="32x32" href="/statics/favicon-32x32.d59d4565eecafe12218e737871d19e8d.png"/><link rel="icon" type="image/png" sizes="192x192" href="/statics/android-chrome-192x192.3e094a3630a5cf1c0ba2e3f25eae30ad.png"/><link rel="icon" type="image/png" sizes="16x16" href="/statics/favicon-16x16.31b70151bdb45de21a5dd47020147881.png"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/statics/safari-pinned-tab.84c2d87badeda2bce4dcb58eddbeac26.svg" color="#19539a"/><meta name="apple-mobile-web-app-title" content="Telegraaf.nl"/><meta name="application-name" content="Telegraaf.nl"/><meta name="msapplication-TileColor" content="#19539a"/><meta name="msapplication-TileImage" content="/statics/mstile-144x144.f275d0d6177522be17902e35cfbb7eb9.png"/><meta name="theme-color" content="#19539a"/><script src="https://tmgonlinemedia.nl/consent/script/consent.js"></script><title data-react-helmet="true">Buma hoopt dat D66 blokkade CU opheft | Buitenland | Telegraaf.nl</title><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@telegraaf"/><meta data-react-helmet="true" property="og:url"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Buma hoopt dat D66 blokkade CU opheft"/><meta data-react-helmet="true" property="og:locale" content="nl_NL"/><meta data-react-helmet="true" property="og:description" name="description" content="CDA-leider Sybrand Buma heeft vrijdag de hoop uitgesproken dat D66 toch de blokkade tegen onderhandelingen met de ChristenUnie laat varen. Hij deed dat na zijn gesprek met informateur Edith Schippers die vrijdag opnieuw praat met politiek leiders."/><meta data-react-helmet="true" property="og:image" content="https://www.telegraaf.nl/images/1200x630/filters:format(jpeg):quality(80)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg"/><meta data-react-helmet="true" property="article:published_time" content="2017-05-26T13:08:42.000Z"/><link data-react-helmet="true" rel="author" href="/statics/humans.50f23b60ac1e918b09613d8c8503fd08.txt"/><link data-react-helmet="true" rel="canonical"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8SL88K')</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8SL88K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></head><body vocab="http://schema.org/" class="bg-gray7 gray1 abril no-margins tg-app-initialized"><div id="content"><div data-reactroot=""><div></div><div><div class="hidden--on-headers-switch"><div class="bg-gray6 scrollable tg-slide-panel"><nav class="menu bg-gray7" data-element="MenuNavLinks-root"><div style="height:60px;border-bottom:2px solid" class="flex space-between items-center" data-element="MenuHeaderMobile-root"><button href="#close-menu" style="width:20%" class="active-on-initialized-app
                         reset-button block" data-element="MenuHeaderMobile-closeButton"><svg viewBox="0 0 16 16" class="gray1 all-paddings-2 block center-block" style="width:32px;height:32px"><path d="M0.7 0.7 L15.3 15.3 M0.7 15.3 L15.3 0.7" style="fill:none;stroke:currentColor;stroke-width:2px"></path></svg></button><div class="right-margin-5"><a href="https://accounts.tnet.nl/inloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fnieuws%252F183211%252Fbuma-hoopt-dat-d66-blokkade-cu-opheft" class="capitalize-text no-underline roboto-bold-m
                    gray1 right-margin-5" data-element="MenuHeaderMobile-loginButton">Inloggen</a><a href="https://abonnementen.telegraaf.nl/order/l/lander/5935T?utm_source=telegraafnl&amp;utm_campaign=vast&amp;utm_medium=goodiebar&amp;utm_content=1jaar" target="_blank" class="capitalize-text no-underline roboto-black-m gray1 bg-yellow
                    left-padding-2 right-padding-2 top-padding-1 bottom-padding-1" style="letter-spacing:0.1px" data-element="MenuHeaderMobile-subscriptionButton">Abonneer</a></div></div><ul class="reset-list no-left-padding no-top-margin no-bottom-margin"><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuNavLinks-sectionLinks" href="/"><span class="align-middle">Voorpagina</span></a></li><li></li><li><div class="nieuws-darkblue_active"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 inherit-color" data-element="MenuNavLinks-sectionLinks" href="/nieuws/"><span class="align-middle">Nieuws</span></a></div></li><li><div class="sport-blue_hover right-border-sport-blue_hover"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuNavLinks-sectionLinks" href="/sport/"><span class="align-middle">Sport</span></a></div></li><li><div class="prive-rose_hover right-border-prive-rose_hover"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuNavLinks-sectionLinks" href="/entertainment/"><span class="align-middle">Entertainment</span></a></div></li><li><div class="dft-greyblue_hover right-border-dft-greyblue_hover"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuNavLinks-sectionLinks" href="/financieel/"><span class="align-middle">Financieel</span></a></div></li></ul><button class="reset-button block width-100
                       border-gray5 bottom-border-thin" data-element="MenuMoreLinks-button"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><span class="block gray2 text-left
                           roboto-bold-m uppercase-text left-padding-5">Meer</span></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray2 rotate-0 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></button><ul class="reset-list no-left-padding no-top-margin no-bottom-margin __expansive-container" style="height:0;overflow:hidden"><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/watuzegt/"><span class="align-middle">Wat U Zegt</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/tech/"><span class="align-middle">Tech</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/columns/"><span class="align-middle">Columns</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/vrij/"><span class="align-middle">Vrij</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/financieel/partnercontent/"><span class="align-middle">Partnercontent</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/video/"><span class="align-middle">Video</span></a></li></ul><a class="block width-100
                     border-gray5 bottom-border-thin
                     no-underline bg-gray6" data-element="MenuNavLinks-searchButton" href="/zoeken/"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><span class="block gray2 text-left
                           roboto-bold-m left-padding-5">Zoeken</span></div><div class="table-cell text-center" style="width:20%;vertical-align:middle"><svg viewBox="0 0 32 32" style="width:32px;height:32px" class="align-middle gray2"><use xlink:href="#icon-search"></use></svg></div></div></a><button class="reset-button block width-100
                       border-gray5 bottom-border-thin" data-element="SectionHeaderMobile-menuBrandButton"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><span class="block gray2 text-left
                           roboto-bold-m left-padding-5">Kijk ook op</span></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray2 rotate-0 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></button><div><ul class="reset-list no-left-padding no-top-margin no-bottom-margin __expansive-container" style="height:0;overflow:hidden"><li><a href="https://vrouw.nl" class="block left-padding-4 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" alt="Ga naar Vrouw" target="_blank" data-element="MenuBrandLinks-dropDownLinks"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><svg viewBox="0 0 113 24" style="width:113px;height:24px" class="block"><use xlink:href="#icon-vrouw"></use></svg></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray4 block center-block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></a></li><li><a href="http://autovisie.nl/" class="block left-padding-4 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" alt="Ga naar Autovisie" target="_blank" data-element="MenuBrandLinks-dropDownLinks"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><svg viewBox="0 0 117 20" style="width:117px;height:20px" class="block"><use xlink:href="#icon-autovisie"></use></svg></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray4 block center-block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></a></li><li><a href="https://www.telesport.nl" class="block left-padding-4 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" alt="Ga naar Telesport" target="_blank" data-element="MenuBrandLinks-dropDownLinks"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><svg viewBox="0 0 208 58" style="width:121px;height:34px" class="block"><use xlink:href="#icon-telesport"></use></svg></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray4 block center-block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></a></li><li><a href="http://www.telegraafvandaag.nl" class="block left-padding-4 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" alt="Ga naar VNDG" target="_blank" data-element="MenuBrandLinks-dropDownLinks"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><svg viewBox="0 0 435 126" style="width:124.969px;height:50px" class="gray7"><use xlink:href="#icon-vndg"></use></svg></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray4 block center-block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></a></li></ul></div></nav></div><div class="tg-panel-overlay"></div></div><div><div class="headroom-wrapper"><div id="headroom-wrapper" style="z-index:25" class="headroom headroom--unfixed"><header class="header-mobile hidden--on-headers-switch bg-gray7" style="height:54px"><div class="table width-100" style="table-layout:fixed;height:54px"><div class="table-cell" style="vertical-align:middle"><div class="table"><div class="table-cell" style="vertical-align:middle"><button class="active-on-initialized-app
                                   reset-button block
                                   left-margin-2 right-margin-2"><svg viewBox="0 0 32 32" style="width:32px;height:32px" class="gray1"><path d="M26 23c0-.66-.378-1-1.053-1H7.053C6.378 22 6 22.34 6 23v1c0 .66.378 1 1.053 1h17.894c.675 0 1.053-.34 1.053-1v-1zm0-7c0-.66-.378-1-1.053-1H7.053C6.378 15 6 15.34 6 16v1c0 .66.378 1 1.053 1h17.894c.675 0 1.053-.34 1.053-1v-1zm0-7c0-.66-.378-1-1.053-1H7.053C6.378 8 6 8.34 6 9v1c0 .66.378 1 1.053 1h17.894c.675 0 1.053-.34 1.053-1V9z" fill="currentColor"></path></svg></button></div><div class="table-cell" style="vertical-align:middle"><a class="block" href="/"><svg viewBox="0 0 570 119" width="130" height="40" class="block gray1"><path d="M563.592 13c-1.067.828-2.488 1.065-4.386 1.065-3.91 0-9.595-3.318-12.202-6.99l2.725-2.014c2.96 3.2 7.346 6.517 13.862 7.347V13zm-23.104 71.32l-3.2 1.896c0-27.605 0-53.432-.237-71.795l3.438-2.607c.354 28.317.118 53.314 0 72.508zM551.39.796c-7.347 5.332-14.93 10.664-22.513 15.758V38.35l-5.685-.117v6.398l5.685-.236v42.532c0 11.612-.236 22.037-1.185 30.33l8.414-3.2c.827-6.16 1.42-13.74 1.303-20.14l6.988-4.62.472-45.02 7.583.355.355-7.344-7.938.474.237-19.312c3.555 2.015 6.283 2.607 9.717 2.607 4.736 0 10.185-4.027 14.335-9.715v-1.067c-6.993-.59-13.51-4.5-17.77-9.478zM513.12 85.86l-6.158-6.516v-34.83c-3.913-2.133-7.94-4.503-11.85-7.11l2.606-1.896c3.913 2.607 8.296 5.095 12.44 7.464-.235 11.73-.235 21.68-.235 35.07l5.45 5.45-2.253 2.368zm-14.926-4.264l-6.162-4.74V45.46l6.162 4.384v31.752zm-5.33 4.5l-7.82-6.278c0-11.61-.236-23.102-.477-34.713l3.438-2.487v35.896l7.465 5.687-2.607 1.897zm25.115-5.33l-4.147-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.898-1.895-3.792 2.843c-4.736-2.725-9.477-5.57-14.213-8.767-7.47 5.686-15.05 11.136-22.75 16.11.354 11.493.472 22.986.354 34.477l-.945 2.014c5.093 3.556 10.425 7.347 15.043 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.595 9.36 3.792-3.792 7.47-7.464 11.257-11.02v-5.095l-2.012-1.894-3.2 3.2zm-54.855 5.094l-6.158-6.516v-34.83c-3.91-2.133-7.937-4.503-11.847-7.11l2.606-1.896c3.91 2.607 8.292 5.095 12.438 7.464-.236 11.73-.236 21.68-.236 35.07l5.45 5.45-2.253 2.368zM448.2 81.596l-6.163-4.74V45.46l6.162 4.384v31.752zm-5.332 4.5l-7.82-6.278c0-11.61-.236-23.102-.472-34.713l3.433-2.487v35.896l7.464 5.687-2.606 1.897zm25.116-5.33l-4.146-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.897-1.895-3.79 2.843c-4.74-2.725-9.48-5.57-14.217-8.767-7.465 5.686-15.048 11.136-22.75 16.11.36 11.493.473 22.986.36 34.477l-.95 2.014c5.095 3.556 10.426 7.347 15.045 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.6 9.36 3.787-3.792 7.464-7.464 11.255-11.02v-5.095l-2.015-1.894-3.2 3.2zm-63.977 4.74l-5.09-4.267V42.024l-3.556-3.79 2.726-2.015 3.91 4.62v39.096l4.385 3.318-2.373 2.25zm10.662-49.76l4.15 4.857-2.37 1.777-4.265-4.858 2.484-1.776zM409.1 80.53l-3.08-2.37c-.117-11.493-.117-23.103 0-34.714l8.175 8.65 13.15-9.36V37.64l-1.775-2.132-3.792 2.844-5.922-6.87-10.19 7.344-6.16-7.227c-5.45 3.908-10.9 7.7-16.586 11.61l2.488 3.435 3.078-2.25 1.66 2.25c.237 11.256.475 22.984.237 34.24l-2.014 2.723c5.097 3.91 9.952 7.702 14.574 11.61 4.146-4.145 8.532-8.29 12.914-12.438v-5.094l-1.897-1.777-4.858 4.62zm-29.377 15.993c0 1.304 0 2.133-.475 3.555l-1.304.71v-2.015c0-9.714-8.765-10.543-8.765-23.102V44.514c-3.91-2.132-7.7-4.385-11.61-6.754l2.724-2.253c3.91 2.49 7.82 4.978 11.965 7.465v31.87c0 11.61 7.465 12.32 7.465 21.68zm-19.076-14.81l-6.28-4.857V45.934l6.28 3.318v32.46zm-5.568 4.503l-7.702-6.398c0-11.018 0-23.695-.472-34.477l3.436-2.486v35.78l7.46 5.687-2.722 1.896zm4.62 22.747c-2.013-2.844-6.515-5.214-11.255-4.858v-.356c1.184-.83 2.962-1.185 4.857-1.185 4.03 0 7.228 1.54 9.597 4.975l-3.198 1.423zM376.17 47.95l4.503-3.437V39.42l-1.66-1.896-3.79 2.843c-4.62-2.725-9.36-5.57-13.98-8.768-7.464 5.45-15.758 11.136-23.458 16.35 1.065 10.78 1.184 22.982.948 34.12l-.83 2.13 15.164 11.02 10.78-7.702c1.424 6.28 8.295 7.583 8.295 11.73 0 2.487-1.304 4.028-2.25 4.857-.83.592-1.778.947-2.963 1.42-2.253-3.434-6.16-6.633-12.915-6.633-9.834 0-14.573 7.227-16.113 14.454 1.54-.355 3.792-.59 5.57-.59 3.908 0 9.24 1.774 12.32 5.92 2.845-1.538 5.213-2.486 10.19-4.264 10.9-4.147 17.533-7.82 17.533-16.468v-1.066c0-10.19-7.345-12.32-7.345-21.088V47.95zm-48.928 6.87c-2.724-5.567-5.687-11.018-8.886-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.49 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.364-34.478c.828 9.835.828 21.8.593 31.752l-.947 2.132 14.807 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.555-6.872-7.228-13.624-11.256-20.496-8.295 6.16-16.586 12.084-25.117 17.532zm-13.86 36.372l-4.858-3.908V16.908c0-4.74-.947-7.462-2.96-9.36l2.37-1.895c2.485 2.25 3.433 5.45 3.433 11.255V80.41l4.504 3.08-2.488 2.014zm5.332-4.857l-3.2-2.37V15.013c0-6.514-1.657-10.544-6.042-13.386l-13.268 9.12c2.487 2.253 3.672 4.504 3.672 8.887V80.53l-1.777 2.96 14.69 11.848 12.324-12.084V78.16l-1.78-1.896-4.62 4.383zM259.007 54.82c-2.726-5.567-5.688-11.018-8.887-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.387 6.754V46.527c2.013 3.79 3.91 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.363-34.478c.83 9.835.83 21.8.593 31.752l-.948 2.132 14.81 12.323 17.414-13.982v-4.976l-2.014-2.37-8.41 7.11-5.332-4.977V68.68l20.258-11.49v-5.095c-3.554-6.872-7.227-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.116 17.532zm-36.725-36.844c-6.043-2.37-11.373-4.266-17.298-4.266-5.805 0-9.95 1.303-12.913 3.2l-.355-.357c1.778-2.723 7.582-6.634 14.928-6.634 6.28 0 11.73 2.016 17.178 4.267 5.688 2.368 11.14 4.858 17.89 4.858 3.557 0 6.635-.712 9.243-2.726l.355.473c-1.66 3.674-5.213 6.28-10.19 6.28-6.397 0-12.44-2.606-18.836-5.095zM211.5 74.96l.237.593c-3.435 3.91-9.833 8.056-19.785 8.056-18.245 0-31.632-12.678-31.632-30.686 0-10.425 4.858-19.784 11.492-25.235l.593.474c-.83 1.065-1.66 2.25-2.488 3.553l-.238.475c-3.436 5.805-5.333 12.558-5.333 19.074 0 17.415 13.98 28.67 29.264 28.67 7.702 0 13.388-1.896 17.89-4.975zm-31.87-4.146c-6.16-4.147-10.188-11.255-10.188-20.258 0-4.977.712-9.598 2.37-13.863 3.08-.948 6.28-1.895 9.48-3.08.354 11.137-.713 27.132-1.66 37.2zm15.52-24.05c0 8.174-1.42 14.81-5.685 18.955 1.303-11.847 1.303-23.814 1.303-35.543 1.422-.592 2.843-1.067 4.383-1.658v18.244zm3.91-21.562c1.896.356 3.674.59 5.45.59.475 15.996.475 31.99 0 47.866-2.96.947-6.515 1.54-10.543 1.54-3.2 0-6.28-.593-9.123-1.658 10.19-4.03 14.335-10.426 14.335-27.013 0-6.398.12-14.69-.12-21.325zm-14.926-4.62c1.184.472 2.37.83 3.67 1.303 1.896.71 3.792 1.303 5.688 1.895-6.16 2.37-12.2 4.502-18.363 6.397 2.25-3.435 5.212-6.635 9.004-9.596zm33.29 1.42l1.778-1.183c5.686-4.03 8.53-10.31 8.766-16.943l-1.54-.712c-2.25 3.437-6.87 6.16-12.913 6.16s-11.61-2.13-17.18-4.264C190.77 2.81 185.2.56 179.158.56c-18.6 0-26.064 12.083-26.064 20.732 0 4.266 1.067 7.582 2.844 10.662l4.738-2.844c-.71-1.183-1.303-2.842-1.303-5.212 0-3.79 4.266-6.87 9.952-6.87 3.08 0 6.16.71 9.596 1.776-15.638 8.056-28.315 22.273-28.315 40.874 0 21.56 16.942 35.66 35.66 35.66 19.904-.12 31.988-13.387 36.372-27.723 1.422-4.62 2.607-10.663 2.607-15.4l-1.778-.24c-2.725 7.348-6.28 13.982-12.202 18.247-.593-13.744-.593-28.908 0-45.258 2.014-.592 4.146-1.54 6.16-2.96zm-94.66 32.818c-2.723-5.567-5.686-11.018-8.883-16.35l2.844-2.014c3.198 5.568 6.28 11.138 9.24 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.685 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.235-9.24 0-22.746-.713-32.106l3.79-2.845v34.002l6.28 5.333zM93.265 49.132c.83 9.835.83 21.8.593 31.752l-.947 2.132 14.81 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.554-6.872-7.226-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.117 17.532zm-12.438-12.44C69.335 19.99 50.973 8.853 34.267 8.853c-10.78 0-21.087 6.4-21.087 16.35 0 1.54.473 2.605.71 3.554l-.71.118c-.83-1.067-1.896-3.554-1.896-6.634.118-9.478 10.426-17.18 22.984-17.18 19.784 0 37.675 11.968 47.27 31.278l-.71.355zm-33.764 2.37l.71-.354c5.095 7.345 9.36 12.558 9.36 19.43 0 6.28-4.265 10.542-10.307 11.018l-.238-.355c5.57-2.133 6.99-5.45 6.99-11.018 0-6.16-3.91-13.744-6.515-18.72zM64.716 79.7c-7.82-.83-14.454-2.843-20.733-4.74 9.596-1.66 17.652-8.293 17.652-16.705 0-15.875-18.837-24.642-18.126-37.318 15.4 4.974 34.238 20.97 34.238 39.214 0 9.834-2.844 16.825-13.032 19.55zm-6.28 6.634c-13.388 0-21.918-6.28-39.452-6.28-2.606 0-5.213.356-6.87.712l-.12-.356c2.726-2.606 6.99-4.027 13.033-4.027 14.1 0 23.695 6.99 38.86 6.99 1.776 0 4.027-.238 5.33-.475l.118.476c-1.302 1.065-5.804 2.96-10.9 2.96zM34.386.56C17.447.56 4.175 10.63 4.175 23.307c0 11.135 6.872 18.48 19.075 23.22l5.45-4.74c-4.503-1.776-8.294-5.45-10.07-11.61 1.776-7.82 8.292-10.9 15.875-10.9 1.066 0 2.252.12 3.317.238-1.66 2.488-3.08 5.568-3.08 10.307 0 10.9 9.24 16.468 9.24 29.737 0 1.54-.236 2.96-.59 5.094-1.423.59-2.37.71-3.2.71-5.332 0-8.294-4.027-8.294-8.65 0-4.738 1.303-7.46 3.198-9.002L32.49 45.58c-5.093 4.5-8.41 8.528-8.41 15.638 0 4.146 1.895 7.938 4.857 10.544-1.067-.12-2.252-.12-3.436-.12-15.756 0-26.538 8.65-25.234 23.697l.948.354c3.08-3.555 7.108-5.214 12.203-5.214 13.15 0 26.418 5.45 36.015 5.45 12.322 0 23.103-6.04 29.382-13.742 6.398-7.7 9.715-17.534 9.715-28.316C88.53 23.78 64.36.56 34.386.56z" fill="currentColor"></path></svg></a></div></div></div><div class="table-cell" style="vertical-align:middle"></div></div></header></div></div><header class="header-large" data-element="SectionHeaderDesktop-root"><div class="bg-nieuws-darkblue relative z-index-10 width-100"><div class="width-100 text-center __expansive-container" style="height:6px"><div class="center-block table" style="height:64px"><div class="table-cell" style="vertical-align:middle"><a href="https://vrouw.nl/" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="SectionHeaderDesktop-brandMenuVrouw"><svg viewBox="0 0 113 24" style="width:108.281px;height:23px" class="gray7"><use xlink:href="#icon-vrouw-monochrome"></use></svg></a></div><div class="table-cell" style="vertical-align:middle"><a href="http://www.autovisie.nl" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="SectionHeaderDesktop-brandMenuAutovisie"><svg viewBox="0 0 117 20" style="width:111.141px;height:19px" class="gray7"><use xlink:href="#icon-autovisie-monochrome"></use></svg></a></div><div class="table-cell" style="vertical-align:middle"><a href="https://www.telesport.nl" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="SectionHeaderDesktop-brandMenuTelesport"><svg viewBox="0 0 208 58" style="width:106.75px;height:30px" class="gray7"><use xlink:href="#icon-telesport-monochrome"></use></svg></a></div><div class="table-cell" style="vertical-align:middle"><a href="http://www.telegraafvandaag.nl" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="SectionHeaderDesktop-brandMenuVNDG"><svg viewBox="0 0 435 126" style="width:124.969px;height:50px" class="gray7"><use xlink:href="#icon-vndg-monochrome"></use></svg></a></div></div></div></div><div class="large-header-side-margins width-max-header relative"><div class="table width-100"><div class="table-cell text-right roboto-bold-s" style="vertical-align:middle"><a href="https://www.telegraaf.nl/telegraaf-i/" target="_blank" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="SectionHeaderDesktop-dekrantButton">De krant</a><a href="http://aanbiedingen.telegraaf.nl/" target="_blank" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="SectionHeaderDesktop-dealsButton">Deals</a><a href="https://www.mijnmedia.nl/home/" target="_blank" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="SectionHeaderDesktop-serviceButton">Service</a><button class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 bg-nieuws-darkblue __kijk-ook-button active-on-initialized-app gray7 roboto-bold-s no-borders no-top-margin no-bottom-margin" data-element="SectionHeaderDesktop-brandMenuToggleButton">Kijk ook op<svg viewBox="0 0 16 16" class="align-middle left-margin-2 rotate-0 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></button></div></div><div class="headroom-wrapper"><div id="headroom-wrapper" style="z-index:25" class="headroom headroom--unfixed"><div class="top-border-big-nieuws-darkblue"><div class="__header-headroom relative z-index-10 bg-gray7 bottom-border-gray1"><div class="flex space-between items-center top-padding-1 bottom-padding-1" data-element="SectionHeaderDesktop-menuMainLinks-root"><a class="block" data-element="SectionHeaderDesktop-menuMainLinks-telegraafHomeButton" href="/"><svg viewBox="0 0 570 119" class="__tg-logo gray1"><path d="M563.592 13c-1.067.828-2.488 1.065-4.386 1.065-3.91 0-9.595-3.318-12.202-6.99l2.725-2.014c2.96 3.2 7.346 6.517 13.862 7.347V13zm-23.104 71.32l-3.2 1.896c0-27.605 0-53.432-.237-71.795l3.438-2.607c.354 28.317.118 53.314 0 72.508zM551.39.796c-7.347 5.332-14.93 10.664-22.513 15.758V38.35l-5.685-.117v6.398l5.685-.236v42.532c0 11.612-.236 22.037-1.185 30.33l8.414-3.2c.827-6.16 1.42-13.74 1.303-20.14l6.988-4.62.472-45.02 7.583.355.355-7.344-7.938.474.237-19.312c3.555 2.015 6.283 2.607 9.717 2.607 4.736 0 10.185-4.027 14.335-9.715v-1.067c-6.993-.59-13.51-4.5-17.77-9.478zM513.12 85.86l-6.158-6.516v-34.83c-3.913-2.133-7.94-4.503-11.85-7.11l2.606-1.896c3.913 2.607 8.296 5.095 12.44 7.464-.235 11.73-.235 21.68-.235 35.07l5.45 5.45-2.253 2.368zm-14.926-4.264l-6.162-4.74V45.46l6.162 4.384v31.752zm-5.33 4.5l-7.82-6.278c0-11.61-.236-23.102-.477-34.713l3.438-2.487v35.896l7.465 5.687-2.607 1.897zm25.115-5.33l-4.147-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.898-1.895-3.792 2.843c-4.736-2.725-9.477-5.57-14.213-8.767-7.47 5.686-15.05 11.136-22.75 16.11.354 11.493.472 22.986.354 34.477l-.945 2.014c5.093 3.556 10.425 7.347 15.043 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.595 9.36 3.792-3.792 7.47-7.464 11.257-11.02v-5.095l-2.012-1.894-3.2 3.2zm-54.855 5.094l-6.158-6.516v-34.83c-3.91-2.133-7.937-4.503-11.847-7.11l2.606-1.896c3.91 2.607 8.292 5.095 12.438 7.464-.236 11.73-.236 21.68-.236 35.07l5.45 5.45-2.253 2.368zM448.2 81.596l-6.163-4.74V45.46l6.162 4.384v31.752zm-5.332 4.5l-7.82-6.278c0-11.61-.236-23.102-.472-34.713l3.433-2.487v35.896l7.464 5.687-2.606 1.897zm25.116-5.33l-4.146-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.897-1.895-3.79 2.843c-4.74-2.725-9.48-5.57-14.217-8.767-7.465 5.686-15.048 11.136-22.75 16.11.36 11.493.473 22.986.36 34.477l-.95 2.014c5.095 3.556 10.426 7.347 15.045 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.6 9.36 3.787-3.792 7.464-7.464 11.255-11.02v-5.095l-2.015-1.894-3.2 3.2zm-63.977 4.74l-5.09-4.267V42.024l-3.556-3.79 2.726-2.015 3.91 4.62v39.096l4.385 3.318-2.373 2.25zm10.662-49.76l4.15 4.857-2.37 1.777-4.265-4.858 2.484-1.776zM409.1 80.53l-3.08-2.37c-.117-11.493-.117-23.103 0-34.714l8.175 8.65 13.15-9.36V37.64l-1.775-2.132-3.792 2.844-5.922-6.87-10.19 7.344-6.16-7.227c-5.45 3.908-10.9 7.7-16.586 11.61l2.488 3.435 3.078-2.25 1.66 2.25c.237 11.256.475 22.984.237 34.24l-2.014 2.723c5.097 3.91 9.952 7.702 14.574 11.61 4.146-4.145 8.532-8.29 12.914-12.438v-5.094l-1.897-1.777-4.858 4.62zm-29.377 15.993c0 1.304 0 2.133-.475 3.555l-1.304.71v-2.015c0-9.714-8.765-10.543-8.765-23.102V44.514c-3.91-2.132-7.7-4.385-11.61-6.754l2.724-2.253c3.91 2.49 7.82 4.978 11.965 7.465v31.87c0 11.61 7.465 12.32 7.465 21.68zm-19.076-14.81l-6.28-4.857V45.934l6.28 3.318v32.46zm-5.568 4.503l-7.702-6.398c0-11.018 0-23.695-.472-34.477l3.436-2.486v35.78l7.46 5.687-2.722 1.896zm4.62 22.747c-2.013-2.844-6.515-5.214-11.255-4.858v-.356c1.184-.83 2.962-1.185 4.857-1.185 4.03 0 7.228 1.54 9.597 4.975l-3.198 1.423zM376.17 47.95l4.503-3.437V39.42l-1.66-1.896-3.79 2.843c-4.62-2.725-9.36-5.57-13.98-8.768-7.464 5.45-15.758 11.136-23.458 16.35 1.065 10.78 1.184 22.982.948 34.12l-.83 2.13 15.164 11.02 10.78-7.702c1.424 6.28 8.295 7.583 8.295 11.73 0 2.487-1.304 4.028-2.25 4.857-.83.592-1.778.947-2.963 1.42-2.253-3.434-6.16-6.633-12.915-6.633-9.834 0-14.573 7.227-16.113 14.454 1.54-.355 3.792-.59 5.57-.59 3.908 0 9.24 1.774 12.32 5.92 2.845-1.538 5.213-2.486 10.19-4.264 10.9-4.147 17.533-7.82 17.533-16.468v-1.066c0-10.19-7.345-12.32-7.345-21.088V47.95zm-48.928 6.87c-2.724-5.567-5.687-11.018-8.886-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.49 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.364-34.478c.828 9.835.828 21.8.593 31.752l-.947 2.132 14.807 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.555-6.872-7.228-13.624-11.256-20.496-8.295 6.16-16.586 12.084-25.117 17.532zm-13.86 36.372l-4.858-3.908V16.908c0-4.74-.947-7.462-2.96-9.36l2.37-1.895c2.485 2.25 3.433 5.45 3.433 11.255V80.41l4.504 3.08-2.488 2.014zm5.332-4.857l-3.2-2.37V15.013c0-6.514-1.657-10.544-6.042-13.386l-13.268 9.12c2.487 2.253 3.672 4.504 3.672 8.887V80.53l-1.777 2.96 14.69 11.848 12.324-12.084V78.16l-1.78-1.896-4.62 4.383zM259.007 54.82c-2.726-5.567-5.688-11.018-8.887-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.387 6.754V46.527c2.013 3.79 3.91 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.363-34.478c.83 9.835.83 21.8.593 31.752l-.948 2.132 14.81 12.323 17.414-13.982v-4.976l-2.014-2.37-8.41 7.11-5.332-4.977V68.68l20.258-11.49v-5.095c-3.554-6.872-7.227-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.116 17.532zm-36.725-36.844c-6.043-2.37-11.373-4.266-17.298-4.266-5.805 0-9.95 1.303-12.913 3.2l-.355-.357c1.778-2.723 7.582-6.634 14.928-6.634 6.28 0 11.73 2.016 17.178 4.267 5.688 2.368 11.14 4.858 17.89 4.858 3.557 0 6.635-.712 9.243-2.726l.355.473c-1.66 3.674-5.213 6.28-10.19 6.28-6.397 0-12.44-2.606-18.836-5.095zM211.5 74.96l.237.593c-3.435 3.91-9.833 8.056-19.785 8.056-18.245 0-31.632-12.678-31.632-30.686 0-10.425 4.858-19.784 11.492-25.235l.593.474c-.83 1.065-1.66 2.25-2.488 3.553l-.238.475c-3.436 5.805-5.333 12.558-5.333 19.074 0 17.415 13.98 28.67 29.264 28.67 7.702 0 13.388-1.896 17.89-4.975zm-31.87-4.146c-6.16-4.147-10.188-11.255-10.188-20.258 0-4.977.712-9.598 2.37-13.863 3.08-.948 6.28-1.895 9.48-3.08.354 11.137-.713 27.132-1.66 37.2zm15.52-24.05c0 8.174-1.42 14.81-5.685 18.955 1.303-11.847 1.303-23.814 1.303-35.543 1.422-.592 2.843-1.067 4.383-1.658v18.244zm3.91-21.562c1.896.356 3.674.59 5.45.59.475 15.996.475 31.99 0 47.866-2.96.947-6.515 1.54-10.543 1.54-3.2 0-6.28-.593-9.123-1.658 10.19-4.03 14.335-10.426 14.335-27.013 0-6.398.12-14.69-.12-21.325zm-14.926-4.62c1.184.472 2.37.83 3.67 1.303 1.896.71 3.792 1.303 5.688 1.895-6.16 2.37-12.2 4.502-18.363 6.397 2.25-3.435 5.212-6.635 9.004-9.596zm33.29 1.42l1.778-1.183c5.686-4.03 8.53-10.31 8.766-16.943l-1.54-.712c-2.25 3.437-6.87 6.16-12.913 6.16s-11.61-2.13-17.18-4.264C190.77 2.81 185.2.56 179.158.56c-18.6 0-26.064 12.083-26.064 20.732 0 4.266 1.067 7.582 2.844 10.662l4.738-2.844c-.71-1.183-1.303-2.842-1.303-5.212 0-3.79 4.266-6.87 9.952-6.87 3.08 0 6.16.71 9.596 1.776-15.638 8.056-28.315 22.273-28.315 40.874 0 21.56 16.942 35.66 35.66 35.66 19.904-.12 31.988-13.387 36.372-27.723 1.422-4.62 2.607-10.663 2.607-15.4l-1.778-.24c-2.725 7.348-6.28 13.982-12.202 18.247-.593-13.744-.593-28.908 0-45.258 2.014-.592 4.146-1.54 6.16-2.96zm-94.66 32.818c-2.723-5.567-5.686-11.018-8.883-16.35l2.844-2.014c3.198 5.568 6.28 11.138 9.24 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.685 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.235-9.24 0-22.746-.713-32.106l3.79-2.845v34.002l6.28 5.333zM93.265 49.132c.83 9.835.83 21.8.593 31.752l-.947 2.132 14.81 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.554-6.872-7.226-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.117 17.532zm-12.438-12.44C69.335 19.99 50.973 8.853 34.267 8.853c-10.78 0-21.087 6.4-21.087 16.35 0 1.54.473 2.605.71 3.554l-.71.118c-.83-1.067-1.896-3.554-1.896-6.634.118-9.478 10.426-17.18 22.984-17.18 19.784 0 37.675 11.968 47.27 31.278l-.71.355zm-33.764 2.37l.71-.354c5.095 7.345 9.36 12.558 9.36 19.43 0 6.28-4.265 10.542-10.307 11.018l-.238-.355c5.57-2.133 6.99-5.45 6.99-11.018 0-6.16-3.91-13.744-6.515-18.72zM64.716 79.7c-7.82-.83-14.454-2.843-20.733-4.74 9.596-1.66 17.652-8.293 17.652-16.705 0-15.875-18.837-24.642-18.126-37.318 15.4 4.974 34.238 20.97 34.238 39.214 0 9.834-2.844 16.825-13.032 19.55zm-6.28 6.634c-13.388 0-21.918-6.28-39.452-6.28-2.606 0-5.213.356-6.87.712l-.12-.356c2.726-2.606 6.99-4.027 13.033-4.027 14.1 0 23.695 6.99 38.86 6.99 1.776 0 4.027-.238 5.33-.475l.118.476c-1.302 1.065-5.804 2.96-10.9 2.96zM34.386.56C17.447.56 4.175 10.63 4.175 23.307c0 11.135 6.872 18.48 19.075 23.22l5.45-4.74c-4.503-1.776-8.294-5.45-10.07-11.61 1.776-7.82 8.292-10.9 15.875-10.9 1.066 0 2.252.12 3.317.238-1.66 2.488-3.08 5.568-3.08 10.307 0 10.9 9.24 16.468 9.24 29.737 0 1.54-.236 2.96-.59 5.094-1.423.59-2.37.71-3.2.71-5.332 0-8.294-4.027-8.294-8.65 0-4.738 1.303-7.46 3.198-9.002L32.49 45.58c-5.093 4.5-8.41 8.528-8.41 15.638 0 4.146 1.895 7.938 4.857 10.544-1.067-.12-2.252-.12-3.436-.12-15.756 0-26.538 8.65-25.234 23.697l.948.354c3.08-3.555 7.108-5.214 12.203-5.214 13.15 0 26.418 5.45 36.015 5.45 12.322 0 23.103-6.04 29.382-13.742 6.398-7.7 9.715-17.534 9.715-28.316C88.53 23.78 64.36.56 34.386.56z" fill="currentColor"></path></svg></a><a class="top-margin-3 all-paddings-2 gray1 roboto-black-xs no-underline uppercase-text blue_hover" data-element="SectionHeaderDesktop-menuMainLinks-frontPageButton" href="/">Voorpagina</a><a class="top-margin-3 all-paddings-2 gray1 roboto-black-xs no-underline uppercase-text bg-nieuws-darkblue gray7" data-element="SectionHeaderDesktop-menuMainLinks-sectionLinks" href="/nieuws/">Nieuws</a><a class="top-margin-3 all-paddings-2 gray1 roboto-black-xs no-underline uppercase-text sport-blue_hover" data-element="SectionHeaderDesktop-menuMainLinks-sectionLinks" href="/sport/">Sport</a><a class="top-margin-3 all-paddings-2 gray1 roboto-black-xs no-underline uppercase-text prive-rose_hover" data-element="SectionHeaderDesktop-menuMainLinks-sectionLinks" href="/entertainment/">Entertainment</a><a class="top-margin-3 all-paddings-2 gray1 roboto-black-xs no-underline uppercase-text dft-greyblue_hover" data-element="SectionHeaderDesktop-menuMainLinks-sectionLinks" href="/financieel/">Financieel</a><div class="relative"><button class="top-margin-3 all-paddings-2 gray1 roboto-black-xs no-underline uppercase-text flex blue_hover active-on-initialized-app left-margin-2 uppercase-text no-borders bg-transparent" data-element="SectionHeaderDesktop-moreButton">Meer<svg viewBox="0 0 16 16" class="align-middle left-margin-2 rotate-0 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></button><div class="absolute __expansive-container __more-links-container" style="height:0" data-element="MenuMore-root"><ul class="reset-list no-left-padding no-top-margin no-bottom-margin __more-links-container
                                             bg-gray7
                                             absolute bottom-left-corner
                                             text-left uppercase-text roboto-bold-m
                                             right-border-thin left-border-thin border-gray4"><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray1_hover gray2" data-element="MenuMore-dropDownLinks" href="/watuzegt/"><span class="align-middle">Wat U Zegt</span></a></li><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray1_hover gray2" data-element="MenuMore-dropDownLinks" href="/tech/"><span class="align-middle">Tech</span></a></li><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray1_hover gray2" data-element="MenuMore-dropDownLinks" href="/columns/"><span class="align-middle">Columns</span></a></li><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray1_hover gray2" data-element="MenuMore-dropDownLinks" href="/vrij/"><span class="align-middle">Vrij</span></a></li><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray1_hover gray2" data-element="MenuMore-dropDownLinks" href="/financieel/partnercontent/"><span class="align-middle">Partnercontent</span></a></li><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border border-gray2 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray1_hover gray2" data-element="MenuMore-dropDownLinks" href="/video/"><span class="align-middle">Video</span></a></li></ul></div></div><a class="__search-button-wrap gray1 all-paddings-2 right-border-thin border-gray5" data-element="SectionHeaderDesktop-searchButton" href="/zoeken/"><svg viewBox="0 0 32 32" style="width:32px;height:32px" class="align-middle"><use xlink:href="#icon-search"></use></svg></a><div class="left-margin-2"><a href="https://accounts.tnet.nl/inloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fnieuws%252F183211%252Fbuma-hoopt-dat-d66-blokkade-cu-opheft" class="roboto-black-xs no-underline capitalize-text gray1 all-paddings-2 right-margin-2" data-element="login-button-link">Inloggen</a><a href="https://abonnementen.telegraaf.nl/order/l/lander/5935T?utm_source=telegraafnl&amp;utm_campaign=vast&amp;utm_medium=goodiebar&amp;utm_content=1jaar" target="_blank" class="roboto-black-xs no-underline capitalize-text top-padding-2 bottom-padding-2 left-padding-6 right-padding-6 bg-yellow gray1" data-element="SectionHeaderDesktop-subscription-button">Abonneer</a></div></div></div></div></div></div></div></header></div></div><div><div><div class="article-page-breadcrumbs large-header-side-margins width-max-header top-margin-1 top-margin-4--l bottom-margin-3--l"><span><a class="inline-block gray1 roboto-black-s uppercase-text no-underline bottom-padding-1 bottom-border-thin" href="/nieuws/">Nieuws</a><span class="left-padding-2 right-padding-2 roboto-s">/</span></span><a class="inline-block gray1 roboto-black-s uppercase-text no-underline bottom-padding-1 bottom-border-thin" href="/nieuws/buitenland/">Buitenland</a></div><div class="min-height-banner min-height-banner__article-page"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="io-hidden-postid" style="display:none">183211</div><div class="io-category" style="display:none">Buitenland</div><article class="top-margin-4 io-article-body" data-element="ArticlePage-root"><main class="block width-max-body clear-float"><div class="outer-margins"><section><div class="gutters col-xl width-8-xl"></div><div class="gutters col-xl width-75-xl right-margin-2 bottom-margin-4"><div class="top-border top-margin-2 top-padding-4 border-gray2 bottom-margin-4" data-element="ArticlePage-title"><h1 class="article-title playfair-bold-l no-top-margin no-bottom-margin gray1">Buma hoopt dat D66 blokkade CU opheft</h1></div><div class="flex--m space-between flex-wrap"></div><div class="flex--m space-between flex-wrap top-border-thin bottom-border-thin border-gray5"><div class="flex top-padding-2 bottom-padding-2" style="height:52px" data-element="ArticlePage-author"><div class="flex flex-column justify-center "><div class="flex"><div class="left-margin-1 top-padding-1"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5">26 mei 2017 in BUITENLAND</time></div></div></div></div><div class="flex border-gray5 top-padding-2 bottom-padding-2 social-btns" style="height:52px"><div class="flex" data-element="ArticlePage-socialShare-root"><div class="flex"><div class="flex" data-element="ArticlePage-socialShare-root"><span class="hidden--from-medium"><a href="whatsapp://send?text=https%3A%2F%2Fwww.telegraaf.nl%2Fnieuws%2F183211%2Fbuma-hoopt-dat-d66-blokkade-cu-opheft" target="_blank" class="flex items-center justify-center right-margin-2 bg-metering-green round white" style="height:34px;width:34px"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class=""><use xlink:href="#icon-whatsapp"></use></svg></a></span><div class="flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraaf.nl%2Fnieuws%2F183211%2Fbuma-hoopt-dat-d66-blokkade-cu-opheft" target="_blank" class="flex items-center justify-center right-margin-2 bg-blue round" style="height:34px;width:34px" data-element="ArticlePage-socialShare-facebook"><svg viewBox="0 0 8 16" style="width:15px;height:18px" class="gray7"><use xlink:href="#icon-facebook-symbol"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Buma%20hoopt%20dat%20D66%20blokkade%20CU%20opheft%20https%3A%2F%2Fwww.telegraaf.nl%2Fnieuws%2F183211%2Fbuma-hoopt-dat-d66-blokkade-cu-opheft%20via%20%40telegraaf" target="_blank" class="flex items-center justify-center right-margin-2 bg-cyan round" style="height:34px;width:34px" data-element="ArticlePage-socialShare-twitter"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-twitter-monochrome"></use></svg></a></div><a href="mailto:?&amp;subject=Buma%20hoopt%20dat%20D66%20blokkade%20CU%20opheft&amp;body=https%3A%2F%2Fwww.telegraaf.nl%2Fnieuws%2F183211%2Fbuma-hoopt-dat-d66-blokkade-cu-opheft" class="flex items-center justify-center right-margin-2 bg-gray2 round" style="height:34px;width:34px" data-element="ArticlePage-socialShare-mail"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-email"></use></svg></a><button class="flex items-center right-margin-2 reset-button bg-gray5 round copy-btn relative overflow-visible" style="height:34px;width:34px" data-element="ArticlePage-socialShare-clipboard"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class="center-block"><use xlink:href="#icon-share"></use></svg><div class="copy-btn-msg hidden absolute top-padding-1 bottom-padding-1 left-padding-1 left-margin-2 right-padding-1 bg-gray2 gray7" style="opacity:0.95;width:114px;left:100%;top:50%;transform:translate(0, -50%)">Kopieer naar clipboard</div></button></div></div></div><div class="flex" data-element="ArticlePage-bookmarkButton"><span class="left-padding-2 left-border-thin border-gray5"><a class="flex items-center justify-center right-margin-2 reset-button gray2" style="height:34px;width:34px" href="https://accounts.tnet.nl/inloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fnieuws%252F183211%252Fbuma-hoopt-dat-d66-blokkade-cu-opheft"><svg viewBox="0 0 17 20" style="width:21px;height:21px" class=""><use xlink:href="#icon-bookmark-off"></use></svg></a></span></div></div></div></div></section><section><div class="gutters col-xl width-8-xl"></div><div class="gutters col-s width-100-s col-xl width-75-xl"><div class="flex flex-column bottom-margin-4" data-element="ArticlePage-intro"><div class="hidden-on-large"><div class="bottom-margin-6"><div class="relative bottom-margin-2" data-element="ArticlePage-image"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/840x473/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg, /images/1260x710/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/670x377/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg, /images/1005x566/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/770x433/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg, /images/1155x650/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg, /images/803x452/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg 2x" media="(max-width: 569px)"/><img src="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders"/><div class="__placeholder block height-100 width-100" style="background-image:url(/statics/image-placeholder-icon.a47520463e77060e649d303d31eaed3b.svg);background-repeat:no-repeat;background-color:#ebebeb;background-position:center"></div></picture></div></div><div class="artice-image-desc bottom-padding-2 bottom-margin-2 bottom-border-thin border-gray5 bg-gray7" data-element="ArticlePage-image"><p class="width-100 top-margin-1 bottom-margin-1 roboto-bold-s gray3 inline-block uppercase-text" data-element="ArticlePage-imageCopyright">Ⓒ <!-- -->ANP</p></div></div></div><p class="abril-bold no-top-margin"><span class="uppercase-text">DEN HAAG - </span><span>CDA-leider Sybrand Buma heeft vrijdag de hoop uitgesproken dat D66 toch de blokkade tegen onderhandelingen met de ChristenUnie laat varen. Hij deed dat na zijn gesprek met informateur Edith Schippers die vrijdag opnieuw praat met politiek leiders.</span></p></div></div></section><div class="gutters col-l width-66-l"><section class="hidden-until-large"><div class="bottom-margin-6"><div class="relative bottom-margin-2" data-element="ArticlePage-image"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/840x473/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg, /images/1260x710/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/670x377/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg, /images/1005x566/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/770x433/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg, /images/1155x650/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg, /images/803x452/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg 2x" media="(max-width: 569px)"/><img src="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/71634362-4214-11e7-b489-47b7ed5efa75.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders"/><div class="__placeholder block height-100 width-100" style="background-image:url(/statics/image-placeholder-icon.a47520463e77060e649d303d31eaed3b.svg);background-repeat:no-repeat;background-color:#ebebeb;background-position:center"></div></picture></div></div><div class="artice-image-desc bottom-padding-2 bottom-margin-2 bottom-border-thin border-gray5 bg-gray7" data-element="ArticlePage-image"><p class="width-100 top-margin-1 bottom-margin-1 roboto-bold-s gray3 inline-block uppercase-text" data-element="ArticlePage-imageCopyright">Ⓒ <!-- -->ANP</p></div></div></section><section class="tg-art-body abril-m" data-element="ArticlePage-body"><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"><div><p class="false bottom-margin-6">Volgens Buma is door de blokkade van D66 tegen ChristenUnie de laatste mogelijke coalitie met vier partijen al van tevoren van tafel geveegd. ,,Dat maakt het nu heel gecompliceerd.''</p><p class="false bottom-margin-6">Omdat de combinatie met VVD, CDA, D66 en ChristenUnie nog niet inhoudelijk is onderzocht, is dit voor Buma één van de varianten die ,,nog steeds bovenaan staan''.</p></div></div></section><section><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"><div class="flex border-gray5 top-padding-2 bottom-padding-2 social-btns-bottom top-border-thin bottom-border-thin" style="height:52px"><div class="flex" data-element="ArticlePage-socialShare-root"><div class="flex"><div class="flex" data-element="ArticlePage-socialShare-root"><span class="hidden--from-medium"><a href="whatsapp://send?text=https%3A%2F%2Fwww.telegraaf.nl%2Fnieuws%2F183211%2Fbuma-hoopt-dat-d66-blokkade-cu-opheft" target="_blank" class="flex items-center justify-center right-margin-2 bg-metering-green round white" style="height:34px;width:34px"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class=""><use xlink:href="#icon-whatsapp"></use></svg></a></span><div class="flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraaf.nl%2Fnieuws%2F183211%2Fbuma-hoopt-dat-d66-blokkade-cu-opheft" target="_blank" class="flex items-center justify-center right-margin-2 bg-blue round" style="height:34px;width:34px" data-element="ArticlePage-socialShare-facebook"><svg viewBox="0 0 8 16" style="width:15px;height:18px" class="gray7"><use xlink:href="#icon-facebook-symbol"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Buma%20hoopt%20dat%20D66%20blokkade%20CU%20opheft%20https%3A%2F%2Fwww.telegraaf.nl%2Fnieuws%2F183211%2Fbuma-hoopt-dat-d66-blokkade-cu-opheft%20via%20%40telegraaf" target="_blank" class="flex items-center justify-center right-margin-2 bg-cyan round" style="height:34px;width:34px" data-element="ArticlePage-socialShare-twitter"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-twitter-monochrome"></use></svg></a></div><a href="mailto:?&amp;subject=Buma%20hoopt%20dat%20D66%20blokkade%20CU%20opheft&amp;body=https%3A%2F%2Fwww.telegraaf.nl%2Fnieuws%2F183211%2Fbuma-hoopt-dat-d66-blokkade-cu-opheft" class="flex items-center justify-center right-margin-2 bg-gray2 round" style="height:34px;width:34px" data-element="ArticlePage-socialShare-mail"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-email"></use></svg></a><button class="flex items-center right-margin-2 reset-button bg-gray5 round copy-btn relative overflow-visible" style="height:34px;width:34px" data-element="ArticlePage-socialShare-clipboard"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class="center-block"><use xlink:href="#icon-share"></use></svg><div class="copy-btn-msg hidden absolute top-padding-1 bottom-padding-1 left-padding-1 left-margin-2 right-padding-1 bg-gray2 gray7" style="opacity:0.95;width:114px;left:100%;top:50%;transform:translate(0, -50%)">Kopieer naar clipboard</div></button></div></div></div><div class="flex" data-element="ArticlePage-bookmarkButton"><span class="left-padding-2 left-border-thin border-gray5"><a class="flex items-center justify-center right-margin-2 reset-button gray2" style="height:34px;width:34px" href="https://accounts.tnet.nl/inloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fnieuws%252F183211%252Fbuma-hoopt-dat-d66-blokkade-cu-opheft"><svg viewBox="0 0 17 20" style="width:21px;height:21px" class=""><use xlink:href="#icon-bookmark-off"></use></svg></a></span></div></div><div class="flex top-margin-4 bottom-padding-2" style="height:72px" data-element="ArticlePage-author"><div class="flex flex-column "><div class="flex"><div class="left-margin-1 top-padding-1"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5">26 mei 2017 in BUITENLAND</time></div></div></div></div></div></section></div></div></main></article><div class="io-article-footer"></div></div></div><div><div></div><div><script src="//cd.tnet.nl/static/dhs2_telegraaf2.js"></script></div><div></div><div></div><div></div></div><img src="/statsd.gif" width="0" height="0" class="block"/></div></div><script>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</script><script defer="" async="" src="/statics/app.js?v=bbad1187109fc654caeb7c846f7753d83f65d154-32817"></script><script>window.__LOADABLE_COMPONENT_IDS__ = ["TextArticlePage"];</script></body></html>