<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl">
<!-- served by soundgarden -->
<!-- version 2017.05.31@16:32:31 0514b33@origin/master -->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<link rel="publisher" href="https://plus.google.com/+telegraaf/about" />

<script language="JavaScript" type="text/javascript">
	var adtechReload = true;
	var adtechReloadInterval = "180000";
</script>

<script language="JavaScript" type="text/javascript">
					var artid = "28315558";
				</script>
			<title>Eerste getuigenis in zaak tegen Bill Cosby|Prive| Telegraaf.nl</title>
			<meta name="description" property="og:description"
			content="Op de eerste dag van de rechtszaak tegen Bill Cosby legde de advocaat van de komiek de eerste getuige het vuur maandag flink aan de schenen." />
		<meta property="og:type" content="article" />

    <meta property="og:image" content="http://images0.tcdn.nl/prive/article28315555.ece/BINARY/u/Bill+Cosby"/>

    <meta name="thumbnail" content="http://images0.tcdn.nl/prive/article28315555.ece/BINARY/u/Bill+Cosby"/>
		<meta property="og:locale" content="nl_NL" />

		<meta property="og:url" content="http://www.telegraaf.nl/prive/28315558/__Eerste_getuigenis_in_zaak_Cosby__.html" />
			<meta property="og:title" content="Eerste getuigenis in misbruikzaak tegen Bill Cosby" />


		<meta property="og:site_name" content="telegraaf.nl" />
		<meta property="fb:app_id" content="527492463989731" />
		<meta property="fb:admins" content="100003656692441" />
		<meta property="fb:admins" content="1277394772" />
		<meta property="fb:admins" content="557955000" />

    <meta property="article:publisher" content="https://www.facebook.com/telegraaf"/>
		<meta property="article:section" content="prive" />


		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@telegraaf" />
		<meta name="twitter:title" content="Eerste getuigenis in misbruikzaak tegen Bill Cosby" />
		<meta name="twitter:description" content="Op de eerste dag van de rechtszaak tegen Bill Cosby legde de advocaat van de komiek de eerste getuige het vuur maandag flink aan de schenen." />
		<meta name="twitter:image:src"
			content="http://images0.tcdn.nl/prive/article28315555.ece/BINARY/u/Bill+Cosby" />
		<meta name="twitter:domain" content="telegraaf.nl" />

		<meta name="twitter:app:name:iphone" content="De Telegraaf" />
		<meta name="twitter:app:id:iphone" content="385263418" />
		<meta name="twitter:app:url:iphone"
			content="telegraafipad://section/886/article/28315558" />
		<meta name="twitter:app:name:ipad" content="De Telegraaf" />
		<meta name="twitter:app:id:ipad" content="385263418" />
		<meta name="twitter:app:url:ipad"
			content="telegraafipad://section/886/article/28315558" />


		<meta name="twitter:app:name:googleplay" content="De Telegraaf" />
		<meta name="twitter:app:id:googleplay" content="nl.telegraaf" />


		<meta name="twitter:app:url:googleplay"
					content="http://www.telegraaf.nl/prive/28315558/__Eerste_getuigenis_in_zaak_Cosby__.html" />
			<meta name='apple-itunes-app' content='app-id=385263418' />

		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.telegraaf.nl/prive/article/28315558/eerste-getuigenis-in-misbruikzaak-tegen-bill-cosby"/>


		<script language="JavaScript" type="text/javascript">
	var adtech300x250 = "4599817";
	var adtech300x250_rubicon = "4600065";
	var adtech336x280 = "4600172";
	var adtech728x90 = "4599831";
</script>

<meta http-equiv="imagetoolbar" content="no" />

<meta name="robots" content="noodp,noydir" />

<meta content="NL" http-equiv="Content-Language" />
<meta name="google-site-verification" content="WMI6-mrqKn1EtBweNOoKnjFP3G3BrH-LXLGeEr_f_3Y" />

<link rel="stylesheet" type="text/css" href="//telegraaf.tcdn.nl/css/main.7c5cf2776fc00d2c8cf3f9043878b1a6.css" />
<link rel="stylesheet" type="text/css" href="//telegraaf.tcdn.nl/css/siteColors.5c46a3e419ee4eb7ccf8a00dd7aa9652.css" />

<link rel="apple-touch-icon" href="//telegraaf.tcdn.nl/graphics/telegraaf-iphone-icon.69119d2b2633647f6aedddedc217923.png" />

<link rel="canonical" href="http://www.telegraaf.nl/prive/28315558/__Eerste_getuigenis_in_zaak_Cosby__.html" />
	<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/store.522208ff3eab3e86c018e7e9956887bc.min.js"></script>
<script type="text/javascript" language="javascript">
  if (document.cookie.indexOf('cc=') == -1 && !store.get('original_url_referrer')) {
	store.set('original_url_referrer', document.referrer);
  }
</script>


<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/consentWrapper.473cf9b5cbf5671e57fa7a4247232500.js"></script>
<script type="text/javascript" language="javascript">
	if (window.location.hostname.indexOf(".telegraaf.") > -1) {
    document.write('<scr' + 'ipt type="text/javascript" src="//tmgonlinemedia.nl/consent/script/consent.js"></scr' + 'ipt>');
  }
</script>

<link rel="stylesheet" type="text/css" href="/css/prive.css" />
<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/jquery-1.11e0a4effa969b585c6a296a6545cf23.8.1.min.js"></script>

<script type="text/javascript">
	// create "protected" version
	_$ = jQuery.noConflict(true);

	// fallback for external scripts
	$ = _$;
	jQuery = _$;
</script>

  <script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/jquery/jquery.3291194034b434bb51afaa5aabd2313a.cookie.js"></script>

<script src="//telegraaf.tcdn.nl/javascript/ads/showads.75977793993735b23353a9c8fa0a76e4.js"></script>

<script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3C!-- hayLayer --\x3E\n\t\x3Cscript type=\"text\/javascript\" src=\"\/\/tmgonlinemedia.nl\/data\/dhs2_telegraaf.js\"\x3E\x3C\/script\x3E\n\n\x3Cscript\x3E\n\ttmg_haystack.setHayLayerValue([\n\t    [\'page.article.escenic_id\',\'28315558\'],\n\t\t[\'page.article.id\',\'28315558\'],\n\t\t[\'page.article.kiosk_id\',\'\'],\n\t\t[\'page.article.tags\',[]],\n\t\t[\'page.article.title\',\'Eerste getuigenis in zaak tegen Bill Cosby\'],\n\t\t[\'page.paid_content\',\'n\'],\n\t\t[\'page.site\',\'www.telegraaf.nl\'],\n\t\t[\'page.section\',\'prive\'],\n\t\t[\'page.subsection\',\'\'],\n\t\t[\'page.video.video_id\',\'\'],\n\t\t[\'page.video.video_tags\',[]],\n\t\t[\'page.video.video_title\',\'\'],\n\t]);\n\ttmg_haystack.sendHayLayer();\n\x3C\/script\x3E\n');
}
</script>
<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/all-scripts.7c05874763404c80cde78fa37fbc3758.js"></script>

<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/new/common.23176cb1df0ca0bc60b460083c9ceb2.js"></script>


  <!-- Start Visual Website Optimizer Synchronous Code -->
    <script type='text/javascript'>
        var _vis_opt_account_id = 231458;
        var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
        document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
        +encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
    </script>
    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean") { document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'd5phz18u4wuww.cloudfront.net/vis_opt_no_jquery.js" type="text/javascript">' + '<\/s' + 'cript>'); }
    </script>
    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
                _vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
        }
    </script>
    <!-- End Visual Website Optimizer Synchronous Code -->
<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/tg-search.370200d6eb28e931de24c8f22da433a.js"></script>

<script language="JavaScript" type="text/javascript">
	IS_IPAD = navigator.userAgent.match(/iPad/i) != null;
	IS_IPHONE = (navigator.userAgent.match(/iPhone/i) != null)
			|| (navigator.userAgent.match(/iPod/i) != null);
	if (IS_IPAD || IS_IPHONE) {
		document
				.write('<sc'+'ript language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></scr'+'ipt>');
	} else {
		document
				.write('<sc'+'ript language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></scr'+'ipt>');
	}
</script>

<script language="JavaScript" type="text/javascript">
	var block = false, biggest = 0;
</script>

<!-- REVENUE SCIENCE AD TAG CODE -->

<script type="text/javascript" language="JavaScript" charset="utf-8">
<!--
	var rsi_segs = [];
	var segs_beg = document.cookie.indexOf('rsi_segs=');

	if (segs_beg >= 0) {
		segs_beg = document.cookie.indexOf('=', segs_beg) + 1;
		if (segs_beg > 0) {
			var segs_end = document.cookie.indexOf(';', segs_beg);
			if (segs_end == -1)
				segs_end = document.cookie.length;
			rsi_segs = document.cookie.substring(segs_beg, segs_end).split('|');
		}
	}
	var segLen = 30
	var segQS = "", segArr = new Array()
	if (rsi_segs.length < segLen) {
		segLen = rsi_segs.length
	}
	for (var i = 0; i < segLen; i++) {
		segArr = rsi_segs[i].split("_")
		if (segArr.length > 1)
			segQS += ("kw=rsi" + "_" + segArr[1] + ";")
	}
//-->
</script>

<!-- END REVENUE SCIENCE AD TAG CODE -->
	<script>
	ArticleUtil = {};

	ArticleUtil.isPremiumArticle = function () {
		var isPremiumArticle = false;
		
		return isPremiumArticle;
	};

	ArticleUtil.isPremiumArticleFullBody = function(){
		return ArticleUtil.isPremiumArticle() && getParameter(window.location.search, "apw-origin") === 'null';
	};

	ArticleUtil.isPremiumArticleTeaser = function(){
		return ArticleUtil.isPremiumArticle() && getParameter(window.location.search, "apw-origin") !== 'null';
	}

</script>
<script type="text/javascript">
	var a = document.getElementsByTagName("script")[0], b = document
			.createElement("script");
	b.async = !0;
	b.src = "//cdn.dimml.io/dimml.js";
	a.parentNode.insertBefore(b, a);
</script>

  <link rel="stylesheet" type="text/css" media="all" href="//community-cdn.telegraaf.nl/data/files/css/css_d756fdcc4702a1af90653fabc4386324.css" />
<script type="text/javascript" src="//community-cdn.telegraaf.nl/data/files/js/js_68deeb279453631cef643d2060c701ae.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/wuz\/","lightbox2":{"rtl":"0","file_path":"\/wuz\/(\\w\\w\/)data\/files","default_image":"\/wuz\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":0,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":0,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":768,"iframe_height":600,"iframe_border":0,"enable_video":0},"user_relationships_ui":{"loadingimage":"\/wuz\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"\/wuz\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"ajax_pic_preview":{"mode":"force","upload_message":"ajax_pic_preview_user_profile"},"login":{"normal":{"url":"\/wuz\/loginbox?nocache"},"premium":{"url":"\/wuz\/loginbox\/premium?nocache"}},"register":{"normal":{"url":"\/wuz\/registerbox?nocache"},"premium":{"url":"\/wuz\/registerbox\/premium?nocache"}},"getaccess":{"premium":{"url":"\/wuz\/upsell\/getaccess\/premium?nocache"}},"heartbeat_language":"nl","heartbeat_poll_url":"https:\/\/www.telegraaf.nl\/wuz\/heartbeat\/js\/poll","language_mode":0,"language_list":{"nl":{"language":"nl","name":"Dutch","native":"Nederlands","direction":"0","enabled":"1","plurals":"2","formula":"($n!=1)","domain":"","prefix":"nl","weight":"0","javascript":"86dc3505ed30825e9f0c2af6924f7d76"},"en":{"language":"en","name":"English","native":"English","direction":"0","enabled":"1","plurals":"0","formula":"","domain":"","prefix":"","weight":"0","javascript":""}},"clean_url":"1","rows_in_reply":"3","rows_default":"5","always_expand_main_form":1,"blink_new":1,"comment_preview_required":true,"ahah":{"ajax-comments-submit":{"url":"https:\/\/www.telegraaf.nl\/wuz\/ajax_comments\/js","event":"click","keypress":null,"wrapper":"comment-form-content","selector":"#ajax-comments-submit","effect":"ajaxCommentsSubmit","method":"before","progress":{"type":"1bar","message":"Even geduld..."},"button":{"op":"Verstuur"}}}});
//--><!]]>
</script>
<!-- Google Analytics Initialisation code -->
	<script src="//telegraaf.tcdn.nl/javascript/analyticsfunctions.7f145f3298ebd5bb16896b2424186a32.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','tmgTracking');
</script>
<script type="text/javascript" language="JavaScript"
	src="http://js.revsci.net/gateway/gw.js?csid=G07609"></script>

<script type="text/javascript" src="//telegraaf.tcdn.nl/static/gerichtonline/bpreview.13ece81274f2222c471795aa7b757a5f.js"></script>

<!-- Begin hotjar -->
<script>
    (function(f,b){
        var c;
        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
        f._hjSettings={hjid:22451, hjsv:3};
        c=b.createElement("script");c.async=1;
        c.src="//static.hotjar.com/c/hotjar-22451.js?sv=3";
        b.getElementsByTagName("head")[0].appendChild(c);
    })(window,document);
</script>
<!-- End hotjar -->

<script type="text/javascript">
	var tmgSiteName = 'Telegraaf.nl';
</script>

<!-- TradeDoubler site verification 2310805 -->

<!-- START SYNC TEALIUM TAG -->
<script src="//tags.tiqcdn.com/utag/tmggroup/telegraaf-web/prod/utag.sync.js"></script>
<!-- END SYNC TEALIUM TAG -->

</head>

<body class="" id="prive">
	<script>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</script>


<div id="wrapper" class="clearfix telegraafWrapper  community">
   <div class="banner" id="adbar_top">
            <div id="banner33_" class="bannercenter artspacer clearfix" style="width:100%;">
    <script type="text/javascript" language="javascript">
		var themeValue = getParameter(window.location.href.toLowerCase(), "theme");
		if (themeValue !== 'telegraaf2') {
			showBanner("728x90");
		}
    </script>
  </div>

</div>
      <div class="tg-header">

        <div class="ui-table ui-width-100">
            <div class="ui-table-cell ui-align-top ui-top-padding-3">
                <a href="/" class="tg-header__logo-wrapper ui-dark3">
                                <div class="tg-header__logo-wrapper-t tg-header__logo-wrapper-t--prive ui-round ui-inline-block ui-align-top ui-top-margin-1 ui-left-margin-1 ui-right-margin-2 ui-bottom-margin-1">
                                    <img src="http://images0.tcdn.nl/graphics/new/logos/Logo_Telegraaf-T.svg"
                                         class="tg-header__logo-image-t ui-bottom-padding-1"
                                         alt="Prive" />
                                </div>
                            </a>
                            <a href="http://www.telegraaf.nl/prive/" class="tg-header__logo-wrapper ui-dark3">
                                <img src="//images0.tcdn.nl/graphics/new/logos/logo-prive.png"
                                      srcset="//images0.tcdn.nl/graphics/new/logos/logo-prive@2x.png 2x" 
                                     class="tg-header__logo-image ui-top-margin-1 tg-header__logo-image--prive"
                                     alt="Prive" />
                            </a>
                        </div>
            <div class="tg-header__newspapermagazine ui-table-cell ui-align-top ui-text-right ui-right-padding-1">
                            <div class="ui-table ui-width-100 ui-bottom-margin-2 tg-header__userlinks">
   <a class="ui-table-cell ui-align-top ui-tab-gothic-bold ui-text-tiny tg-header__userlinks-toplinks ui-dark1 ui-width-25" href="http://www.telegraaf.nl/prive/weekblad_prive_contact/?cid=blokprive" title="">Contact</a>
   <a class="ui-table-cell ui-align-top ui-tab-gothic-bold ui-text-tiny tg-header__userlinks-toplinks ui-dark1 ui-width-25" href="http://www.telegraaf.nl/prive/weekblad_prive/?cid=blokprive" title="">Abonnementen</a>
   <div class="ui-table-cell ui-align-top ui-relative tg-header__userlinks-wrapper ui-width-50">

      <div class="tg-metering-counter ui-relative ui-hidden">
	<div id="tg-metering-counter-value">0</div>
	<div id="tg-metering-counter-notification" class="ui-bg-premium-green ui-light1 ui-text-center ui-absolute tg-metering-pop-up ui-padding-3 ui-hidden">
		<div class="ui-tab-gothic ui-text-small">
			<div>Dit getal geeft aan hoeveel gratis Premium artikelen u deze maand nog kunt lezen.</div>
			<button class="tg-metering-button ui-tab-gothic ui-text-small ui-border-light1 ui-all-borders ui-light1 ui-bg-premium-green"
					onclick="hideMeteringCounterNotification()">
				Ok, begrepen
			</button>
		</div>
	</div>
</div>

<script>
	function hideMeteringCounterNotification(){
		Cookies.set('hideMeteringCounterNotification', true);
		_$('#tg-metering-counter-notification').addClass('ui-hidden')
	}

	(function() {
		var hideMeteringCounterNotificationValue = Cookies.get('hideMeteringCounterNotification');
		if (!hideMeteringCounterNotificationValue){
		    _$('#tg-metering-counter-notification').removeClass('ui-hidden')
		}
	})()
</script>
<a href="#" id="tgl-display-name" class="tg-header__userlinks-item ui-tab-gothic-bold ui-text-tiny ui-dark3">Niet ingelogd</a>
      <div class="tg-header__userlinks-loggedin--arrow ui-inline-block"></div>

      <div class="tg-header__userlinks-loggedin ui-top-margin-2 ui-absolute ui-hidden">
        <div class="tg-header__userlinks-loggedin--hoverhandler ui-absolute"></div>
        <div class="tg-header__userlinks-loggedin--triangle ui-absolute"></div>
        <div class="tg-header__userlinks-loggedin--buttonwrapper ui-absolute ui-text-left ui-bg-light2">


          <a href="javascript:window.USER_LOGIN_SERVICE.showLoginScreen()"
                 id="tgl-menu__login"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Inloggen
              </a>

              <a href="javascript:window.USER_LOGIN_SERVICE.showRegisterScreen()"
                 id="tgl-menu__register"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Registreren
              </a>

              <a href="https://www.mijnmedia.nl/mijn_gegevens/"
                 id="tgl-menu__settings"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-hidden ui-dark3">
                Instellingen
              </a>

              <a href="javascript:window.USER_LOGIN_SERVICE.logoutTmgUser()"
                 id="tgl-menu__logout"
                 class="tg-header__userlinks-loggedin--innerlink ui-tab-gothic-bold ui-text-tiny ui-hidden ui-dark3">
                Uitloggen
              </a>

              <a href="https://www.mijnmedia.nl/help_en_contact/"
                 id="tgl-menu__help"
                 class="tg-header__userlinks-loggedin--innerlink tg-header__userlinks-loggedin--innerlink_help ui-tab-gothic-bold ui-text-tiny ui-inline-block ui-dark3">
                Help
              </a>
            </div>
      </div>
   </div>
</div>
<div class="ui-table ui-width-100">

   <div class="ui-table-cell ui-align-top ui-relative">
      <div class="tg-header__newspapermagazine-button"
           onclick="tmgEvent('links','print-version','http://www.telegraaf.nl/prive/weekblad_prive/?cid=blokprivecover');window.open('http://www.telegraaf.nl/prive/weekblad_prive/?cid=blokprivecover');return(false);" style='background-image: url(http://www.telegraaf.nl/prive/article28269073.ece/BINARY/c/22-ScheefCovertje.jpg) !important;'>

      </div>
      <a href='http://www.telegraaf.nl/prive/weekblad_prive/?cid=blokprivecover'   style="background:none" class='tg-header__newspapermagazine-button--link ui-absolute ui-block'></a></div>
   <div class="ui-table-cell ui-align-top ui-top-padding-1">
      <div class="tg-header__newspapermagazine-link ui-right-margin-1 ui-top-margin-1">
         <a href="https://abonnementen.telegraaf.nl/order/l/lander/1119P?utm_source=privenl&amp;utm_medium=goodiebar&amp;utm_campaign=5nrs8e"  target="_blank" title="">
            <img title="" src="http://images0.tcdn.nl/prive/article27650859.ece/BINARY/original/goodiebar_5nrs_8e_groen.png" alt="Abonnementen" />
            </a>
      </div>
      <div class="tg-header__newspapermagazine-link2">
         <a class="ui-table-cell ui-align-top" href="http://www.telegraaf.nl/prive/weekblad_prive/?cid=blokprivecover" target="" title=""></a>
      </div>
   </div>
</div>

<script>
                                IS_IPAD = navigator.userAgent.match(/iPad/i) != null;
                                IS_IPHONE = (navigator.userAgent.match(/iPhone/i) != null) || (navigator.userAgent.match(/iPod/i) != null);
                                if (IS_IPAD) { IS_IPHONE = false; }
                                if (IS_IPAD) {
                                  document.write("<style>#newkiosk .ipadteaser {float:right;cursor:pointer;position: absolute;right: 170px;top:20px;width:150px;height:60px;background: url('/static/firstpage_schuin.jpg') no-repeat scroll 0 0 rgba(0, 0, 0, 0);}#newkiosk #npmagleft, #newkiosk #npmag a.hoverpage:link, #newkiosk #npmag a.hoverpage:visited {display:none;}</style>");
                                    document.write("<div class='ipadteaser pointer' onclick=\"newnavigate('https://itunes.apple.com/nl/app/id388123001?mt=8');return(false);\">&#160;</div><a class'ipadteaserbutton' style='background: url(/graphics/magazine/button_up.png) no-repeat scroll 0 -20px rgba(0,0,0,0);display:block;height:60px;left:50px;overflow:hidden;position:absolute;top:20px;width:150px;z-index:501;' href='https://itunes.apple.com/nl/app/id388123001?mt=8'></a>");
                                } else {
                                    IS_ANDROID = navigator.userAgent.match(/Android/i) != null;
                                    if (IS_ANDROID) {
                                      document.write("<style>#newkiosk .androidteaser {float:right;cursor:pointer;position: absolute;right: 170px;top:20px;width:150px;height:60px;background: url('/static/firstpage_schuin.jpg') no-repeat scroll 0 0 rgba(0, 0, 0, 0);}#newkiosk #npmagleft, #newkiosk #npmag a.hoverpage:link, #newkiosk #npmag a.hoverpage:visited {display:none;}</style>");
                                        document.write("<div class='androidteaser pointer' onclick=\"newnavigate('https://play.google.com/store/apps/details?id=com.trab.news');return(false);\">&#160;</div><a class'androidteaserbutton' style='background: url(/graphics/magazine/button_up.png) no-repeat scroll 0 -20px rgba(0,0,0,0);display:block;height:60px;left:50px;overflow:hidden;position:absolute;top:20px;width:150px;z-index:501;' href='https://play.google.com/store/apps/details?id=com.trab.news'></a>");
                                    }
                                }
                            </script>
                        </div>
                    </div>

        <div class="tg-header__navigation tg-header__navigation--prive">

        <ul class="tg-header__navigation-list ui-inline-block ui-no-margin ui-left-padding-2">
        <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           >
                           		Nieuws</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/prive/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link tg-header__navigation-link--active"
                           target="_self"
                           >
                           		Privé</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="https://telesport.nl/?utm_source=telegraafnl&utm_medium=Referral&utm_campaign=hoofdnav"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_link"
                           rel="nofollow">
                           		Telesport.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/dft/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		DFT</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="https://vrouw.nl/?utm_source=telegraafnl&utm_medium=Referral&utm_campaign=hoofdnav"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_blank"
                           rel="nofollow">
                           		VROUW.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="http://autovisie.nl/?utm_source=telegraafnl&utm_medium=autovisienav&utm_campaign=Autovisie%20nav"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_blank"
                           rel="nofollow">
                           		Autovisie.nl</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/vrij/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		VRIJ</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/filmenuitgaan/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		Uitgaan</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/digitaal/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		Digitaal</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/gezondheid/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		Gezondheid</a>
                    </li>
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="/watuzegt/"
						   class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
                           target="_self"
                           rel="nofollow">
                           		WUZ</a>
                    </li>
                </ul>

        <ul class="tg-header__navigation-list tg-header__navigation-list--right ui-inline-block ui-no-margin
                	ui-no-left-padding">
                <li class="tg-header__navigation-item ui-inline-block ui-right-padding-3">
						<a href="http://aanbiedingen.telegraaf.nl/?utm_source=telegraaf.nl&utm_medium=intern&utm_campaign=navigatiebalktelegraaf"
                           class="ui-tab-gothic-bold ui-text-tiny tg-header__navigation-link "
							>
                           		Deals</a>
                    </li>
                </ul>
            </div>
    <div class="tg-header__subnavigation  ui-bg-dark2">

        <ul class="tg-header__subnavigation-list ui-inline-block ui-no-margin ui-left-padding-1">
            <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/prive/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-bg-white ui-dark3"
								   	rel="nofollow">
                                   		Privé</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/prive/columns_prive/evertsantegoeds/20694395/____.html"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Column Evert</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/tv/prive/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Privé TV</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/prive/"
                                                   target="_self"
													>
                                                   		Privé TV</a>
                                            </li>
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="/tv/prive/bubbels/"
                                                   target="_self"
													>
                                                   		Bubbels</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/prive/nu_in_prive/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Nu in Privé</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/prive/weekblad_prive"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Abonnementen</a>
                                <ul class="tg-header__subnavigation-childlist ui-absolute ui-no-margin ui-top-padding-1 ui-left-padding-1 ui-bottom-padding-1 ui-bg-dark2 ui-reset-list ui-hidden">
                                        <li class="tg-header__subnavigation-childitem">
												<a class="ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-childlink ui-white"
                                                   href="http://www.tmg.nl/nl/algemene-leveringsvoorwaarden"
                                                   target="blank"
													rel="nofollow">
                                                   		Voorwaarden</a>
                                            </li>
                                        </ul>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/prive/privemagazineapp/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Privé app</a>
                                </li>
                        <li class="tg-header__subnavigation-item ui-inline-block">
								<a href="/prive/acties/"
                                   class="ui-tab-gothic-bold ui-left-padding-1 ui-right-padding-1 ui-text-xtiny ui-inline-block tg-header__subnavigation-link  ui-white"
								   	rel="nofollow">
                                   		Winactie</a>
                                </li>
                        </ul>

        <ul class="tg-header__subnavigation-list tg-header__subnavigation-list--right ui-inline-block ui-no-margin ui-right-padding-2">
                <li class="tg-header__subnavigation-item tg-header__subnavigation-item--right ui-inline-block ui-left-padding-1">
						<a href="https://www.mijnmedia.nl/?cid=portal-menu-service"
                           class="ui-left-padding-1 ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-link ui-white ui-inline-block "
							rel="nofollow">
                           		Service</a>
                    </li>
                <li class="tg-header__subnavigation-item tg-header__subnavigation-item--right ui-inline-block ui-left-padding-1">
						<a href="https://vacaturekrant.nl/?utm_source=telegraaf&utm_medium=navigatie&utm_campaign=tekstlink"
                           class="ui-left-padding-1 ui-tab-gothic-bold ui-text-xtiny tg-header__subnavigation-link ui-white ui-inline-block "
							rel="nofollow">
                           		Vacatures</a>
                    </li>
                </ul>
            </div>

</div>

<div id="tg-metering-onboarding" class="tg-metering ui-bg-premium-green ui-padding-4 ui-text-center ui-white ui-hidden">

	<div class="ui-tab-gothic ui-text-xlarge">
		<b>Nieuw! Elke maand <br>15 Premium artikelen gratis.</b>
	</div>

	<div id="tg-metering-onboarding-subtitle"
		 class="ui-tab-gothic ui-text-medium ui-top-margin-1 ui-bottom-margin-1">
		Registreer nu of log in en lees voortaan elke maand 15 Premium artikelen gratis.
	</div>

	<div class="ui-table ui-auto-margin">

		<div class="ui-table-cell">
			<button id="metering-onboarding-button-register"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showRegisterScreen()">REGISTREER</button>
		</div>

		<div class="ui-table-cell ui-padding-1">
			<button id="metering-onboarding-button-login"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showLoginScreen()">LOG-IN</button>
		</div>

		<div class="ui-table-cell ui-ma">
			<button id="metering-onboarding-button-activate"
					class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white ui-hidden ui-left-margin-1 ui-right-margin-1"
					onClick="window.USER_LOGIN_SERVICE.showUpsellScreen()">ACTIVEER</button>
		</div>

		<div class="ui-table-cell ">
			<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-premium-green ui-no-borders ui-white" onClick="hideOnboarding();saveSessionCounterIntoCookie(10)">Nee, bedankt</button>
		</div>

	</div>

</div>

<script>
	/**
	 *
	 * @returns {Number} the number of sessions
	 */
	function getSessionCounterFromCookie(){
		var MS = Cookies.get('MS');
		MS = (typeof(MS) !== 'undefined') ? JSON.parse(Cookies.get('MS')) : {session:0};
		return parseInt(MS.session);
	}

	/**
	 * Sves the given value into a cookie that will expire in 1 year
	 * @param {Number} counterValue
	 */
	function saveSessionCounterIntoCookie(counterValue){
		var MS = {};
	    MS.session = counterValue;
		var date = new Date();
		date.setTime(date.getTime()+(365*24*60*60*1000));
		Cookies.set('MS', JSON.stringify(MS), {domain: '.telegraaf.nl', path: '/', expires: date});
	}

	//	Code to disable the script without user intervention.
	// Disables the banner automatically after 2 pageviews in the same usersession
	// The banner is disabled automatically for 30 days on the 3rd independent usersession

	function showAutoDisableBanner(){
		//Counting and saving pagevies for 1 session in cookies
		var MP = Cookies.get('MP');
		MP = (typeof(MP) !== 'undefined') ? JSON.parse(Cookies.get('MP')) : {pageviews:0};
		var pageviews = parseInt(MP.pageviews);

		var session = getSessionCounterFromCookie();

		var SESSIONS_UNTIL_AUTOHIDE_METERING_BANNER = 2;
		var PAGEVIEWS_UNTIL_AUTOHIDE_METERING_BANNER = 4;

		if(pageviews === 0) {
			saveSessionCounterIntoCookie((session >= 1) ? session + 1 : 1);
		}

		if(pageviews < PAGEVIEWS_UNTIL_AUTOHIDE_METERING_BANNER){
			MP.pageviews = (pageviews >= 1) ? pageviews + 1 : 1;
			Cookies.set('MP', JSON.stringify(MP), {domain: '.telegraaf.nl', path: '/'});

			if(session <= SESSIONS_UNTIL_AUTOHIDE_METERING_BANNER){
				_$('#tg-metering-onboarding').removeClass('ui-hidden');
			}
		}
	}

	function hideOnboarding() {
		_$('#tg-metering-onboarding').addClass('ui-hidden');
	}

	_$(document).bind('login-check-done', function() {
	    if (!USER_LOGIN_SERVICE.isOnRegistrationPage()) {
	        if (!USER_LOGIN_SERVICE.isLoggedIn()){
				showAutoDisableBanner();
			} else if (PremiumService.isLoggedInWithoutMeteringOrPremium()){
				showAutoDisableBanner();
				_$('#metering-onboarding-button-register').addClass('ui-hidden');
				_$('#metering-onboarding-button-login').addClass('ui-hidden');
				_$('#tg-metering-onboarding-subtitle').addClass('ui-hidden');
				_$('#metering-onboarding-button-activate').removeClass('ui-hidden');
			} else {
				hideOnboarding()
			}
		}
	});
</script>
<div id="contentWrap" style="width:px;">
   <script type="text/javascript">
 var thirdLevelURL = '';
</script>

<div id="contentWrap">

		<div id="leftbar">
	      <script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv id=\"buttonfade23227772\" class=\"overlaybuttondiv artspacer\" style=\"margin-bottom:10px;\"\x3E\n\t\t      \x3Ca href=\"https:\/\/twitter.com\/prive_nl?cid=buttonlinks\" class=\"og_button\" onclick=\"\" style=\"display:block;overflow: hidden;\" target=\"_blank\"\x3E\n  \n\t\t          \x3Cdiv\x3E\x3Cimg class=\"active\" src=\"http:\/\/images0.tcdn.nl\/prive\/article23227769.ece\/BINARY\/button-twitter.jpg\" alt=\"\u00A0\" style=\"position: relative;\" \/\x3E\x3C\/div\x3E\n  \n\t\t          \x3C\/a\x3E\n\t\t    \x3C\/div\x3E\n\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<ul class="snelnieuws_list video" data-vr-zone="">
	<li class="kop subnieuws kleur_zwart kleur_ag_wit">

		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/prive/video_prive/?cid=sn_video');return(false);" href="#" target="_self">Video's Priv&eacute;</a></li>

		<li class="item  large  imgitem video item1"><a href="http://www.telegraaf.nl/tv/prive/overig/28314176/__Utopiaan_Jessie_scoort_bij_babe__.html">
          	 	<div style="background-image:url(http://images0.tcdn.nl/feed/article28314189.ece/ALTERNATES/thumbnail45x45/jjVJRs8Y1xeR_10.jpg);width:45px;height:45px;overflow:hidden;position:relative;float:left;margin-right:5px;" alt="Utopiaan Jessie scoort bij babe" class="snl">
                              <img src="//telegraaf.tcdn.nl/graphics/dft/go_play.a106af030ec4f2a71db1f139f525658.png" alt="play" />
                           </div>
                        <span class="snelnieuws-tekst">Utopiaan Jessie scoort bij babe</span>
                  </a> </li>

            <li class="item  large  imgitem video item2"><a href="http://www.telegraaf.nl/tv/28306150/__Kim_houdt_jurk_buiten_schot_Jaap__.html">
          	 	<div style="background-image:url(http://images0.tcdn.nl/feed/article28306159.ece/ALTERNATES/thumbnail45x45/9pNEfssJfIeX_13.jpg);width:45px;height:45px;overflow:hidden;position:relative;float:left;margin-right:5px;" alt="Kim houdt jurk buiten schot Jaap" class="snl">
                              <img src="//telegraaf.tcdn.nl/graphics/dft/go_play.a106af030ec4f2a71db1f139f525658.png" alt="play" />
                           </div>
                        <span class="snelnieuws-tekst">Kim houdt jurk buiten schot Jaap</span>
                  </a> </li>

            <li class="item  large  imgitem video item3"><a href="http://www.telegraaf.nl/tv/prive/overig/28306105/__Moeder_Estavana_bedacht_naam__.html">
          	 	<div style="background-image:url(http://images0.tcdn.nl/feed/article28306115.ece/ALTERNATES/thumbnail45x45/eTFEesabPl6X_2.jpg);width:45px;height:45px;overflow:hidden;position:relative;float:left;margin-right:5px;" alt="Moeder Estavana bedacht naam" class="snl">
                              <img src="//telegraaf.tcdn.nl/graphics/dft/go_play.a106af030ec4f2a71db1f139f525658.png" alt="play" />
                           </div>
                        <span class="snelnieuws-tekst">Moeder Estavana bedacht naam</span>
                  </a> </li>

            <li class="naar">
		<a onclick="event.cancelBubble = true;if(event.stopPropagation) event.stopPropagation();document.location=('/prive/video_prive/?cid=sn_video');return(false);" href="#" target="_self"> Video's Priv&eacute;</a></li>
</ul>



<div class="meestgelezenwidget">
  <div class="kleur_zwart articleHeader"><h3>Meest gelezen</h3></div>
  <div id="rankingPrive21367796" style="" class="pad5">
      <ul>
<li class="item" title="'Halle Berry (50) is in verwachting'">
      		<a href="http://www.telegraaf.nl/prive/28311233/___Halle_Berry__50__in_verwachting___.html" onclick="tmgEvent('navigatie', 'meest gelezen', 'http://www.telegraaf.nl/prive/28311233/___Halle_Berry__50__in_verwachting___.html');"><span class="timestamp">05-06</span><span class="title">'Halle Berry (50) is in verwachting'</span></a>
      		</li>
<li class="item" title="Henny Huisman heeft arm verbrijzeld">
      		<a href="http://www.telegraaf.nl/prive/28312638/__Henny_Huisman_heeft_arm_verbrijzeld__.html" onclick="tmgEvent('navigatie', 'meest gelezen', 'http://www.telegraaf.nl/prive/28312638/__Henny_Huisman_heeft_arm_verbrijzeld__.html');"><span class="timestamp">05-06</span><span class="title">Henny Huisman heeft arm verbrijzeld</span></a>
      		</li>
<li class="item" title="'Justin Bieber eiste acht soorten kauwgom'">
      		<a href="http://www.telegraaf.nl/prive/28314274/___Bieber_eiste_8_soorten_kauwgom___.html" onclick="tmgEvent('navigatie', 'meest gelezen', 'http://www.telegraaf.nl/prive/28314274/___Bieber_eiste_8_soorten_kauwgom___.html');"><span class="timestamp">05-06</span><span class="title">'Justin Bieber eiste acht soorten kauwgom'</span></a>
      		</li>
<li class="item" title="Man Lieke van Lexmond breekt hand">
      		<a href="http://www.telegraaf.nl/prive/28313320/__Man_Lieke_van_Lexmond_breekt_hand__.html" onclick="tmgEvent('navigatie', 'meest gelezen', 'http://www.telegraaf.nl/prive/28313320/__Man_Lieke_van_Lexmond_breekt_hand__.html');"><span class="timestamp">05-06</span><span class="title">Man Lieke van Lexmond breekt hand</span></a>
      		</li>
<li class="item" title="Pinkpop 2018 niet met Pinksteren">
      		<a href="http://www.telegraaf.nl/prive/28313969/__Pinkpop_2018_niet_met_Pinksteren__.html" onclick="tmgEvent('navigatie', 'meest gelezen', 'http://www.telegraaf.nl/prive/28313969/__Pinkpop_2018_niet_met_Pinksteren__.html');"><span class="timestamp">05-06</span><span class="title">Pinkpop 2018 niet met Pinksteren</span></a>
      		</li>
</ul>
</div>
  </div>


<div class="snelnieuws_kop">
    <h4>SNELNIEUWS</h4>
    <span class="timestamp">Dinsdag 6 juni</span>
	      </div>
<ul class="snelnieuws_list" data-vr-zone="">
  <li class="kop">
    <span onclick="self.location='/feeds/?rss=prive.xml';" class="rss" title="rss-feed prive">rss</span>
    <a href="http://www.telegraaf.nl/"><a href="/snelnieuws/index.jsp?sec=prive" target="_self">Privé </a></a>
  </li>
  <li class="item A   imgitem normal item1"><a href="http://www.telegraaf.nl/prive/28315558/__Eerste_getuigenis_in_zaak_Cosby__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28315555.ece/ALTERNATES/thumbnail28x28/Bill+Cosby" alt="Eerste getuigenis in zaak Cosby" class="snl" />
                        <span class="timestamp">09:46</span>
                  <span class="snelnieuws-tekst">Eerste getuigenis in zaak Cosby</span>
                  </a> </li>

            <li class="item B   imgitem normal item2"><a href="http://www.telegraaf.nl/prive/28315496/__Zieke_Filip_zegt_audienties_af__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28315474.ece/ALTERNATES/thumbnail28x28/Koning+Filip" alt="Zieke Filip zegt audi&#235;nties af" class="snl" />
                        <span class="timestamp">09:29</span>
                  <span class="snelnieuws-tekst">Zieke Filip zegt audi&#235;nties af</span>
                  </a> </li>

            <li class="item A   imgitem normal item3"><a href="http://www.telegraaf.nl/prive/28315354/__Pacino_in_film_over_footballcoach__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28315299.ece/ALTERNATES/thumbnail28x28/Al+Pacino" alt="Pacino in film over footballcoach" class="snl" />
                        <span class="timestamp">09:14</span>
                  <span class="snelnieuws-tekst">Pacino in film over footballcoach</span>
                  </a> </li>

            <li class="item B   imgitem normal item4"><a href="http://www.telegraaf.nl/prive/28315053/___Ariana_Grande_laat_tattoo_zetten_voor_Manchester___.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28315047.ece/ALTERNATES/thumbnail28x28/Ariana+Grande.jpg" alt="'Ariana Grande laat tattoo zetten..." class="snl" />
                        <span class="timestamp">08:46</span>
                  <span class="snelnieuws-tekst">'Ariana Grande laat tattoo...</span>
                  </a> </li>

            <li class="item A   imgitem normal item5"><a href="http://www.telegraaf.nl/prive/28315415/__Dchar__zorgen_om_verharding__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28315368.ece/ALTERNATES/thumbnail28x28/Nasrdin+Dchar" alt="Dchar: zorgen om verharding" class="snl" />
                        <span class="timestamp">08:28</span>
                  <span class="snelnieuws-tekst">Dchar: zorgen om verharding</span>
                  </a> </li>

            <li class="item B   imgitem normal item6"><a href="http://www.telegraaf.nl/prive/28315059/__Usher_niet_in_Manchester_vanwege_zoon__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28315070.ece/ALTERNATES/thumbnail28x28/Usher" alt="Usher niet in Manchester vanwege..." class="snl" />
                        <span class="timestamp">08:16</span>
                  <span class="snelnieuws-tekst">Usher niet in Manchester vanwege...</span>
                  </a> </li>

            <li class="item A   imgitem normal item7"><a href="http://www.telegraaf.nl/prive/28315039/__E-mails_Fyre_Festival_uitgelekt__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28156011.ece/ALTERNATES/thumbnail28x28/Ja+Rule" alt="E-mails Fyre Festival uitgelekt" class="snl" />
                        <span class="timestamp">07:55</span>
                  <span class="snelnieuws-tekst">E-mails Fyre Festival uitgelekt</span>
                  </a> </li>

            <li class="item B   imgitem normal item8"><a href="http://www.telegraaf.nl/prive/28315033/__Perry_noemt_Friends-reunie__nachtmerrie___.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28315027.ece/ALTERNATES/thumbnail28x28/Friends" alt="Perry noemt Friends-re&#252;nie..." class="snl" />
                        <span class="timestamp">07:49</span>
                  <span class="snelnieuws-tekst">Perry noemt Friends-re&#252;nie...</span>
                  </a> </li>

            <li class="item A   imgitem normal item9"><a href="http://www.telegraaf.nl/prive/28314971/__Tim_Haars_wint_filmprijs__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28314956.ece/ALTERNATES/thumbnail28x28/Tim+Haars" alt="Tim Haars wint filmprijs" class="snl" />
                        <span class="timestamp">07:36</span>
                  <span class="snelnieuws-tekst">Tim Haars wint filmprijs</span>
                  </a> </li>

            <li class="item B   imgitem normal item10"><a href="http://www.telegraaf.nl/buitenland/28314738/__Misbruikzaak_Bill_Cosby_begint__.html">
          	 	<img src="http://images0.tcdn.nl/buitenland/article28314737.ece/ALTERNATES/thumbnail28x28/.JPG" alt="Misbruikzaak Bill Cosby begint" class="snl" />
                        <span class="timestamp">06:49</span>
                  <span class="snelnieuws-tekst">Misbruikzaak Bill Cosby begint</span>
                  </a> </li>

            <li class="item A   imgitem premiumcontent item11"><a href="http://www.telegraaf.nl/reportage/28314582/__Cosby_voor_het_hekje__.html">
          	 	<img src="http://images0.tcdn.nl/reportage/article28314580.ece/ALTERNATES/thumbnail28x28/Bill_Cosby_66012.jpg-2e4d8.JPG" alt="Cosby voor het hekje" class="snl" />
                        <span class="timestamp">06:00</span>
                  <span class="snelnieuws-tekst">Cosby voor het hekje</span>
                  </a> </li>

            <li class="item B   imgitem premiumcontent item12"><a href="http://www.telegraaf.nl/prive/28314210/__Dramatisch_besluit_Anneke_Gronloh___IK_STOP____.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28314209.ece/ALTERNATES/thumbnail28x28/Anneke+Gronloh" alt="Dramatisch besluit Anneke Gr&#246;nloh: &#8216;IK..." class="snl" />
                        <span class="timestamp">05:30</span>
                  <span class="snelnieuws-tekst">Dramatisch besluit Anneke Gr&#246;nloh:...</span>
                  </a> </li>

            <li class="item A   imgitem normal item13"><a href="http://www.telegraaf.nl/prive/28314222/__Dramatisch_besluit_Anneke_Gronloh___IK_STOP____.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28314209.ece/ALTERNATES/thumbnail28x28/Anneke+Gronloh" alt="Dramatisch besluit Anneke Gr&#246;nloh: &#8216;IK..." class="snl" />
                        <span class="timestamp">05:30</span>
                  <span class="snelnieuws-tekst">Dramatisch besluit Anneke Gr&#246;nloh:...</span>
                  </a> </li>

            <li class="item B   imgitem normal item14"><a href="http://www.telegraaf.nl/prive/28314516/__Chantal_Janzen_gaat_weer_het_theater_in__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28314515.ece/ALTERNATES/thumbnail28x28/Chantal+Janzen" alt="Chantal Janzen gaat weer het..." class="snl" />
                        <span class="timestamp">23:36</span>
                  <span class="snelnieuws-tekst">Chantal Janzen gaat weer het...</span>
                  </a> </li>

            <li class="item A   imgitem normal item15"><a href="http://www.telegraaf.nl/filmenuitgaan/28314480/__Kings_of_Leon_sluit_af__.html">
          	 	<img src="http://images0.tcdn.nl/filmenuitgaan/article28314478.ece/ALTERNATES/thumbnail28x28/Kings_of_Leon_PP17_ANP" alt="Kings of Leon sluit af" class="snl" />
                        <span class="timestamp">23:27</span>
                  <span class="snelnieuws-tekst">Kings of Leon sluit af</span>
                  </a> </li>

            <li class="item B   imgitem normal item16"><a href="http://www.telegraaf.nl/prive/28314439/__Ellen_Hoog_naar_Italie_voor_huwelijk__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28314438.ece/ALTERNATES/thumbnail28x28/Schermafbeelding+2017-06-05+om+23.12.17.png" alt="Ellen Hoog naar Itali&#235; voor..." class="snl" />
                        <span class="timestamp">23:15</span>
                  <span class="snelnieuws-tekst">Ellen Hoog naar Itali&#235; voor...</span>
                  </a> </li>

            <li class="item A   imgitem normal item17"><a href="http://www.telegraaf.nl/prive/28314362/__Jerry_Lewis_opgenomen_in_het_ziekenhuis__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28314361.ece/ALTERNATES/thumbnail28x28/Jerry+Lewis" alt="Jerry Lewis opgenomen in het..." class="snl" />
                        <span class="timestamp">22:28</span>
                  <span class="snelnieuws-tekst">Jerry Lewis opgenomen in het...</span>
                  </a> </li>

            <li class="item B   imgitem normal item18"><a href="http://www.telegraaf.nl/prive/28314274/___Bieber_eiste_8_soorten_kauwgom___.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28314272.ece/ALTERNATES/thumbnail28x28/Justin+Bieber" alt="'Bieber eiste 8 soorten kauwgom'" class="snl" />
                        <span class="timestamp">21:58</span>
                  <span class="snelnieuws-tekst">'Bieber eiste 8 soorten kauwgom'</span>
                  </a> </li>

            <li class="item A   imgitem normal item19"><a href="http://www.telegraaf.nl/prive/28314168/__Laura_Ponticorvo_strijdt_tegen_huiselijk_geweld__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28314166.ece/ALTERNATES/thumbnail28x28/Schermafbeelding+2017-06-05+om+21.25.25.png" alt="Laura Ponticorvo strijdt tegen..." class="snl" />
                        <span class="timestamp">21:26</span>
                  <span class="snelnieuws-tekst">Laura Ponticorvo strijdt tegen...</span>
                  </a> </li>

            <li class="item B   imgitem normal item20"><a href="http://www.telegraaf.nl/filmenuitgaan/28314011/__Pinkpop_rockend_laatste_avond_in__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28314009.ece/ALTERNATES/thumbnail28x28/Passenger" alt="Pinkpop rockend laatste avond in" class="snl" />
                        <span class="timestamp">20:41</span>
                  <span class="snelnieuws-tekst">Pinkpop rockend laatste avond in</span>
                  </a> </li>

            <li class="item A   imgitem normal item21"><a href="http://www.telegraaf.nl/prive/28313969/__Pinkpop_2018_niet_met_Pinksteren__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28313968.ece/ALTERNATES/thumbnail28x28/Schermafbeelding+2017-06-05+om+20.22.11.png" alt="Pinkpop 2018 niet met Pinksteren" class="snl" />
                        <span class="timestamp">20:22</span>
                  <span class="snelnieuws-tekst">Pinkpop 2018 niet met Pinksteren</span>
                  </a> </li>

            <li class="item B   imgitem normal item22"><a href="http://www.telegraaf.nl/prive/28313791/__Dylan_levert_rede_in__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28313788.ece/ALTERNATES/thumbnail28x28/Bob+Dylan" alt="Dylan levert rede in" class="snl" />
                        <span class="timestamp">19:42</span>
                  <span class="snelnieuws-tekst">Dylan levert rede in</span>
                  </a> </li>

            <li class="item A   imgitem normal item23"><a href="http://www.telegraaf.nl/prive/28313599/__Gooisch_Meisje_Bo_verwacht_tweede_kindje__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28313596.ece/ALTERNATES/thumbnail28x28/Bo+Wilkes" alt="Gooisch Meisje Bo verwacht tweede..." class="snl" />
                        <span class="timestamp">19:10</span>
                  <span class="snelnieuws-tekst">Gooisch Meisje Bo verwacht...</span>
                  </a> </li>

            <li class="item B   imgitem normal item24"><a href="http://www.telegraaf.nl/prive/28313477/__Moeder_Gerard_Joling_weer_thuis__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28313475.ece/ALTERNATES/thumbnail28x28/Schermafbeelding+2017-06-05+om+18.27.30.png" alt="Moeder Gerard Joling weer thuis" class="snl" />
                        <span class="timestamp">18:28</span>
                  <span class="snelnieuws-tekst">Moeder Gerard Joling weer thuis</span>
                  </a> </li>

            <li class="item A   imgitem normal item25"><a href="http://www.telegraaf.nl/prive/28313320/__Man_Lieke_van_Lexmond_breekt_hand__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28313316.ece/ALTERNATES/thumbnail28x28/Lieke+van+Lexmond+Bas+van+Veggel" alt="Man Lieke van Lexmond breekt hand" class="snl" />
                        <span class="timestamp">18:00</span>
                  <span class="snelnieuws-tekst">Man Lieke van Lexmond breekt hand</span>
                  </a> </li>

            <li class="item B   imgitem normal item26"><a href="http://www.telegraaf.nl/filmenuitgaan/Groots_met_een_zachte_G/28313223/__Guus_Meeuwis_verovert_harten_op_Pinkpop__.html">
          	 	<img src="http://images0.tcdn.nl/filmenuitgaan/Groots_met_een_zachte_G/article28313222.ece/ALTERNATES/thumbnail28x28/Guus+Meeuwis_Pinkpop_ANP" alt="Guus Meeuwis verovert harten op..." class="snl" />
                        <span class="timestamp">17:36</span>
                  <span class="snelnieuws-tekst">Guus Meeuwis verovert harten op...</span>
                  </a> </li>

            <li class="item A   imgitem normal item27"><a href="http://www.telegraaf.nl/prive/28313217/___Halle_Berry_is_niet_zwanger___.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28313213.ece/ALTERNATES/thumbnail28x28/Halle+Berry" alt="'Halle Berry is niet zwanger'" class="snl" />
                        <span class="timestamp">17:36</span>
                  <span class="snelnieuws-tekst">'Halle Berry is niet zwanger'</span>
                  </a> </li>

            <li class="item B   imgitem normal item28"><a href="http://www.telegraaf.nl/prive/28313189/__Hackers_publiceren_shows_Steve_Harvey__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28313188.ece/ALTERNATES/thumbnail28x28/Steve+Harvey" alt="Hackers publiceren shows Steve..." class="snl" />
                        <span class="timestamp">17:32</span>
                  <span class="snelnieuws-tekst">Hackers publiceren shows Steve...</span>
                  </a> </li>

            <li class="item A   imgitem normal item29"><a href="http://www.telegraaf.nl/prive/28312847/___Manchester__leidde_tot_extra_overleg_Pinkpop__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28312846.ece/ALTERNATES/thumbnail28x28/Pinkpop" alt="'Manchester' leidde tot extra..." class="snl" />
                        <span class="timestamp">17:03</span>
                  <span class="snelnieuws-tekst">'Manchester' leidde tot extra...</span>
                  </a> </li>

            <li class="item B   imgitem normal item30"><a href="http://www.telegraaf.nl/prive/28312741/__Bieberfans_uitdaging_voor_hulpdienst_Pinkpop__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28312740.ece/ALTERNATES/thumbnail28x28/a53015249e54beb600262f303e39a1b4" alt="Bieberfans uitdaging voor..." class="snl" />
                        <span class="timestamp">16:49</span>
                  <span class="snelnieuws-tekst">Bieberfans uitdaging voor...</span>
                  </a> </li>

            <li class="item A   imgitem normal item31"><a href="http://www.telegraaf.nl/prive/28312638/__Henny_Huisman_heeft_arm_verbrijzeld__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28312637.ece/ALTERNATES/thumbnail28x28/HH-61203408+_1_" alt="Henny Huisman heeft arm verbrijzeld" class="snl" />
                        <span class="timestamp">16:45</span>
                  <span class="snelnieuws-tekst">Henny Huisman heeft arm verbrijzeld</span>
                  </a> </li>

            <li class="item B   imgitem normal item32"><a href="http://www.telegraaf.nl/prive/28312244/__Carl_Gustaf_leeft_mee_met_Elizabeth__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28312243.ece/ALTERNATES/thumbnail28x28/5a3c6b15289bc3c7d55d9d433c186227" alt="Carl Gustaf leeft mee met Elizabeth" class="snl" />
                        <span class="timestamp">15:52</span>
                  <span class="snelnieuws-tekst">Carl Gustaf leeft mee met Elizabeth</span>
                  </a> </li>

            <li class="item A   imgitem normal item33"><a href="http://www.telegraaf.nl/prive/28312143/__Bill_Cosby_arriveert_bij_rechtbank__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28312142.ece/ALTERNATES/thumbnail28x28/Bill+Cosby" alt="Bill Cosby arriveert bij rechtbank" class="snl" />
                        <span class="timestamp">15:31</span>
                  <span class="snelnieuws-tekst">Bill Cosby arriveert bij rechtbank</span>
                  </a> </li>

            <li class="item B   imgitem normal item34"><a href="http://www.telegraaf.nl/prive/28311896/__Polowedstrijd_prins_Harry_begint_met_stilte__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28311894.ece/ALTERNATES/thumbnail28x28/Harry" alt="Polowedstrijd prins Harry begint..." class="snl" />
                        <span class="timestamp">14:51</span>
                  <span class="snelnieuws-tekst">Polowedstrijd prins Harry begint...</span>
                  </a> </li>

            <li class="item A   imgitem normal item35"><a href="http://www.telegraaf.nl/prive/28311878/__Pinkpop_start_met_boze_rapper__.html">
          	 	<img src="http://images0.tcdn.nl/prive/article28311877.ece/ALTERNATES/thumbnail28x28/Machine+Gun+Kelly" alt="Pinkpop start met boze rapper" class="snl" />
                        <span class="timestamp">14:36</span>
                  <span class="snelnieuws-tekst">Pinkpop start met boze rapper</span>
                  </a> </li>

            </ul>


</div>
	   <div id="main" class="" data-vr-zone="Portal main content">

		<!-- LIGHTBOX LIBRARY -->
<script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/lightbox/jquery-lightbox.528c761bf002bd8f82a32c5812cd56c5.js"></script>

<div id="textboxx" style="display: none;">&#160;</div>
<script type="text/javascript">
   var artid = "28315558";
   var artsec = "prive";
   var artparsec = "prive";
   var arttit = "Eerste getuigenis in zaak tegen Bill Cosby";

   document.getElementById('textboxx').innerHTML = arttit;

   arttit = document.getElementById('textboxx').innerHTML.replace(/&nbsp;/g, ' ');
</script>

<div class="tg-article-page ui-left-margin-2 ui-right-margin-2 normal">
   <div class="topbar">
    <div class="breadcrumbs">
        <a href="/">Home</a>
                    &raquo;&nbsp;<a href="/prive/">Prive</a>
                    </div>
      </div>
<div id="premium_top_banner_socialShareNotLoggedIn" class="ui-hidden tg-metering ui-bg-premium-green ui-padding-2 ui-text-center ui-white ui-top-margin-1 ui-bottom-margin-2">
      <div id="premium_top_banner_socialShareNotLoggedIn_textContainer" class="ui-tab-gothic ui-text-small ui-top-margin-1 ui-bottom-margin-1">
      </div>
    </div>

	<div id="premium_top_banner_lastArticle" class="ui-hidden tg-metering ui-bg-premium-green ui-padding-2 ui-text-center ui-white ui-top-margin-1 ui-bottom-margin-2">
		<div class="ui-tab-gothic ui-text-small ui-top-margin-1 ui-bottom-margin-1">
			Dit is het laatste Premium artikel dat u gratis kunt lezen. Tijd voor een abonnement!
		</div>
		<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
		onclick="window.USER_LOGIN_SERVICE.showUpsellScreen()">
	ONZE AANBIEDINGEN
</button>
</div>

	<div id="premium_article_header" class="ui-hidden tg-premium-header ui-tab-gothic-bold-x">
		<span class="tg-premium-header__text">premium</span>
	</div>

   <!-- LIGHTBOX IMAGE POPUP -->
               <div class="image ui-bottom-margin-3 ui-top-margin-2 img-left">

                   <a href="http://images0.tcdn.nl/prive/article28315555.ece/BINARY/original/Bill+Cosby"
                      data-lightbox="article-images"
                      data-title=""
                      data-credits="foto: Hollandse Hoogte "
                      class="ui-block">

                       <img class="ui-block ui-width-100 ui-bottom-margin-1"
                            rel="image"
                            src="http://images0.tcdn.nl/prive/article28315555.ece/BINARY/q/Bill+Cosby"
                            alt=""/>
                   </a>

                   <div class="ui-tab-gothic ui-text-tiny ui-dark2 ui-text-right">
                           Foto: Hollandse Hoogte </div>
                   </div>

      <div class="">

      <h1 class="ui-stilson-bold ui-text-large ui-break-words ui-dark3 ui-no-top-margin ui-bottom-margin-2 ">
         <!-- google_ad_section_start() -->
         <!-- RSPEAK_START -->
         Eerste getuigenis in zaak tegen Bill Cosby<!-- RSPEAK_STOP -->
         <!-- google_ad_section_end() -->
      </h1>

      <div class="ui-table ui-gray3">
         <span class="ui-table-cell ui-tab-gothic-bold ui-text-tiny">
               28 min geleden</span>
         </div>

      <script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"social_sharingbuttons_div \"\x3E\n\t\t\x3Cdiv class=\"ui-hidden\"\x3E\n\t\t\t\x3Cb\x3EDeel\x3C\/b\x3E dit Premium artikel met je vrienden zodat zij het \x3Cb\x3Egratis\x3C\/b\x3E kunnen lezen!\n\t\t\x3C\/div\x3E\n\t\t\x3Cul class=\"tg-social-sharing ui-reset-list ui-no-left-padding ui-table\"\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"http:\/\/www.facebook.com\/share.php?u=http:\/\/www.telegraaf.nl\/f\/28315558\"\n\t\t\t\t   class=\"tg-social-sharing__facebook tg-social-sharing__button ui-block ui-icon-facebook ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"https:\/\/twitter.com\/share?url=http:\/\/www.telegraaf.nl\/t\/28315558&via=prive_nl&hashtags=BillCosby&text=Eerste+getuigenis+in+misbruikzaak+tegen+Bill+Cosby\"\n\t\t\t\t   class=\"tg-social-sharing__twitter tg-social-sharing__button ui-block ui-icon-twitter ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"mailto:?body=%0A%0Ahttp%3A%2F%2Fwww.telegraaf.nl%2Fe%2F28315558&subject=Eerste getuigenis in misbruikzaak tegen Bill Cosby\"\n\t\t\t\t   class=\"tg-social-sharing__mail tg-social-sharing__button ui-block ui-icon-mail ui-centered-icon ui-round\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\t\t\x3C\/ul\x3E\n\t\x3C\/div\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>
<script>
	(function() {
		'use strict';
		function manageDisplayOfPremiumElementsOnSharingButtons(){
			if (ArticleUtil.isPremiumArticle() && !USER_LOGIN_SERVICE.isLoggedIn()
				&& !(TGLOGIN_extensions.isMeteringUser() && TGLOGIN_extensions.isPremiumUser())){
				_$(".social_sharingbuttons_div").addClass('ui-hidden');
			}
		}

		_$(document).bind('login-check-done', function() {
			manageDisplayOfPremiumElementsOnSharingButtons();
		});
	})();
</script>
<p class="ui-abril-bold ui-text-small ui-dark3 ui-bottom-margin-2 ui-no-top-margin">
         <!-- RSPEAK_START -->
         Op de eerste dag van de rechtszaak tegen Bill Cosby legde de advocaat van de komiek de eerste getuige het vuur maandag flink aan de schenen.<!-- RSPEAK_STOP -->
      </p>

   </div>

   <div>

      <div id="artikelKolom" class="leftwrapper">

         <div class="broodtxt">

            <div class="tg-article-page__media-wrap ui-left-margin-3" id="broodMediaBoxNoVideoBlock">

               <div class="docbox">
                  <ul class="docul">

                     </ul>
               </div>

               </div>

         </div>

         <!-- google_ad_section_start() -->
         <!-- RSPEAK_START -->
         <div class="tg-article-body ui-abril ui-text-small ui-dark3">
            <p><strong>Kelly Johnson </strong>werkte in de jaren negentig bij het agentschap van <strong>Cosby</strong> en beschuldigde de gewezen televisiester er in de rechtbank in de staat Pennsylvania van haar gedrogeerd en misbruikt te hebben. De geëmotioneerde vrouw vertelde dat Cosby haar in 1996 op zijn hotelkamer een pilletje gaf om te "ontspannen". Toen zij de pil onder haar tong verstopte, checkte de komiek of ze de drug wel had doorgeslikt. Ze claimt dat ze pas later bijkwam, half ontkleed en in bed met Cosby, die haar dwong hem te betasten.<script type="text/javascript">
        stylesheetOnDemand("/css/videopage/video.css");
    </script> 
 <div id="videoBlockMostWatched" style="display:none;"> 
  <div class="videoRow videoRow-vertical-separators" id="videoRow28277939"> 
   <div class="header"> 
    <h2>Meest Bekeken Video's</h2> 
   </div> 
   <div class="videoRowWrapper"> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID28311174"> 
      <a href="http://www.telegraaf.nl/tv/opmerkelijk/28311174/__Bestuurder_begraven_na_inhaalactie__.html"> <img class="itemImg" alt="Bestuurder begraven na inhaalactie" src="http://images0.tcdn.nl/feed/article28311183.ece/ALTERNATES/TVBlokThumbSmall147x83/mzcI5-cYxJaR_13.jpg" width="151" height="87"> <span class="playTime">0:44</span> <span class="playButton"><img class="playImg" src="//telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="//telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/opmerkelijk/28311174/__Bestuurder_begraven_na_inhaalactie__.html">Bestuurder begraven na inhaalactie</a> 
    </div> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID28310755"> 
      <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28310755/__Politie_bekogeld_met_stenen_en_glas__.html"> <img class="itemImg" alt="Politie bekogeld met stenen en glas" src="http://images0.tcdn.nl/feed/article28310764.ece/ALTERNATES/TVBlokThumbSmall147x83/LrdBmaOK3sW1_13.jpg" width="151" height="87"> <span class="playTime">0:55</span> <span class="playButton"><img class="playImg" src="//telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="//telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28310755/__Politie_bekogeld_met_stenen_en_glas__.html">Politie bekogeld met stenen en glas</a> 
    </div> 
    <div class="videoItem videoItem--no-height"> 
     <div class="videoOverlay nowplayingID28313493"> 
      <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/28313493/__Razende_tornado_in_beeld__.html"> <img class="itemImg" alt="Razende tornado in beeld" src="http://images0.tcdn.nl/feed/article28313498.ece/ALTERNATES/TVBlokThumbSmall147x83/mhUJUKOau82V_16.jpg" width="151" height="87"> <span class="playTime">0:35</span> <span class="playButton"><img class="playImg" src="//telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span> <span class="playButtonSmall"><img class="playImgSmall" src="//telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span> </a> 
     </div> 
     <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/28313493/__Razende_tornado_in_beeld__.html">Razende tornado in beeld</a> 
    </div> 
   </div> 
  </div> 
 </div> <script type="text/javascript">
    $(function() {
        $('#videoRow28277939 .videoItem').on('mouseenter', function() {
            $(this).children("div.videoOverlay").addClass('hoverBorder');
        });
        $('#videoRow28277939 .videoItem').on('mouseleave', function() {
            $(this).children("div.videoOverlay").removeClass('hoverBorder');
        });
    });
</script>
 <div id="spotXAd"> 
  <div class="ui-tab-gothic ui-text-tiny ui-bottom-margin-1" id="spotXAdLabel" style="display:none;"></div> 
 </div> <script type="text/javascript" src="//telegraaf.tcdn.nl/javascript/resizeListener.4b1901ead6cf83d80f2c17bfd57c64e8.js"></script> <script type="text/javascript">

	var MAXIMUM_TIMES_SPOTX_SHOWN = 3;
	

	/**
	 * @param [string] a jquery selector that uniquely designates the element
	 * @return [boolean] true if the element is visible in the viewport, false otherwise
	 **/
	function isElementInViewport(jquerySelector) {
		el = _$(jquerySelector)[0];

		var rect = el.getBoundingClientRect();

		return (
			rect.top >= 0 &&
			rect.left >= 0 &&
			rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) && /*or $(window).height() */
			rect.right <= (window.innerWidth || document.documentElement.clientWidth) /*or $(window).width() */
		);
	}

	/**
	 *
	 * @returns {Number} the nubmer of times that the spotx ad has been shown
	 */
	function getSpotxAdShownCounter() {
		if (!isSessionStorageAvailable()){
			return 0;
		}
		if (!sessionStorage.spotXAdShownCounter){
			sessionStorage.spotXAdShownCounter = 0;
		}
		return parseInt(sessionStorage.spotXAdShownCounter);
	}


	function spotxShownCallback(spotx_ad_found) {
		if (spotx_ad_found) {
			sessionStorage.spotXAdShownCounter = getSpotxAdShownCounter() + 1;
		}
	}

	/**
	 * Spotx requires very specific values for the subsection.
	 * We need to do a bit of mapping of the telegraaf section to the sections expected by spotx
	 */
	function getSubsectionNameForSpotx() {
		var spotXAllowedSubsections = ['prive', 'telesport','telegraaf_overig', 'vrouw', 'dft', 'uitgaan', 'vrij',
			'digitaal', 'gezondheid', 'wuz'];
		var sectionNameFromUrl = window.location.pathname
			.substr(1,window.location.pathname.indexOf("/",1) - 1)
			.toLowerCase();
		var spotXSubsectionName = "telegraaf_overig";
		if (hasElementsContaining(spotXAllowedSubsections, sectionNameFromUrl)){
			spotXSubsectionName = sectionNameFromUrl;
		} else if (sectionNameFromUrl === 'filmenuitgaan'){
			spotXSubsectionName = 'uitgaan';
		} else if (sectionNameFromUrl === 'watuzegt'){
			spotXSubsectionName = 'wuz';
		}
		return spotXSubsectionName;
	}


	window.showSpotXAd = function () {
		var fileref = document.createElement('script');
		fileref.setAttribute('data-spotx_ad_done_function', 'spotxShownCallback');
		fileref.setAttribute('data-spotx_ad_unit', 'incontent');
		fileref.setAttribute('data-spotx_autoplay', '1');
		fileref.setAttribute('data-spotx_channel_id', '144100');
		fileref.setAttribute('data-spotx_content_height', '370');
		fileref.setAttribute('data-spotx_content_width', '448');
		fileref.setAttribute('data-spotx_https', '0');
		fileref.setAttribute('data-spotx_ad_volume', '0');
		fileref.setAttribute('data-spotx_unmute_on_mouse', '1');
		fileref.setAttribute('data-custom', '{&quot;subsection&quot;:&quot;'+getSubsectionNameForSpotx()+'&quot;}');
		fileref.setAttribute('src', '//search.spotxchange.com/js/spotx.js');
		fileref.setAttribute('type', 'text/javascript');
		document.getElementById("spotXAd").appendChild(fileref)
	};

	spotXResizeFn = function () {
		document.getElementById('spotXAdLabel').style.display = 'block';
	};

	addResizeListener(document.getElementById('spotXAd'), spotXResizeFn);

	var isSpotXAdAlreadyLoadedOnce = false;

	scrollHandler = function () {
		if (isElementInViewport(_$("#spotXAd")) && !isSpotXAdAlreadyLoadedOnce) {
			isSpotXAdAlreadyLoadedOnce = true;

			if (!window.USER_LOGIN_SERVICE.isLoggedIn() && getSpotxAdShownCounter() < MAXIMUM_TIMES_SPOTX_SHOWN) {
				window.showSpotXAd();
			}
		}
	};

	_$(document).scroll(scrollHandler);
</script></p>
<p>Volgens de advocaat van de acteur vond de seks plaats met wederzijds goedkeuren. Hij vroeg de vrouw onder meer of iemand haar had opgedragen gedeeltelijk geheugenverlies te krijgen voor de zaak.</p>
<h3>Stelselmatig</h3>
<p>De zaak van de <em>Cosby Show</em>-ster draait niet om de aantijgingen van deze getuige, maar om die van basketbalcoach <strong>Andrea Constand</strong>, die beweert in 2004 op gelijke wijze te zijn misbruikt door de komiek. Met de getuigenis maandag wil de aanklager aantonen dat Cosby stelselmatig vrouwen misbruikte. Inmiddels beschuldigen ruim zestig vrouwen hem van soortgelijke misdragingen. De gevallen acteur heeft aangegeven niet te zullen getuigen tijdens de zaak. Constand is dat wel van plan.
 <div class="broodMediaBox" id="broodMediaBoxVideoBlock" style="display:none;"> 
  <div class="docbox"> 
   <ul class="docul"> 
   </ul> 
  </div> 
  <article:hasrelation type="article" includearticletypes="poll"> 
   <div class="artspacer" style="width: 200px; overflow: hidden"> 
   </div> 
  </article:hasrelation> 
  <article:hasrelation type="article" includearticletypes="button"> 
   <div style="width: 200px; overflow: hidden"> 
    <relation:articles id="button" includearticletypes="button"> 
    </relation:articles> 
   </div> 
  </article:hasrelation> 
 </div></p>
<p>Cosby verscheen maandag in de rechtbank aan de arm van <strong>Keshia Knight-Pulliam</strong>, de actrice die in hitserie <strong>The Cosby Show</strong> zijn jongste dochter Rudy speelde. "Dit is waar de waarheid aan het licht komt", zei zij volgens <em>E!</em> tegen verslaggevers. "Het is makkelijk om iemand te steunen als alles goed gaat. Maar het is echte familie, vriendschap en integriteit als mensen ook komen opdagen als het er niet zo goed uitziet."</p>
<p>Volgens een woordvoerder van Cosby is ook zijn tv-vrouw <strong>Phylica Rashad</strong> van plan langs te komen tijdens de rechtszaak. Cosby's echte vrouw <strong>Camille</strong> was maandag niet aanwezig.</p></div>

         <!-- RSPEAK_STOP -->
         <div id="premium_bottom_banner_socialShareNotLoggedIn" class="ui-hidden">
			<div id="premium-bottom-banner-div-register"
	class="tg-metering tg-metering-message ui-bg-green ui-padding-2 ui-white ui-text-center tg-metering-cut">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-xlarge"><b>Verder lezen?</b></div>
	<div class="tg-metering-message__text ui-tab-gothic">
		<div class="ui-tab-gothic ui-text-small">Elke maand 15 premium artikelen gratis</div>
	</div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
			onClick="window.USER_LOGIN_SERVICE.showRegisterScreen()">REGISTREER</button>
</div>

<div id="premium-bottom-banner-div-login"
	 class="tg-metering tg-metering-message ui-bg-premium-light-green ui-padding-2 ui-text-center">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-small">Ik heb al een account / ik ben abonnee</div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-premium-light-green ui-all-borders ui-border-dark3"
			onClick="window.USER_LOGIN_SERVICE.showLoginScreen()">LOG IN</button>
</div>

<div id="premium-bottom-banner-div-activate"
	 class="tg-metering tg-metering-message ui-bg-green ui-padding-2 ui-white ui-text-center tg-metering-cut ui-hidden">
	<div class="tg-metering-message__title ui-tab-gothic ui-text-xlarge"><b>Verder lezen?</b></div>
	<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
			onClick="window.USER_LOGIN_SERVICE.showUpsellScreen()">ACTIVEER</button>
</div>

<script>
	(function() {
		'use strict';
		function manageDisplayOfPremiumElementsOnPremiumBottomBanner(){
			if(PremiumService.isLoggedInWithoutMeteringOrPremium()){
				_$('#premium-bottom-banner-div-register').addClass('ui-hidden');
				_$('#premium-bottom-banner-div-login').addClass('ui-hidden');
				_$('#premium-bottom-banner-div-activate').removeClass('ui-hidden');
			}

			if (PremiumService.getSocialShareReferer() !== 'null' && !USER_LOGIN_SERVICE.isLoggedIn()){
				_$("#premium-bottom-banner-div-register").removeClass('tg-metering-message');
				_$("#premium-bottom-banner-div-register").removeClass(' tg-metering-cut');
				_$("#premium-bottom-banner-div-login").removeClass('tg-metering-message');
			}
		}
		_$(document).bind('login-check-done', function() {
			manageDisplayOfPremiumElementsOnPremiumBottomBanner()
		});
	})();
</script>
</div>
		<div id="premium_bottom_banner_lastArticle" class="ui-hidden">
			<div class="tg-metering ui-bg-green ui-padding-2 ui-white ui-text-center">
				<div class="tg-metering-message__text ui-tab-gothic ui-text-medium">U heeft deze maand <b>15 Premium artikelen gratis gelezen.</b><br>Tijd voor een abonnement!</div>
				<button class="tg-metering-button ui-tab-gothic ui-text-small ui-bg-dark3 ui-no-borders ui-white"
		onclick="window.USER_LOGIN_SERVICE.showUpsellScreen()">
	ONZE AANBIEDINGEN
</button>
</div>
		</div>
		<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"social_sharingbuttons_div \"\x3E\n\t\t\x3Cdiv class=\"ui-hidden\"\x3E\n\t\t\t\x3Cb\x3EDeel\x3C\/b\x3E dit Premium artikel met je vrienden zodat zij het \x3Cb\x3Egratis\x3C\/b\x3E kunnen lezen!\n\t\t\x3C\/div\x3E\n\t\t\x3Cul class=\"tg-social-sharing ui-reset-list ui-no-left-padding ui-table\"\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"http:\/\/www.facebook.com\/share.php?u=http:\/\/www.telegraaf.nl\/f\/28315558\"\n\t\t\t\t   class=\"tg-social-sharing__facebook tg-social-sharing__button ui-block ui-icon-facebook ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"https:\/\/twitter.com\/share?url=http:\/\/www.telegraaf.nl\/t\/28315558&via=prive_nl&hashtags=BillCosby&text=Eerste+getuigenis+in+misbruikzaak+tegen+Bill+Cosby\"\n\t\t\t\t   class=\"tg-social-sharing__twitter tg-social-sharing__button ui-block ui-icon-twitter ui-centered-icon ui-round\"\n\t\t\t\t   data-js=\"sharing-button\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\n\t\t\t\x3Cli class=\"ui-table-cell ui-right-padding-3\"\x3E\n\t\t\t\t\x3Ca href=\"mailto:?body=%0A%0Ahttp%3A%2F%2Fwww.telegraaf.nl%2Fe%2F28315558&subject=Eerste getuigenis in misbruikzaak tegen Bill Cosby\"\n\t\t\t\t   class=\"tg-social-sharing__mail tg-social-sharing__button ui-block ui-icon-mail ui-centered-icon ui-round\"\x3E\x3C\/a\x3E\n\t\t\t\x3C\/li\x3E\n\t\t\x3C\/ul\x3E\n\t\x3C\/div\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>
<script>
	(function() {
		'use strict';
		function manageDisplayOfPremiumElementsOnSharingButtons(){
			if (ArticleUtil.isPremiumArticle() && !USER_LOGIN_SERVICE.isLoggedIn()
				&& !(TGLOGIN_extensions.isMeteringUser() && TGLOGIN_extensions.isPremiumUser())){
				_$(".social_sharingbuttons_div").addClass('ui-hidden');
			}
		}

		_$(document).bind('login-check-done', function() {
			manageDisplayOfPremiumElementsOnSharingButtons();
		});
	})();
</script>
<div class="tg-related-articles ui-top-border ui-border-dark2 ui-top-padding-1">

        <h3 class="ui-tab-gothic-bold-x ui-text-small ui-dark2 ui-uppercase-text">
            Gerelateerde Artikelen
        </h3>

        <ul class="ui-reset-list ui-no-left-padding ui-no-top-margin">

            <li class="ui-top-padding-1">
                    <span class="ui-tab-gothic-bold ui-text-tiny ui-dark1 ui-uppercase-text">
                        05 JUN 2017:
                    </span>

                    <a href="http://www.telegraaf.nl/prive/28312143/__Bill_Cosby_arriveert_bij_rechtbank__.html"
                       class="tg-related-articles__item-title ui-no-underline ui-tab-gothic-bold ui-text-tiny ui-dark3">
                        Bill Cosby arriveert bij rechtbank</a>
                </li>

            <li class="ui-top-padding-1">
                    <span class="ui-tab-gothic-bold ui-text-tiny ui-dark1 ui-uppercase-text">
                        05 JUN 2017:
                    </span>

                    <a href="http://www.telegraaf.nl/prive/28310336/__Tv-dochter_Bill_Cosby_aanwezig_bij_proces__.html"
                       class="tg-related-articles__item-title ui-no-underline ui-tab-gothic-bold ui-text-tiny ui-dark3">
                        Tv-dochter Bill Cosby aanwezig bij proces</a>
                </li>

            <li class="ui-top-padding-1">
                    <span class="ui-tab-gothic-bold ui-text-tiny ui-dark1 ui-uppercase-text">
                        02 JUN 2017:
                    </span>

                    <a href="http://www.telegraaf.nl/prive/28296528/__Gaat_BILL_COSBY_nu_voor_JAREN_de_cel_in___.html"
                       class="tg-related-articles__item-title ui-no-underline ui-tab-gothic-bold ui-text-tiny ui-dark3">
                        Gaat BILL COSBY nu voor JAREN de cel in?</a>
                </li>

            <li class="ui-top-padding-1">
                    <span class="ui-tab-gothic-bold ui-text-tiny ui-dark1 ui-uppercase-text">
                        29 MEI 2017:
                    </span>

                    <a href="http://www.telegraaf.nl/prive/28258112/___Cosby_bang_voor_vergiftiging___.html"
                       class="tg-related-articles__item-title ui-no-underline ui-tab-gothic-bold ui-text-tiny ui-dark3">
                        'Bill Cosby bang voor vergiftiging'</a>
                </li>

            </ul>

    </div>
<!-- Plista Article Widget section -->
				<div data-widget="plista_widget_belowArticle"></div>
            <div id="banner28315558_" class="bannercenter clearfix artspacer" style="width:100%;">
		<script type="text/javascript" language="javascript">
  			<!--
  				showBanner('336x280');
  			// -->
    		</script>
  	</div>

<a name="reacties"> </a>
            <style>
  a.login-button.lightbox-processed {
  display: none !important;
  }
  </style>
</div>


   </div>

</div>

<div id="sitemap" class="clearfix" style="">
   <h5>SITEMAP</h5>
   <div class="stippel"></div>

   <ul>
         <li><b>Nieuws:</b></li>
         <li><a href="http://www.telegraaf.nl/binnenland/" target="_blank">Binnenland</a></li>

         <li><a href="http://www.telegraaf.nl/buitenland/" target="_blank">Buitenland</a></li>

         <li><a href="http://www.telegraaf.nl/telesport/" target="_blank">Sport</a></li>

         <li><a href="http://www.telegraaf.nl/prive/" target="_blank">Showbizz</a></li>

         <li><a href="http://www.telegraaf.nl/snelnieuws/" target="_blank">Snelnieuws</a></li>

         <li><a href="http://www.telegraaf.nl/tv/" target="_blank">Telegraaf TV</a></li>

         <li><a href="http://www.telegraaf.nl/digitaal/" target="_blank">Digitaal</a></li>

         <li><a href="http://www.telegraaf.nl/4422/" target="_blank">Tips voor de redactie</a></li>

         <li><a href="http://www.telegraaf.nl/reiskrant/?cid=7612" target="_blank">Reizen</a></li>

         <li><a href="http://www.telegraaf.nl/filmenuitgaan/" target="_blank">Uitgaan</a></li>

         <li><a href="http://www.telegraaf.nl/autovisie/?ito=30480" target="_blank">Auto</a></li>

         <li><a href="" target="_blank">Varen</a></li>

         </ul>
         <ul>
         <li><b>Lifestyle:</b></li>
         <li><a href="http://www.telegraaf.nl/vrouw/" target="_blank">Vrouw</a></li>

         <li><a href="https://vrouw.nl/dossier/horoscopen?utm_source=telegraafnl&utm_medium=linksitemap&utm_campaign=horoscopen" target="_blank">Horoscoop</a></li>

         <li><a href="http://hyvesgames.nl/Board-Card/ " target="_blank">Solitaire spelletjes</a></li>

         <li><a href="http://hyvesgames.nl/" target="_blank">Hyves Games</a></li>

         <li><a href="http://hyvesgames.nl/Social/" target="_blank">Social games</a></li>

         <li><b>Financieel:</b></li>
         <li><a href="http://www.telegraaf.nl/dft/" target="_blank">DFT</a></li>

         <li><a href="http://www.telegraaf.nl/dft/geld/" target="_blank">DFT Geld</a></li>

         <li><a href="http://www.telegraaf.nl/dft/ondernemen/" target="_blank">DFT Ondernemen</a></li>

         <li><b>WUZ:</b></li>
         <li><a href="http://www.telegraaf.nl/watuzegt/" target="_blank">Wat U Zegt</a></li>

         </ul>
         <ul>
         <li><b>Vraag en aanbod:</b></li>
         <li><a href="http://www.gaspedaal.nl/?bron=1" target="_blank">Occasions</a></li>

         <li><a href="http://www.speurders.nl/?ito=71497" target="_blank">Speurders</a></li>

         <li><a href="http://www.botentekoop.nl/" target="_blank">Boten</a></li>

         <li><a href="http://www.camperscaravans.nl" target="_blank">Campers en caravans</a></li>

         <li><a href="http://vacaturekrant.nl/?ito=12408" target="_blank">Werk</a></li>

         <li><a href="http://www.speurdersindekrant.nl" target="_blank">Speurders in de krant</a></li>

         <li><a href="http://www.jaap.nl" target="_blank">Huizen</a></li>

         <li><a href="http://www.groupdeal.nl" target="_blank">Groupdeal</a></li>

         <li><a href="http://aanbiedingen.telegraaf.nl" target="_blank">Telegraaf aanbiedingen</a></li>

         <li><a href="https://www.relatieplanet.nl" target="_blank">Datingsite</a></li>

         <li><a href="https://www.poliswijzer.nl" target="_blank">Zorgverzekeringen vergelijken</a></li>

         </ul>
         <ul>
         <li><b>Service:</b></li>
         <li><a href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-abonnementen" target="_blank">Abonnementen</a></li>

         <li><a href="http://landelijkemedia.telegraafmedia.nl/" target="_blank">Adverteren</a></li>

         <li><a href="http://www.mijntelegraaf.nl/?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-bezorging" target="_blank">Bezorging</a></li>

         <li><a href="http://www.telegraafshop.nl/?utm_source=telegraaf.nl&utm_medium=referral&utm_campaign=footer-webshop" target="_blank">Webshop</a></li>

         <li><a href="http://www.telegraaf.nl/contact/" target="_blank">Contact</a></li>

         <li><a href="http://www.bezorgdekrant.nl/" target="_blank">Bezorger worden</a></li>

         <li><a href="http://www.tmg.nl/werkenbij" target="_blank">Werken bij</a></li>

         <li><a href="https://www.gerichtonline.nl/?utm_source=telegraaf&utm_medium=sitemap&utm_campaign=gerichtadverteren" target="_blank">Gericht online adverteren</a></li>

         <li><a href="http://ec.europa.eu/consumers/odr/" target="_blank">Europese Online Dispute Resolution</a></li>

         </ul>
         </div>

<!-- Headline testing -->
<!-- /Headline testing -->

<!-- START REVENUE SCIENCE PIXELLING CODE -->
<script type="text/javascript" language="JavaScript" charset="utf-8">
//use consent levels
if (typeof rsi_csid !== 'undefined' && typeof window[rsi_csid] !== "undefined") {
	DM_prepClient(rsi_csid, window[rsi_csid]);
	window[rsi_csid].DM_tag();
}else{
	DM_prepClient(rsi_csid);
DM_tag();
}

</script>
<!-- END REVENUE SCIENCE PIXELLING CODE -->

<p class="copyright ">&copy; 1996-2017 TMG Landelijke Media B.V., Amsterdam.<br />Alle rechten voorbehouden.
<br/><a href="http://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a> | <a href="http://www.tmg.nl/privacy">Privacy</a> | <a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl">Cookies</a> | <a rel="nofollow" onclick="TMG.upgrade();return(false);" href="#">Cookie-voorkeuren</a>
</p>

<script type="text/javascript"
        src="//telegraaf.tcdn.nl/javascript/new/article-page.524baa52a24ae91b3942943bc7ab17db.js"></script>
<script>
	(function() {
		'use strict';
		function manageDisplayOfPremiumElementsOnNormal(){
			if (ArticleUtil.isPremiumArticle()){
				_$("#premium_article_header").removeClass('ui-hidden');

				if (!TGLOGIN_extensions.isPremiumUser() && TGLOGIN_extensions.isMeteringUser()) {
					TGLOGIN.fetchMeteringCounter({
						success: function (meteringObject) {
							var premiumArticlesAllowed = meteringObject.metered_scopes;
							if (PremiumService.meteringIsLastAllowedArticle(premiumArticlesAllowed)) {
								_$("#premium_top_banner_lastArticle").removeClass('ui-hidden');
								_$("#premium_bottom_banner_lastArticle").removeClass('ui-hidden');
							}
						}
					});
				}

				if (PremiumService.getSocialShareReferer() !== 'null' && !USER_LOGIN_SERVICE.isLoggedIn()){
					_$("#premium_top_banner_socialShareNotLoggedIn").removeClass('ui-hidden');
					_$("#premium_bottom_banner_socialShareNotLoggedIn").removeClass('ui-hidden');
					_$("#premium_top_banner_socialShareNotLoggedIn_textContainer")
						.text('Telegraaf geeft u dit Premium artikel cadeau omdat uw vriend het deelde op ' + PremiumService.getSocialShareReferer() + '!');
				}
			}
		}
		_$(document).bind('login-check-done', function() {
			manageDisplayOfPremiumElementsOnNormal();
		});
	})();
</script>


</div>
</div>

<!-- noOmniture = ,, -->
<script>
var fotowin = false;
</script>

<script>
/* Add custom vars to Google Analytics call */

var sectionUniqueName = "prive";

if(sectionUniqueName=='searchresults'){
	$tg.pageType.set('zoekresultaten');
}

var gasection = 'prive';
if (!gasection) {
  gasection = getParameter(location.href,'artsec');
}


if (store.get('original_url_referrer')){
	var original_url_referrer = store.get('original_url_referrer');
	
	store.remove('original_url_referrer');
}

/**
 *
 * @return {string} false or true depending if an adblocker is active or not
 */
function hasAdBlocker(){
	return (!window.canRunAds).toString();
}

function getArticleType(){
	var articleType = null;
	if (ArticleUtil.isPremiumArticleTeaser()){
		articleType = false;
	}
	if (ArticleUtil.isPremiumArticleFullBody()){
	    articleType = true;
	}
    return articleType;
}



tmgTracking(function () {
  for (var i = 0; i < tmgAccounts.length; i++) {
    for (var j = 0; j < tmgAccounts[i][2].length; j++) {
      if (location.pathname.indexOf(tmgAccounts[i][2][j]) == 0) { // is actual viewed URL somewhere in the account list...
        var trackername = 'tmg_ga_' + tmgAccounts[i][0];
        tmgTracking('create', tmgAccounts[i][1], {
          'name': trackername,
          'cookieName': '_tmgGA',
          'cookieDomain': 'auto'
        });

        var currentTracker = tmgTracking.getByName(trackername);
        var currentTrackerId = currentTracker.get('clientId');

        tmgTracking(trackername + '.set', 'anonymizeIp', true);
        tmgTracking(trackername + '.set', 'forceSSL', true);
        tmgTracking(trackername + '.set', 'dimension12', hasAdBlocker());
        tmgTracking(trackername + '.send', 'pageview', {
          'dimension1':  gasection, // section, scope: page
          'dimension2':  '28315558', // article id, scope: page
          'dimension3':  getArticleType(), // page type, scope: page
          'dimension4': getVisitType(), // scope: session
          'dimension5': getNewspaperDeliveryFormat(), // scope: session
          'dimension10': 'GA1.2.' + currentTrackerId
        });
      }
    }
  }
});
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 14]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = 'http://a.visualrevenue.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
</div>

   <div id="rightbar">
                     <div class="search-box">
	  <form class="search-box-form" method="post" action="/zoeken">
	    <input type="text" class="search-mainfield" placeholder="Zoek in Telegraaf.nl" value="" maxlength="249"/>
	    <input type="submit" class="search-button" value="Zoek"/>
	  </form>
	  
		<script>
			$('.search-mainfield').keyup(function(){
				
				 var filterCharacters = [ "\\" ];
			   	 var searchText=$(this).val();    
			   	 for(var i=0; i< filterCharacters.length; i++) {
			   		 if(searchText.indexOf(filterCharacters[i]) > -1) {
			   			searchText = searchText.replace( /\\/g ,"");
			   			$('.search-mainfield').val(searchText);
			   		 }
			   	 }
			});
		</script>
	</div>
	
<script type="text/javascript">

  // ------------------------------------------------------------------------------------------------------------------------------------------
  // Weer en Verkeer info inlezen en animeren
  // ------------------------------------------------------------------------------------------------------------------------------------------

  var weerinfo = new Array(10);

  

      weerinfo[0] = {
        period : "",
        temp : "15.1",
        wr : "ZZW",
        ws_bft : "5"
      }

      

  var weerinfos = parseInt("1");
  var windex = 0;
  var timer = 0;

  function weerswap() {
    document.getElementById("weertxt").innerHTML = weerinfo[windex].temp + " &#176;C<br\/>" + weerinfo[windex].wr + " " + weerinfo[windex].ws_bft;
    document.getElementById("weerpic").className = "blokpic weerimg weer-"+weerinfo[windex].imgcode;

    windex++;
    if(windex >= weerinfos) { windex = 0; }

    timer = setTimeout(weerswap, 5000);
  }

</script>

<div id="weerverkeer">

    <div id="weer" onclick="newnavigate('http://www.teleweer.nl/');">
      <div id="weerpic" class="blokpic">
        <img src="/graphics/weericons/symbols_all/26x26/gif/bds2__.gif"/>
      </div>
      <div id="weertxt">
        15.1 &#176;C<br/>
        ZZW5</div>
    </div>

    <div id="beurs" onclick="window.location = 'http://www.telegraaf.nl/dft/koersen/koers_amsterdam/'">
	  <div id="beurspic" class="blokpic">
	    <img alt="Beurs AEX" src="//telegraaf.tcdn.nl/graphics/weericons/beurs-icon.f9ff30e6475c8054324c62bae1e38bb.png" height="23" width="23" />
	  </div>
	  <div id="beurstxt">
	    <table>
	      <tbody>
	        <tr>
	          <td>AEX</td>
	          <td>522.53</td>
	        </tr>
	        <tr>
	          <td>+ / -</td>
	          <td class="beurs-quote-falling">-0.36%</td>
	        </tr>
	      </tbody>
	    </table>
	  </div>
	  <div id="beurs-quote-arrow" class="blokpic beurs-quote-falling"></div>
	</div>
  </div>


<div id="banner20923646_" class="bannercenter artspacer clearfix" style="width:100%;">
    <script type="text/javascript" language="javascript">
		var themeValue = getParameter(window.location.href.toLowerCase(), "theme");
		if (themeValue !== 'telegraaf2') {
			showBanner("300x250");
		}
    </script>
  </div>


<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3C!-- Facebook Pixel Code --\x3E\n\x3Cscript\x3E\n!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?\nn.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;\nn.push=n;n.loaded=!0;n.version=\'2.0\';n.queue=[];t=b.createElement(e);t.async=!0;\nt.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,\ndocument,\'script\',\'https:\/\/connect.facebook.net\/en_US\/fbevents.js\');\n\nfbq(\'init\', \'1209482445740071\');\nfbq(\'track\', \"PageView\");\x3C\/script\x3E\n\x3Cnoscript\x3E\x3Cimg height=\"1\" width=\"1\" style=\"display:none\"\nsrc=\"https:\/\/www.facebook.com\/tr?id=1209482445740071&ev=PageView&noscript=1\"\n\/\x3E\x3C\/noscript\x3E\n\x3C!-- End Facebook Pixel Code --\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3CSTYLE type=\"text\/css\"\x3E\n.kortingscode-wrapper.v2 {\n    border: 2px solid #dc0000;\n    width: 256px;\n}\n\n.kortingscode-wrapper {\n    background-color: #fff;\n    border: 1px solid;\n    clear: both;\n    margin: 10px 0;\n    padding: 10px 20px;\n    width: 258px;\n}\n\n.kortingscode-logo.v2 a {\n    color: #333;\n    font-family: Arial,Helvetica,Geneva,sans-serif;\n    font-size: 21px;\n}\n\n.kortingscode-item a {\n    color: #dc0000;\n    display: inline-block;\n    height: 18px;\n    margin: 2px;\n}\n\n.kortingscode-item {\n    font-family: Arial,Helvetica,Geneva,sans-serif;\n    font-size: 13px;\n    font-weight: bold;\n    height: 18px;\n    margin: 5px 0;\n    overflow: hidden;\n    width: 258px;\n}\n\n.kortingscode-logo.v2 {\n    border-bottom: 1px solid #cccccc;\n    margin-bottom: 10px;\n    padding-bottom: 5px;\n    text-align: left;\n}\n\x3C\/STYLE\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'social' ) ){
document.write('\x3Cdiv class=\"kortingscode-wrapper v2\"\x3E\n\n\x3Cdiv class=\"kortingscode-logo v2\"\x3E\x3Ca href=\"http:\/\/www.kortingscode.nl\" target=\"_blank\"\x3EKortingscodes\x3C\/a\x3E\x3C\/div\x3E\n\n\x3Cdiv class=\"kortingscode-item v2\"\x3E\x3Ca href=\"http:\/\/www.kortingscode.nl\/otto\" title=\"OTTO kortingscode: 7,5% korting\" target=\"_blank\"\x3EOTTO kortingscode: 7,5% korting\x3C\/a\x3E\x3C\/div\x3E\n    \x3Cdiv class=\"kortingscode-item v2\"\x3E\x3Ca href=\"http:\/\/www.kortingscode.nl\/nike\" title=\"Tot 50% extra korting in Nike outlet\" target=\"_blank\"\x3ETot 50% extra korting in Nike outlet\x3C\/a\x3E\x3C\/div\x3E\n    \x3Cdiv class=\"kortingscode-item v2\"\x3E\x3Ca href=\"http:\/\/www.kortingscode.nl\/body-en-fitshop\" title=\"Body en Fitshop actie: 7,5% korting vanaf \u20AC100\" target=\"_blank\"\x3EBody en Fitshop actie: 7,5% korting...\x3C\/a\x3E\x3C\/div\x3E\n    \x3Cdiv class=\"kortingscode-item v2\"\x3E\x3Ca href=\"http:\/\/www.kortingscode.nl\/greetz\" title=\"Greetz vaderdagactie: 10% korting op balonnen\" target=\"_blank\"\x3EGreetz vaderdagactie: 10% korting op...\x3C\/a\x3E\x3C\/div\x3E\n    \x3Cdiv class=\"kortingscode-item v2\"\x3E\x3Ca href=\"http:\/\/www.kortingscode.nl\/toms\" title=\"TOMS kortingscode: 8% korting\" target=\"_blank\"\x3ETOMS kortingscode: 8% korting\x3C\/a\x3E\x3C\/div\x3E\n    \x3C\/div\x3E\n\n\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'social' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv id=\"buttonfade25172738\" class=\"overlaybuttondiv artspacer\" style=\"width:300px;height:275px;margin-bottom:10px;\"\x3E\n\t\t      \x3Ca href=\"http:\/\/www.telegraaf.nl\/prive\/nu_in_prive\/?utm_source=prive&utm_medium=banner&utm_campaign=nuindewinkel22\" class=\"og_button\" onclick=\"\" style=\"display:block;overflow: hidden;\" target=\"_blank\"\x3E\n  \n\t\t          \x3Cdiv\x3E\x3Cimg class=\"active\" src=\"http:\/\/images0.tcdn.nl\/prive\/article28269065.ece\/BINARY\/Nu+in+de+winkel22.png\" alt=\"\u00A0\" height=\"275\" width=\"300\"style=\"position: relative;\" \/\x3E\x3C\/div\x3E\n  \n\t\t          \x3C\/a\x3E\n\t\t    \x3C\/div\x3E\n\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
	    stylesheetOnDemand("/css/videopage/video.css");
	</script>
<script type="text/javascript">
					$(function() {
						
						$('#videoRow21578750 .videoItem').on('mouseenter', function() {
							$(this).children("div.videoOverlay").addClass('hoverBorder');
						});
						$('#videoRow21578750 .videoItem').on('mouseleave', function() {
							$(this).children("div.videoOverlay").removeClass('hoverBorder');
						});
					});
				</script>

<div class="tvblok">
      				<div class="videoRow" id="videoRow21578750">

<div class="header" onclick="newnavigate('/tv/prive');">
                    		<div class="tvbloklogo">&#160;</div>
      						<a href="/tv/prive">
                        		<h2>Privé TV</h2>
                    		</a>
      						<div class="moreVideos"><a href="/tv/prive">meer ></a></div>
      						</div>
      			
<div class="videoRowWrapper">

		                    <div class="videoItem large">
                        		         <div class="videoOverlay">
                                		    <a href="http://www.telegraaf.nl/tv/prive/overig/28314176/__Utopiaan_Jessie_scoort_bij_babe__.html" onclick="tmgEvent('videos', 'goodiebar', document.location.href);">
		                                       <img class="itemImg" alt="Utopiaan Jessie scoort bij babe " src="http://images0.tcdn.nl/feed/article28314189.ece/ALTERNATES/TVBlokThumbLarge290x163/jjVJRs8Y1xeR_10.jpg" height="84" width="150" /><span class="playTime">0:25</span>
                                		       <span class="playButton"><img class="playImg" src="//telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png" alt="Play"></span>
		                                    </a>
        		                         </div>
                                 		<a class="videoDesc" href="http://www.telegraaf.nl/tv/prive/overig/28314176/__Utopiaan_Jessie_scoort_bij_babe__.html" onclick="tmgEvent('videos', 'goodiebar', document.location.href);">Utopiaan Jessie scoort bij babe</a>
                                 		<div class="videoDesc">Jessie scoort bij zijn nieuwe vlam en dat creëert spanning bij zijn ex Billy. Ontaard dit weer in...</div>
                              		</div>
                           		<div class="videoItem">
                                 		<div class="videoOverlay">
                                    		<a href="http://www.telegraaf.nl/tv/28306150/__Kim_houdt_jurk_buiten_schot_Jaap__.html" onclick="tmgEvent('videos', 'carroussel', document.location.href);">
                                       			<img class="itemImg" alt="Kim houdt jurk buiten schot Jaap" src="http://images0.tcdn.nl/feed/article28306159.ece/ALTERNATES/TVBlokThumbSmall147x83/9pNEfssJfIeX_13.jpg" width="151" height="87" />
<span class="playTime">2:30</span>
    <span class="playButton"><img class="playImg" src="//telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span>
<span class="playButtonSmall"><img class="playImgSmall" src="//telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span>
</a>
                                 		</div>
                                 		<a class="videoDesc" href="http://www.telegraaf.nl/tv/28306150/__Kim_houdt_jurk_buiten_schot_Jaap__.html" onclick="tmgEvent('videos', 'carroussel', document.location.href);">Kim houdt jurk buiten schot Jaap</a>
                              		</div>
                           		<div class="videoItem">
                                 		<div class="videoOverlay">
                                    		<a href="http://www.telegraaf.nl/tv/prive/overig/28306105/__Moeder_Estavana_bedacht_naam__.html" onclick="tmgEvent('videos', 'carroussel', document.location.href);">
                                       			<img class="itemImg" alt="Moeder Estavana bedacht naam" src="http://images0.tcdn.nl/feed/article28306115.ece/ALTERNATES/TVBlokThumbSmall147x83/eTFEesabPl6X_2.jpg" width="151" height="87" />
<span class="playTime">1:47</span>
    <span class="playButton"><img class="playImg" src="//telegraaf.tcdn.nl/graphics/videopage/play.7589f1ea03bd084740cdd5cc00f56e05.png"></span>
<span class="playButtonSmall"><img class="playImgSmall" src="//telegraaf.tcdn.nl/graphics/videopage/play25.474a26e5402cfd0d6409653450650986.png"></span>
</a>
                                 		</div>
                                 		<a class="videoDesc" href="http://www.telegraaf.nl/tv/prive/overig/28306105/__Moeder_Estavana_bedacht_naam__.html" onclick="tmgEvent('videos', 'carroussel', document.location.href);">Moeder Estavana bedacht naam</a>
                              		</div>
                           		</div>
		      		</div>
				</div>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3Ciframe width=\"300.00\" scrolling=\"no\" height=\"200.00\" frameborder=\"0\" border=\"0\" src=\"http:\/\/csmcampagne.consumind.nl\/telegraaf\/prive.html\" name=\"static\" id=\"static\"\x3E\x3C\/iframe\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<div class="social_follow_buttons">
  <div class="title">
		  Volg Prive ook op:</div>
		
		<div class="buttons">

      	<a class="button facebook" href="http://www.facebook.com/prive" alt="Facebook" target="_blank">
	        &nbsp;
	      </a>
	    <a class="button twitter" href="https://twitter.com/prive_nl" alt="Twitter" target="_blank">
		      &nbsp;
		    </a>
	    <a class="button instagram" href="https://www.instagram.com/prive.nl/" alt="Instagram" target="_blank">
          &nbsp;
        </a>
      <a class="button email" href="mailto:prive@telegraaf.nl" alt="E-mail" target="_blank">
          &nbsp;
        </a>
      <a class="button rss" href="http://www.telegraaf.nl/snelnieuws/index.jsp?sec=prive" alt="RSS" target="_blank">
	        &nbsp;
	      </a>
	    </div>
	<div class="nieuwsbrief">
		  <div class="aanmeldKop">Meld je aan voor de Privé nieuwsbrief</div>
		  <form target="_parent" action="http://mail.telegraaf.nl/optiext/optiextension.dll?ID=pNSpSmKbNBJC0Rp94IwJ_1L5lPn9o%2BNR3CiKM3FUwvfbTJ5F%2BDtjDlx0CEKIUynnihmjUZ%2BqU2WAts9eVp" method="POST">
		    <input type="hidden" name="section" value="prive"/>
		    <div class="formulier">
		        <label class="emailLabel">E-mail</label>
		        <input type="text" maxlength="255" name="MAIL" id="MAIL" value="" />
			      <div class="button">
			        <input type="submit" id="submit" value="Aanmelden  >"/>
			      </div>
		    </div>
		  </form>
		</div>
	</div>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3C!--JavaScript Tag with group ID \/\/ Tag for network 1435: 1435.1 - TMG \/\/ Website: Telegraaf \/\/ Page: Prive \/\/ Placement: Telegraaf_Prive_300x250_rubicon (6299154) \/\/ created at: Aug 15, 2016 1:50:39 PM--\x3E\n\x3Cscript language=\"javascript\"\x3E\n\x3C!--\nif (window.adgroupid == undefined) {\n\twindow.adgroupid = Math.round(Math.random() * 1000);\n}\ndocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6299154\/0\/170\/ADTECH;loc=100;target=_blank;grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\/\/--\x3E\n\x3C\/script\x3E\x3Cnoscript\x3E\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6299154\/0\/170\/ADTECH;loc=300\" target=\"_blank\"\x3E\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6299154\/0\/170\/ADTECH;loc=300\" border=\"0\" width=\"300\" height=\"250\"\x3E\x3C\/a\x3E\x3C\/noscript\x3E\n\x3C!-- End of JavaScript Tag --\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<script type="text/javascript">
if(  TMG.check( 'essential' ) && TMG.check( 'functional' ) && TMG.check( 'advertising' ) && TMG.check( 'analytics' ) && TMG.check( 'advertising_network' ) && TMG.check( 'social' ) && TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv class=\"addiv\"\x3E\n\t\t\t    \t\x3Cimg src=\"http:\/\/images0.tcdn.nl\/prive\/article26165218.ece\/BINARY\/instagram.jpg\"\/\x3E\n\x3C!-- LightWidget WIDGET --\x3E\x3Cscript src=\"\/\/lightwidget.com\/widgets\/lightwidget.js\"\x3E\x3C\/script\x3E\x3Ciframe src=\"\/\/lightwidget.com\/widgets\/c42a7b903dbe5dceb5282ca9df9a658b.html\" id=\"lightwidget_c42a7b903d\" name=\"lightwidget_c42a7b903d\"  scrolling=\"no\" allowtransparency=\"true\" class=\"lightwidget-widget\" style=\"width: 100%; border: 0; overflow: hidden;\"\x3E\x3C\/iframe\x3E\x3Ca href=\"https:\/\/www.instagram.com\/prive.nl\/\" target=\"_blank\"\x3E\x3Cimg src=\"http:\/\/images0.tcdn.nl\/prive\/article26165547.ece\/BINARY\/meer2.png\"\/\x3E\x3C\/a\x3E\x3C\/div\x3E\n\t\t    ');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'essential' ) || !TMG.check( 'functional' ) || !TMG.check( 'advertising' ) || !TMG.check( 'analytics' ) || !TMG.check( 'advertising_network' ) || !TMG.check( 'social' ) || !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\" class=\"noConsent\"\x3E\n\t\t\x3Cdiv class=\"addiv noConsent\"\x3E\n\t\t\tOm dit element te tonen dient u cookies te accepteren voor de telegraaf. Dit kan in verschillende niveaus. Klik hier voor meer informatie.\n\t\t\x3C\/div\x3E\n\t\x3C\/a\x3E\n');
}
</script>

<div class="meestgelezenwidget">
  <div class="kleur_zwart articleHeader"><h3>Snelle stijgers</h3></div>
  <div id="rankingPrive20923648" style="" class="pad5">
      <ul>
<li class="item" title="'Justin Bieber eiste acht soorten kauwgom'">
      		<a href="http://www.telegraaf.nl/prive/28314274/___Bieber_eiste_8_soorten_kauwgom___.html" onclick="tmgEvent('navigatie', 'meest gelezen', 'http://www.telegraaf.nl/prive/28314274/___Bieber_eiste_8_soorten_kauwgom___.html');"><span class="timestamp">05-06</span><span class="title">'Justin Bieber eiste acht soorten kauwgom'</span></a>
      		</li>
<li class="item" title="Zieke koning Filip zegt audiënties af">
      		<a href="http://www.telegraaf.nl/prive/28315496/__Zieke_Filip_zegt_audienties_af__.html" onclick="tmgEvent('navigatie', 'meest gelezen', 'http://www.telegraaf.nl/prive/28315496/__Zieke_Filip_zegt_audienties_af__.html');"><span class="timestamp">09:29</span><span class="title">Zieke koning Filip zegt audiënties af</span></a>
      		</li>
<li class="item" title="Henny Huisman heeft arm verbrijzeld">
      		<a href="http://www.telegraaf.nl/prive/28312638/__Henny_Huisman_heeft_arm_verbrijzeld__.html" onclick="tmgEvent('navigatie', 'meest gelezen', 'http://www.telegraaf.nl/prive/28312638/__Henny_Huisman_heeft_arm_verbrijzeld__.html');"><span class="timestamp">05-06</span><span class="title">Henny Huisman heeft arm verbrijzeld</span></a>
      		</li>
<li class="item" title="'Ariana Grande laat tattoo zetten voor Manchester'">
      		<a href="http://www.telegraaf.nl/prive/28315053/___Ariana_Grande_laat_tattoo_zetten_voor_Manchester___.html" onclick="tmgEvent('navigatie', 'meest gelezen', 'http://www.telegraaf.nl/prive/28315053/___Ariana_Grande_laat_tattoo_zetten_voor_Manchester___.html');"><span class="timestamp">08:46</span><span class="title">'Ariana Grande laat tattoo zetten voor Manchester'</span></a>
      		</li>
<li class="item" title="'Halle Berry (50) is in verwachting'">
      		<a href="http://www.telegraaf.nl/prive/28311233/___Halle_Berry__50__in_verwachting___.html" onclick="tmgEvent('navigatie', 'meest gelezen', 'http://www.telegraaf.nl/prive/28311233/___Halle_Berry__50__in_verwachting___.html');"><span class="timestamp">05-06</span><span class="title">'Halle Berry (50) is in verwachting'</span></a>
      		</li>
</ul>
</div>
  </div>


<aml:articlelist var="premiumArticles" includeArticleTypes="premiumcontent" pageSize="6">

<div class="tg-premium-widget ui-bg-light1 ui-bottom-margin-2">
<div class="tg-premium-widget__heading ui-tab-gothic-bold ui-text-small ui-dark2
            ui-left-padding-1 ui-top-padding-1 ui-thin-bottom-border ui-border-light2">Meer Premium</div>
<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/reportage/28314582/__Cosby_voor_het_hekje__.html">
          Cosby voor het hekje</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/reportage/28314582/__Cosby_voor_het_hekje__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/reportage/article28314580.ece/ALTERNATES/image300x168/Bill_Cosby_66012.jpg-2e4d8.JPG" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/prive/28314210/__Dramatisch_besluit_Anneke_Gronloh___IK_STOP____.html">
          Dramatisch besluit Anneke Grönloh: ‘IK STOP!’</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/prive/28314210/__Dramatisch_besluit_Anneke_Gronloh___IK_STOP____.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/prive/article28314209.ece/ALTERNATES/image300x168/Anneke+Gronloh" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/prive/28305002/__PAAY___Ik_zei_toch_dat_beslag_eraf_ging_____.html">
          PAAY: ’Ik zei toch dat beslag eraf ging!?’</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/prive/28305002/__PAAY___Ik_zei_toch_dat_beslag_eraf_ging_____.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/prive/article28305001.ece/ALTERNATES/image300x168/Patricia+Paay" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/prive/28304991/__ANDY_sluit_ook_VADER_weer_in_de_armen__.html">
          ANDY sluit ook VADER weer in de armen</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/prive/28304991/__ANDY_sluit_ook_VADER_weer_in_de_armen__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/prive/article28304990.ece/ALTERNATES/image300x168/Andy+Isabella+Purple" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/prive/28296515/__Gaat_BILL_COSBY_nu_voor_JAREN_de_cel_in___.html">
          Gaat BILL COSBY nu voor JAREN de cel in?</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/prive/28296515/__Gaat_BILL_COSBY_nu_voor_JAREN_de_cel_in___.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/prive/article28296513.ece/ALTERNATES/image300x168/Bill+Cosby" width="131" />
      </a>
    </div>

  </div>

<div class="tg-premium-widget__item ui-table ui-top-padding-1 ui-bottom-padding-1 ui-thin-bottom-border ui-border-light2">

    <div class="ui-table-cell ui-align-top ui-w-100">
      <div class="tg-premium-widget__premium-label ui-left-padding-1 ui-tab-gothic-bold-x ui-text-xtiny ui-premium-green">PREMIUM</div>
      <div class="ui-left-padding-1">
        <a class="tg-premium-widget__title-link ui-tab-gothic-bold ui-text-xsmall ui-dark3" href="http://www.telegraaf.nl/prive/28286646/__Hoe_ARIANA_GRANDE_het_onmogelijke_presteert__.html">
          Hoe ARIANA GRANDE het onmogelijke presteert</a>
      </div>
    </div>

    <div class="ui-table-cell ui-align-top ui-right-padding-1">
      <a href="http://www.telegraaf.nl/prive/28286646/__Hoe_ARIANA_GRANDE_het_onmogelijke_presteert__.html"
      class="tg-premium-widget-item__image-link tg-video-item__image-link--no-video-icon ui-relative">
        <img class="tg-premium-widget__item-image ui-block" src="http://images0.tcdn.nl/prive/article28286676.ece/ALTERNATES/image300x168/ARIANA_GRANDE_BENEFIETCONCERT.JPG" width="131" />
      </a>
    </div>

  </div>

</div>


<div class="sticky-widget ui-bg-light1 ui-bottom-margin-2"
     data-js="sticky-widget">

    <div class="ui-bg-yellow ui-table ui-width-100 ui-padding-1 ui-border-box">

        <h2 class="ui-abril-bold ui-text-small ui-dark2
                   ui-table-cell ui-width-50">
            Meest Bekeken
        </h2>

        <a href="/tv/"
           class="ui-tab-gothic-bold-x ui-text-tiny ui-dark2 ui-uppercase-text
                  ui-table-cell ui-width-50 ui-align-right">
            meer
        </a>

    </div>

    <div class="ui-bg-light1 ui-padding-2 ui-border-box">

        <div class="ui-bottom-padding-1 ui-thin-bottom-border ui-border-light3 ui-bottom-margin-3">
                            <div class="tg-video-page__item">

    <a href="http://www.telegraaf.nl/tv/opmerkelijk/28311174/__Bestuurder_begraven_na_inhaalactie__.html"
       class="tg-video-item__image-link ui-block ui-relative">

        <img class="ui-block ui-bottom-margin-1 ui-width-100"
             src="http://images0.tcdn.nl/feed/article28311183.ece/ALTERNATES/image300x168/mzcI5-cYxJaR_13.jpg"/>

        <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                    ui-left-padding-1 ui-right-padding-1 ui-top-padding
                    ui-tab-gothic-bold ui-text-tiny">
            00:44</div>
    </a>

    <h3 class="ui-tab-gothic-bold ui-text-small">
        <a class="tg-video-item__title-link"
           href="http://www.telegraaf.nl/tv/opmerkelijk/28311174/__Bestuurder_begraven_na_inhaalactie__.html">
            Bestuurder begraven na inhaalactie</a>
    </h3>

</div>


</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/binnenland/28310755/__Politie_bekogeld_met_stenen_en_glas__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/feed/article28310764.ece/ALTERNATES/image300x168/LrdBmaOK3sW1_13.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                00:55</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/binnenland/28310755/__Politie_bekogeld_met_stenen_en_glas__.html">
                Politie bekogeld met stenen en glas</a>
        </div>
    </div>

</div>
</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/28313493/__Razende_tornado_in_beeld__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/feed/article28313498.ece/ALTERNATES/image300x168/mhUJUKOau82V_16.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                00:35</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/buitenland/28313493/__Razende_tornado_in_beeld__.html">
                Razende tornado in beeld</a>
        </div>
    </div>

</div>
</div>
                    <div class="ui-bottom-margin-3">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/vndg/28313044/___Cosby_geeft_miljoenen_uit_aan_zaak___.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/prive/article28312142.ece/ALTERNATES/image300x168/Bill+Cosby"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                02:22</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/vndg/28313044/___Cosby_geeft_miljoenen_uit_aan_zaak___.html">
                ‘Cosby geeft miljoenen uit aan zaak’</a>
        </div>
    </div>

</div>
</div>
                    <div class="">
                            <div class="tg-video-page__item ui-table">

    <div class="ui-table-cell ui-align-top">
        <a href="http://www.telegraaf.nl/tv/nieuws/buitenland/28308871/__Zo_ging_aanslag_Londen__.html"
           class="tg-video-item__image-link tg-video-item__image-link--no-video-icon ui-relative">

            <img class="tg-video-page__item-image ui-block"
                 src="http://images0.tcdn.nl/feed/article28308891.ece/ALTERNATES/image300x168/vBNBu8KJ6I6R_9.jpg"
                 width="131" />

            <div class="tg-video-item__length ui-bg-dark3 ui-yellow
                        ui-left-padding-1 ui-right-padding-1 ui-top-padding
                        ui-tab-gothic-bold ui-text-tiny">
                00:34</div>
        </a>
    </div>

    <div class="ui-table-cell ui-align-top">
        <div class="ui-tab-gothic-bold ui-text-small ui-left-padding-1">
            <a class="tg-video-item__title-link"
               href="http://www.telegraaf.nl/tv/nieuws/buitenland/28308871/__Zo_ging_aanslag_Londen__.html">
                Zo ging aanslag Londen</a>
        </div>
    </div>

</div>
</div>
                    
</div>

</div>

<script type="text/javascript"
        src="//telegraaf.tcdn.nl/javascript/new/sticky-widget.486e830c26a47dda60094744a28c298b.js"></script>
</div>
               <script>
		var themeValue = getParameter(window.location.href.toLowerCase(), "theme");
		if (themeValue === 'telegraaf2') {
			_$('div.newsTopBlock').addClass('ui-hidden');
			_$('#rightbar .search-box').addClass('ui-hidden');
			_$('#rightbar #weerverkeer').addClass('ui-hidden');
			_$('#rightbar .snelnieuws_list').addClass('ui-hidden');
			_$('#rightbar .sticky-widget').addClass('ui-hidden');
			_$('.row.clearfix.threecolumns_div_2').addClass('hidden');
		}
	</script>

</div>

<!-- START REVENUE SCIENCE PIXELLING CODE -->
<script type="text/javascript" language="JavaScript" charset="utf-8">
<!--
//use consent levels
if("undefined" != typeof window[rsi_csid]){
    DM_prepClient(rsi_csid, window[rsi_csid]);
    window[rsi_csid].DM_tag();
}else{
    DM_prepClient(rsi_csid);
DM_tag();
}

//-->
</script>
<!-- END REVENUE SCIENCE PIXELLING CODE -->
<noscript>
    <div style="position: absolute; top: 0; left: 0; width: 100%; text-align: center; z-index: 10000;">
			<a href='http://tmgonlinemedia.nl/cookies/telegraaf.nl'>
				<div class='addiv noConsent'>Uw browser ondersteunt geen
					javascript of javascript staat uitgeschakeld. Hierdoor kunnen er
					cookies geplaatst worden waar u geen toestemming voor heeft
					gegeven.</div>
			</a>
		</div>
	</noscript>

    <!-- Plista Article Widget js -->
	    <script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript language=\"javascript\"\x3E\n\t\tif (window.adgroupid == undefined) {\n\t\t\twindow.adgroupid = Math.round(Math.random() * 1000);\n\t\t}\n\t\tdocument.write(\'\x3Cscr\'+\'ipt language=\"javascript1.1\" src=\"http:\/\/adserver.adtech.de\/addyn\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=100;target=_blank;grp=\'+window.adgroupid+\';misc=\'+new Date().getTime()+\'\"\x3E\x3C\/scri\'+\'pt\x3E\');\n\t\x3C\/script\x3E\n\t\x3Cnoscript\x3E\n\t\t\x3Ca href=\"http:\/\/adserver.adtech.de\/adlink\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=300\"\n\t\t   target=\"_blank\"\n\t\t   rel=\"nofollow\"\x3E\n\t\t\t\x3Cimg src=\"http:\/\/adserver.adtech.de\/adserv\/3.0\/1435\/6382844\/0\/5093\/ADTECH;loc=300\" border=\"0\" width=\"480\" height=\"200\"\x3E\n\t\t\x3C\/a\x3E\n\t\x3C\/noscript\x3E\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cdiv style=\"display:none;\"\x3E\x3Cscript type=\"text\/javascript\" src=\"http:\/\/a.ligatus.com\/?ids=64917&amp;t=js\"\x3E\x3C\/script\x3E\x3C\/div\x3E\n\x3Cscript type=\"text\/javascript\"\x3E\n\t\/\/ callback for ligatus code that injects ligatus ad HTML into page\n\tfunction ligatus_ad_request_done() {\n\n\t\tvar adspace = document.getElementById(\"googleadspace1\");\n\t\tif (adspace == null)\n\t\t\treturn;\n\t\t\n\t\tvar ligatusScript = document.getElementById(\"ligatusframe_64917\");\n\t\tif(ligatusScript != null){\n\t\t\tadspace.innerHTML = \"\";\n\t\t\tadspace.appendChild(ligatusScript);\n\t\t}\n\t}\n\tligatus_ad_request_done();\n\x3C\/script\x3E\n\n');
}
</script>
<script>
  window.USER_LOGIN_SERVICE = {};
</script>

<script type="text/javascript">
  window.TGL_CREATE_SESSION = "/accounts/tl/transfer_session/";
  window.TGLOGIN_REGISTER_URL = "/registreren/";
  //callback called when user is logged in at this moment
  window.TGL_USER_LOGGEDIN_CB = "whenAuthenticated";
  //user actively logged IN just now
  window.TGL_USER_AUTHENTICATED_CB = "after_user_login";
  //user actively logged OUT just now
  window.TGL_USER_LOGGEDOUT_CB = "after_user_logout";
  window.TGL_PREMIUM_ACCESS_GRANTED_CB = "redirect_to_premium";

  //needed so you have a access to t3sid cookie from http

  window.TGLOGIN_extensions = {};

  /**
   * @returns {boolean} true if user is loggedin and has 'telegraaf premium' among the scopes
   */
  TGLOGIN_extensions.isPremiumUser = function () {
	  if (!TGLOGIN.isLoggedIn()){
		  return false;
	  }
	  var TELEGRAAF_PREMIUM_SUBSCRIPTION_NAME = 'telegraaf premium';
	  var userScopesArray = TGLOGIN.getUserScopes();
	  return hasElementsContaining(userScopesArray, TELEGRAAF_PREMIUM_SUBSCRIPTION_NAME);
  };

  /**
   * @returns {boolean} true if user is loggedin and has any kind of metering subscription
   */
  TGLOGIN_extensions.isMeteringUser = function () {
	  if (!TGLOGIN.isLoggedIn()){
		  return false;
	  }
	  var TELEGRAAF_METERING_SCOPE_NAME = 'telegraaf metering';
	  var userScopesArray = TGLOGIN.getUserScopes();
	  return hasElementsContaining(userScopesArray, TELEGRAAF_METERING_SCOPE_NAME);
  };

  function redirect_to_premium() {
	  var apwOrigin = getParameter(window.location.search, "apw-origin");
	  if (apwOrigin === 'null'){
		  window.location.reload();
	  } else {
		  window.location.href = apwOrigin;
	  }
  }

  function after_user_login() {
	setGoogleAnalyticsCookies();
	whenAuthenticated();
  }

  function whenAuthenticated(){
//      TODO some of this stuff could be moved to the appropriate pages (by using the event listeners
	_$("#tgl-display-name").text(window.TGLOGIN.getDisplayName());
	_$("#tgl-menu__login").removeClass('ui-inline-block').addClass('ui-hidden');
	_$("#tgl-menu__register").removeClass('ui-inline-block').addClass('ui-hidden');
	_$("#tgl-menu__settings").removeClass('ui-hidden').addClass('ui-inline-block');
	_$("#tgl-menu__logout").removeClass('ui-hidden').addClass('ui-inline-block');

	_$('#dft_avond_link').hide();
	_$('#dft_avond_link-uitloggen').show();

	_$('#telegraaf_avond_link').hide();
	_$('#telegraaf_avond_link-uitloggen').show();
	if (window.hayLayer) {
		hayLayer.user.login = 'y';
		if (typeof window.TMG === 'undefined' || (typeof window.TMG !== 'undefined' && TMG.check('advertising_targeting'))) {
			hayLayer.user.uid = window.TGLOGIN.getUserId().toString();
		}
	}

	if (ArticleUtil.isPremiumArticleTeaser()) {
		TGLOGIN.fetchMeteringCounter({
			success: function (meteringObject) {
				var premiumArticlesAllowed = meteringObject.metered_scopes;
				if (TGLOGIN_extensions.isPremiumUser() ||
						(TGLOGIN_extensions.isMeteringUser() && premiumArticlesAllowed > 0)) {
					redirect_to_premium();
				}
			}
		});
	}
  }

  function after_user_logout() {
	  deleteGoogleAnalyticsCookies();
	  window.location.reload();
  }

  /**
   * GA and 3A login load both async. GA needs the visitType and the newspaper delivery form that is provided by 3A.
   * By using cookies, in most cases GA will receive the correct information.
   */
  function setGoogleAnalyticsCookies() {
    setVisitTypeCookie();
    setNewspaperDeliveryFormat();
  }

  function deleteGoogleAnalyticsCookies() {
    Cookies.remove('visitType');
    Cookies.remove('newspaperDeliveryFormat');
  }

</script>

<script src="https://accounts.tnet.nl/static/assets/js/login.js" type="text/javascript"></script>
<script>
      Cookies.set('TMGCOOKIE', {version:'t3'});

      window.USER_LOGIN_SERVICE = {
        isLoggedIn: function isLoggedIn() {
          return TGLOGIN.isLoggedIn();
        },
        getGender: function () {
          return TGLOGIN.getGender();
        },
        getHomeCity: function () {
          return TGLOGIN.getHomeCity();
        },
        getUserId: function () {
          return TGLOGIN.getUserId();
        },
		isPremiumUser: TGLOGIN_extensions.isPremiumUser,
		isMeteringUser: TGLOGIN_extensions.isMeteringUser,
        getPaperDeliveryFormat: function () {
          return TGLOGIN.getPaperDeliveryFormat();
        },
        getAvatarUrl: function () {
          return TGLOGIN.getAvatarUrl();
        },
        getDisplayName: function () {
          return TGLOGIN.getDisplayName();
        },
        logoutTmgUser: function () {
          tmgEvent('login actions', 'logged out', window.location.href);
          TGLOGIN.logout();
        },
        showLoginScreen: function() {
          TGLOGIN.showLoginScreen({pm : 1});
        },
		showRegisterScreen: function() {
			TGLOGIN.showRegisterScreen({pm : 1});
		},
		  showUpsellScreen: function() {
			  TGLOGIN.showUpsellFrame();
		},
		isOnRegistrationPage: function() {
			return window.location.href.indexOf(window.TGLOGIN_REGISTER_URL) > -1;
		}
      };

      function loginOrUpsell() {
        if (USER_LOGIN_SERVICE.isLoggedIn()) {
			USER_LOGIN_SERVICE.showUpsellFrame();
        } else {
			USER_LOGIN_SERVICE.showLoginScreen();
        }
      }
    </script>
  <script>
	function setVisitTypeCookie() {
		var defaultVisitType = 'ingelogd';
		var visitType = defaultVisitType;
		if (window.USER_LOGIN_SERVICE.isPremiumUser()) {
			visitType = 'ingelogd premium';
		} else if (window.USER_LOGIN_SERVICE.isMeteringUser()){
			visitType = 'ingelogd metering activated';
		}
    	Cookies.set('visitType', visitType);
	}

	function setNewspaperDeliveryFormat() {
		var allowedNewspaperDeliveryFormats = ['1/6', '2/6', '3/6', '4/6', '5/6', '6/6'];
		var defaultNewspaperDeliveryFormat = 'overig';
		var newspaperDeliveryFormat = defaultNewspaperDeliveryFormat;
		var userNewspaperDeliverFormat = window.USER_LOGIN_SERVICE.getPaperDeliveryFormat();
		if (allowedNewspaperDeliveryFormats.indexOf(userNewspaperDeliverFormat) > -1) {
			newspaperDeliveryFormat = userNewspaperDeliverFormat;
		}
		Cookies.set('newspaperDeliveryFormat', newspaperDeliveryFormat);
	}
</script>
<script>
	PremiumService = {};
	PremiumService.METERING_COOKIE_NAME = 'premiumArticlesAllowed';

	/**
	 * @param meteringCounter {number}
	 * @return {boolean} true if user has metering and the metering counter is 0
	 */
	PremiumService.meteringIsLastAllowedArticle = function(meteringCounter){
		var isLastAllowedArticle = false;
		if (TGLOGIN_extensions.isMeteringUser()){
			isLastAllowedArticle = getParameter(window.location.search, "apw-origin") === 'null' &&
				meteringCounter === 0;
		}
		return isLastAllowedArticle;
	};

	/**
	 * @param meteringCounter {number}
	 * @return {boolean} true if user has metering and has read all his allowed articles
	 *
	 */
	PremiumService.meteringHasNoAllowedArticle = function(meteringCounter){
		var hasNoAllowedArticle = false;
		if (TGLOGIN_extensions.isMeteringUser()){
			hasNoAllowedArticle = getParameter(window.location.search, "apw-origin") !== 'null' &&
				meteringCounter === 0;
		}
		return hasNoAllowedArticle;
	};

	/**
	 * We had to make this workaround because the utm_* params are stripped out by Varnish
	 * @return {string} the name of the social network source of this article, null string if it's not social share
	 */
	PremiumService.getSocialShareReferer = function () {
		return getParameter(window.location.search, "utm_campaign");
	};

	/**
	 * @returns {boolean} true if the user is logged in and has a metering or a premium subscription
	 */
	PremiumService.isLoggedInWithMeteringOrPremium = function () {
		return window.USER_LOGIN_SERVICE.isLoggedIn() && (window.USER_LOGIN_SERVICE.isMeteringUser() || window.USER_LOGIN_SERVICE.isPremiumUser());
	};

	/**
	 * @returns {boolean} true when user is logged in and has neither metering, neither premium
	 */
	PremiumService.isLoggedInWithoutMeteringOrPremium = function () {
		return window.USER_LOGIN_SERVICE.isLoggedIn() && !(window.USER_LOGIN_SERVICE.isMeteringUser() || window.USER_LOGIN_SERVICE.isPremiumUser());
	};

	function showMeteringCounter(premiumArticlesAllowed) {
		_$('.tg-metering-counter').removeClass('ui-hidden');
		_$('.tg-metering-counter').addClass('ui-inline-block');
		_$('#tg-metering-counter-value').text(premiumArticlesAllowed);
		if (PremiumService.meteringIsLastAllowedArticle(premiumArticlesAllowed)) {
			_$('.tg-metering-counter').addClass('tg-metering-counter__last');
		} else if (PremiumService.meteringHasNoAllowedArticle(premiumArticlesAllowed)) {
			_$('.tg-metering-counter').addClass('tg-metering-counter__expire');
		}
	}
	function meteringCounterCookieNotSet() {
		return !Cookies.get(PremiumService.METERING_COOKIE_NAME);
	}

	_$(document).bind('login-check-done', function(){
		if (!TGLOGIN_extensions.isPremiumUser() && TGLOGIN_extensions.isMeteringUser()) {
			if (ArticleUtil.isPremiumArticle() || meteringCounterCookieNotSet()){
				TGLOGIN.fetchMeteringCounter({
					success: function (meteringObject) {
						var premiumArticlesAllowed = meteringObject.metered_scopes;
						showMeteringCounter(premiumArticlesAllowed);
						Cookies.set(PremiumService.METERING_COOKIE_NAME , premiumArticlesAllowed);
					}
				})
			} else {
				var premiumArticlesAllowedString = Cookies.get(PremiumService.METERING_COOKIE_NAME);
				var premiumArticlesAllowed = parseInt(premiumArticlesAllowedString);
				showMeteringCounter(premiumArticlesAllowed)
			}
		}
	});

</script>
<!-- Begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/70a522184126.js");

tmgTracking(function () {
	for (var i = 0; i < tmgAccounts.length; i++) {
		for (var j = 0; j < tmgAccounts[i][2].length; j++) {
			if (location.pathname.indexOf(tmgAccounts[i][2][j]) == 0) { // is actual viewed URL somewhere in the account list...
				var trackername = 'tmg_ga_' + tmgAccounts[i][0];

				var currentTracker = tmgTracking.getByName(trackername);

				var currentTrackerId = currentTracker.get('clientId');
				window.usabilla_live('data', {'custom':{'client_id': currentTrackerId} } );
			}
		}
	}
});

window.usabilla_live("setEventCallback", function(category, usabillaAction, usabillaLabel, value) {
	// "category" will be "campaign"
	// "action" will be "Campaign:Success", indicating a campaign survey has been completed
	// More information is available in the Event Callback documentation: https://tmg.prepend.net/jira/secure/attachment/34714/Usabilla%20Live%20for%20Websites%20Event%20Callback.pdf

	// Ignore campaign close events
	if(usabillaAction == "Campaign:Close") {
		return;
	}

	var gaLabel = null;
	if (category === "campaign"){
		gaLabel = usabillaLabel;
	}

	tmgEvent('Usabilla', usabillaAction, gaLabel);
});

/*]]>{/literal}*/</script>
<!-- End usabilla live embed code -->
<script>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</script>
<!-- START ASYNC TEALIUM TAG -->
    <script type="text/javascript">
       (function(a,b,c,d){
       a='//tags.tiqcdn.com/utag/tmggroup/telegraaf-web/prod/utag.js';
       b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
       a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
       })();
    </script>
    <!-- END ASYNC TEALIUM TAG -->

<script type="text/javascript">

/**
* [getCookie Helper function to get parsed cookie data]
* @param  {[type]} sKey [cookie name]
* @return {[type]}      [string]
*/
function getCookie(sKey) {
if (!sKey) { return null; }
    return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
}
/**
* Get email-id from query string in url. This is used when not logged in, when available.
*/
function readQS(key, url) {
  if (!url) url = window.location.href;
      key = key.replace(/[\[\]]/g, "\$&");
      var regex = new RegExp("[?&]" + key + "(=([^&#]*)|&|#|$)");
      var results = regex.exec(url);
      if (!results) return null;
      if (!results[2]) return '';
      return decodeURIComponent(results[2].replace(/\+/g, " "));
}
/**
* [placePixel This callback is called when the jsonp call returns
*             with the json data wrapped inside it. The data is then
*             appended in the pixel as params and the pixel is
*             inserted dynamically into the page.      ]
* @param  {[type]} data [json]
* @return {[type]}      [none]
*/
function placePixel(data) {
if (data !== undefined && data != "") {
    var imgElem = document.createElement('img');
    var src = "http://pix04.revsci.net/G07609/b3/0/3/noscript.gif?D=";
    var fragment = "http://www.telegraaf.nl?DM_EOM=1&C=G07609&L=0";
    var paramStr = "";
    for (var key in data) {
        paramStr += "&" + key + "=" + data[key];
    }
    if (paramStr.length > 0) {  //ensure that some data was added only then append the pixel
        src += encodeURIComponent("DM_LOC=" + encodeURIComponent(fragment + paramStr));

        imgElem.src = src;
        imgElem.width = '1';
        imgElem.height = '1';
        imgElem.style.display = "none";

        document.head.appendChild(imgElem);
    }
}
}

/*
* If user is logged in, use user_id from cookie
*/
if (window.USER_LOGIN_SERVICE.isLoggedIn()) {
  var userId = window.USER_LOGIN_SERVICE.getUserId();
}
/**
* If user is not logged in and has email-id in url, use this.
*/
else {
  var emId = readQS("EMAIL_SK");
  if (emId !== null && emId !== undefined && emId.substring(0,2) == "SK" && parseInt(emId.substring(2),10) !== NaN ){
    var userId = emId;
  }
}

if (userId !== null && userId !== undefined) {

  script = document.createElement('script');
  script.type = "text/javascript";
  script.src = "http://dd.tnet.nl/as/ui/?uid=" + encodeURIComponent(userId) + "&callback=placePixel";

  document.head.appendChild(script);
}

</script>


<script>
	(function () {
		function pageTimer() {

			// check the elapsed time
			var elapsedSec = (Date.now() - t.start) / 1000;
			if (t.index < t.times.length && elapsedSec >= t.times[t.index]) {

				// determine which pixel
				var src = "https://secure.adnxs.com/seg?add=" + t.ids[t.index] + "&t=2";
				t.index ++;

				// stop the timer if done
				if (t.index >= t.times.length) {
					window.clearInterval(t.timer);
				}

				// append the pixel
				var img = document.createElement("img");
				img.style = "display:none";
				img.width = 1;
				img.height = 1;
				img.src = src;
				document.body.appendChild(img);
			}
		}

		// check cookie acceptance
		if (consent_level() === 3) {
			// set up the timer and call it
			var t = {
				times: [0, 15, 30], // second triggers
				ids: [5347937, 5347944, 5347950], // pixel ids
				index: 0,
				start: Date.now(),
				timer: window.setInterval(pageTimer, 1000)
			};
			pageTimer();
		}
	}) ();
</script>

<script>
	(function () {
		function pageTimer() {

			// check the elapsed time
			var elapsedSec = (Date.now() - t.start) / 1000;
			if (t.index < t.times.length && elapsedSec >= t.times[t.index]) {

				// determine which pixel
				var src = "https://secure.adnxs.com/px?id=" + t.ids[t.index] + "&t=2";
				t.index ++;

				// stop the timer if done
				if (t.index >= t.times.length) {
					window.clearInterval(t.timer);
				}

				// append the pixel
				var img = document.createElement("img");
				img.style = "display:none";
				img.width = 1;
				img.height = 1;
				img.src = src;
				document.body.appendChild(img);
			}
		}

		// check cookie acceptance
		if (consent_level() >= 1) {
			// set up the timer and call it
			var t = {
				times: [0, 15, 30], // second triggers
				ids: [724131, 724132, 724133], // pixel ids
				index: 0,
				start: Date.now(),
				timer: window.setInterval(pageTimer, 1000)
			};
			pageTimer();
		}
	}) ();
</script>

<script>
		window.lemonpi = window.lemonpi || [];
		(function()
				{ var e = document.createElement('script'); e.async = true; e.src = '//d2qmp7jjpd79k7.cloudfront.net/smartpixel/101-370/product.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }
		)();
	</script>
<script>
	window.lemonpi = window.lemonpi || [];
	(function()
			{ var e = document.createElement('script'); e.async = true; e.src = '//d2qmp7jjpd79k7.cloudfront.net/smartpixel-1.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }
	)();
</script>

<!--NAGIOS-->
</body>

</html>
