<!doctype html>
<html class="no-js" lang="nl"><head prefix="og: http://ogp.me/ns#"><script>
  WebFontConfig = {
    google: {
      families: ['Playfair+Display:700','Roboto:400,700,900']
    },
    custom: {
      families: ['Abril','Abril-bold']
    }
  };

  (function(d) {
    var wf = d.createElement('script'), s = d.scripts[0];
    wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
    wf.async = true;
    s.parentNode.insertBefore(wf, s);
  })(document);
</script><link rel="stylesheet" href="/statics/app.css?v=9706f0dbb2410972c51304d0307ff2f4c124e78d-28658"/><script defer="" src="/statics/vendor.js?v=9706f0dbb2410972c51304d0307ff2f4c124e78d-28658"></script><script defer="" src="/statics/app.js?v=9706f0dbb2410972c51304d0307ff2f4c124e78d-28658"></script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PC6XLXB')</script><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="HandheldFriendly" content="True"/><meta name="MobileOptimized" content="320"/><meta http-equiv="cleartype" content="on"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Telegraaf"/><meta property="og:locale" content="nl_NL"/><meta property="fb:app_id" content="527492463989731"/><meta property="fb:admins" content="1277394772"/><meta name="google-site-verification"/><script src="https://tmgonlinemedia.nl/consent/script/consent.js"></script><title data-react-helmet="true">Wild grijpt naast medailles bij puntenkoers | Wielrennen | Telegraaf.nl</title><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" property="og:url"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Wild grijpt naast medailles bij puntenkoers"/><meta data-react-helmet="true" property="og:description" name="description" content="Kirsten Wild heeft bij de Europese kampioenschappen baanwielrennen in Berlijn naast de medailles gegrepen op de puntenkoers."/><meta data-react-helmet="true" property="og:image" content="//cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@telegraaf"/><meta data-react-helmet="true" name="twitter:title" content="Wild grijpt naast medailles bij puntenkoers"/><meta data-react-helmet="true" name="twitter:description" content="Kirsten Wild heeft bij de Europese kampioenschappen baanwielrennen in Berlijn naast de medailles gegrepen op de puntenkoers."/><meta data-react-helmet="true" name="twitter:image:src" content="//cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png"/><meta data-react-helmet="true" name="twitter:domain" content="telegraaf.nl"/><link data-react-helmet="true" rel="icon" href="/statics/icon.c374bfb74438a2532d659ea96e3749a7.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="/statics/touch-icon.f96ee62d4d9cc9b80951222123de86dd.png"/><link data-react-helmet="true" rel="author" href="/statics/humans.2400c54c94345f1341ac2fd230d06083.txt"/><link data-react-helmet="true" rel="canonical"/></head><body vocab="http://schema.org/" class="bg-gray7 gray1 abril no-margins tg-app-initialized"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC6XLXB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="content"><div data-reactroot=""><div></div><div><div class="hidden--on-headers-switch"><div class="bg-gray6 scrollable tg-slide-panel"><nav class="menu bg-gray7" data-element="MenuNavLinks-root"><div style="height:60px;border-bottom:2px solid" class="flex space-between items-center" data-element="MenuHeaderMobile-root"><button href="#close-menu" style="width:20%" class="active-on-initialized-app reset-button block" data-element="MenuHeaderMobile-closeButton"><svg viewBox="0 0 16 16" class="gray1 all-paddings-2 block center-block" style="width:32px;height:32px"><path d="M0.7 0.7 L15.3 15.3 M0.7 15.3 L15.3 0.7" style="fill:none;stroke:currentColor;stroke-width:2px"></path></svg></button><div class="right-margin-5"><a href="https://accounts.tnet.nl/inloggen/?social_disabled=0&amp;reset=1&amp;new_style=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fsport%252F876032%252Fwild-grijpt-naast-medailles-bij-puntenkoers" class="capitalize-text no-underline roboto-bold-m gray1 right-margin-5" data-element="MenuHeaderMobile-loginButton">Inloggen</a><a href="https://abonnementen.telegraaf.nl/order/l/lander/5935T" target="_blank" class="capitalize-text no-underline roboto-black-m gray1 bg-yellow left-padding-2 right-padding-2 top-padding-1 bottom-padding-1" style="letter-spacing:0.1px" data-element="MenuHeaderMobile-subscriptionButton">Abonneer</a></div></div><ul class="reset-list no-left-padding no-top-margin no-bottom-margin"><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuNavLinks-sectionLinks" href="/"><span class="align-middle">Voorpagina</span></a></li><li></li><li><div class="nieuws-darkblue_hover right-border-nieuws-darkblue_hover"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuNavLinks-sectionLinks" href="/nieuws/"><span class="align-middle">Nieuws</span></a></div></li><li><div class="sport-blue_active"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 inherit-color" data-element="MenuNavLinks-sectionLinks" href="/sport/"><span class="align-middle">Sport</span></a></div></li><li><div class="prive-rose_hover right-border-prive-rose_hover"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuNavLinks-sectionLinks" href="/entertainment/"><span class="align-middle">Entertainment</span></a></div></li><li><div class="dft-greyblue_hover right-border-dft-greyblue_hover"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuNavLinks-sectionLinks" href="/financieel/"><span class="align-middle">Financieel</span></a></div></li></ul><button class="reset-button block width-100 border-gray5 bottom-border-thin" data-element="MenuMoreLinks-button"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><span class="block gray2 text-left roboto-bold-m uppercase-text left-padding-5">Meer</span></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray2 rotate-0 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></button><ul class="reset-list no-left-padding no-top-margin no-bottom-margin __expansive-container" style="height:0;overflow:hidden"><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/watuzegt/"><span class="align-middle">Wat U Zegt</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/tech/"><span class="align-middle">Tech</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/columns/"><span class="align-middle">Columns</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/vrij/"><span class="align-middle">Vrij</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/financieel/partnercontent/"><span class="align-middle">Partnercontent</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 gray2" data-element="MenuMoreLinks-dropDownLinks" href="/video/"><span class="align-middle">Video</span></a></li></ul><a class="block width-100 border-gray5 bottom-border-thin no-underline bg-gray6" data-element="MenuNavLinks-searchButton" href="/zoeken/"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><span class="block gray2 text-left roboto-bold-m left-padding-5">Zoeken</span></div><div class="table-cell text-center" style="width:20%;vertical-align:middle"><svg viewBox="0 0 32 32" style="width:32px;height:32px" class="align-middle gray2"><use xlink:href="#icon-search"></use></svg></div></div></a><button class="reset-button block width-100 border-gray5 bottom-border-thin" data-element="SectionHeaderMobile-menuBrandButton"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><span class="block gray2 text-left roboto-bold-m left-padding-5">Kijk ook op</span></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray2 rotate-0 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></button><div><ul class="reset-list no-left-padding no-top-margin no-bottom-margin __expansive-container" style="height:0;overflow:hidden"><li><a href="https://vrouw.nl" class="block left-padding-4 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" alt="Ga naar Vrouw" target="_blank" data-element="MenuBrandLinks-dropDownLinks"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><svg viewBox="0 0 113 24" style="width:113px;height:24px" class="block"><use xlink:href="#icon-vrouw"></use></svg></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray4 block center-block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></a></li><li><a href="http://autovisie.nl/" class="block left-padding-4 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" alt="Ga naar Autovisie" target="_blank" data-element="MenuBrandLinks-dropDownLinks"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><svg viewBox="0 0 117 20" style="width:117px;height:20px" class="block"><use xlink:href="#icon-autovisie"></use></svg></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray4 block center-block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></a></li><li><a href="https://www.telesport.nl" class="block left-padding-4 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" alt="Ga naar Telesport" target="_blank" data-element="MenuBrandLinks-dropDownLinks"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><svg viewBox="0 0 208 58" style="width:121px;height:34px" class="block"><use xlink:href="#icon-telesport"></use></svg></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray4 block center-block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></a></li><li><a href="http://www.telegraafvandaag.nl" class="block left-padding-4 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" alt="Ga naar VNDG" target="_blank" data-element="MenuBrandLinks-dropDownLinks"><div class="table width-100" style="height:54px"><div class="table-cell" style="width:80%;vertical-align:middle"><svg viewBox="0 0 435 126" style="width:124.969px;height:50px" class="gray7"><use xlink:href="#icon-vndg"></use></svg></div><div class="table-cell" style="width:20%;vertical-align:middle"><svg viewBox="0 0 16 16" class="gray4 block center-block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></div></a></li></ul></div></nav></div><div class="tg-panel-overlay"></div></div><div><div class="headroom-wrapper"><div id="headroom-wrapper" style="z-index:25" class="headroom headroom--unfixed"><header class="header-mobile hidden--on-headers-switch bg-gray7" style="height:54px"><div class="table width-100" style="table-layout:fixed;height:54px"><div class="table-cell" style="vertical-align:middle"><div class="table"><div class="table-cell" style="vertical-align:middle"><button class="active-on-initialized-app reset-button block left-margin-2 right-margin-2"><svg viewBox="0 0 32 32" style="width:32px;height:32px" class="gray1"><path d="M26 23c0-.66-.378-1-1.053-1H7.053C6.378 22 6 22.34 6 23v1c0 .66.378 1 1.053 1h17.894c.675 0 1.053-.34 1.053-1v-1zm0-7c0-.66-.378-1-1.053-1H7.053C6.378 15 6 15.34 6 16v1c0 .66.378 1 1.053 1h17.894c.675 0 1.053-.34 1.053-1v-1zm0-7c0-.66-.378-1-1.053-1H7.053C6.378 8 6 8.34 6 9v1c0 .66.378 1 1.053 1h17.894c.675 0 1.053-.34 1.053-1V9z" fill="currentColor"></path></svg></button></div><div class="table-cell" style="vertical-align:middle"><a class="block" href="/"><svg viewBox="0 0 570 119" width="130" height="40" class="block gray1"><path d="M563.592 13c-1.067.828-2.488 1.065-4.386 1.065-3.91 0-9.595-3.318-12.202-6.99l2.725-2.014c2.96 3.2 7.346 6.517 13.862 7.347V13zm-23.104 71.32l-3.2 1.896c0-27.605 0-53.432-.237-71.795l3.438-2.607c.354 28.317.118 53.314 0 72.508zM551.39.796c-7.347 5.332-14.93 10.664-22.513 15.758V38.35l-5.685-.117v6.398l5.685-.236v42.532c0 11.612-.236 22.037-1.185 30.33l8.414-3.2c.827-6.16 1.42-13.74 1.303-20.14l6.988-4.62.472-45.02 7.583.355.355-7.344-7.938.474.237-19.312c3.555 2.015 6.283 2.607 9.717 2.607 4.736 0 10.185-4.027 14.335-9.715v-1.067c-6.993-.59-13.51-4.5-17.77-9.478zM513.12 85.86l-6.158-6.516v-34.83c-3.913-2.133-7.94-4.503-11.85-7.11l2.606-1.896c3.913 2.607 8.296 5.095 12.44 7.464-.235 11.73-.235 21.68-.235 35.07l5.45 5.45-2.253 2.368zm-14.926-4.264l-6.162-4.74V45.46l6.162 4.384v31.752zm-5.33 4.5l-7.82-6.278c0-11.61-.236-23.102-.477-34.713l3.438-2.487v35.896l7.465 5.687-2.607 1.897zm25.115-5.33l-4.147-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.898-1.895-3.792 2.843c-4.736-2.725-9.477-5.57-14.213-8.767-7.47 5.686-15.05 11.136-22.75 16.11.354 11.493.472 22.986.354 34.477l-.945 2.014c5.093 3.556 10.425 7.347 15.043 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.595 9.36 3.792-3.792 7.47-7.464 11.257-11.02v-5.095l-2.012-1.894-3.2 3.2zm-54.855 5.094l-6.158-6.516v-34.83c-3.91-2.133-7.937-4.503-11.847-7.11l2.606-1.896c3.91 2.607 8.292 5.095 12.438 7.464-.236 11.73-.236 21.68-.236 35.07l5.45 5.45-2.253 2.368zM448.2 81.596l-6.163-4.74V45.46l6.162 4.384v31.752zm-5.332 4.5l-7.82-6.278c0-11.61-.236-23.102-.472-34.713l3.433-2.487v35.896l7.464 5.687-2.606 1.897zm25.116-5.33l-4.146-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.897-1.895-3.79 2.843c-4.74-2.725-9.48-5.57-14.217-8.767-7.465 5.686-15.048 11.136-22.75 16.11.36 11.493.473 22.986.36 34.477l-.95 2.014c5.095 3.556 10.426 7.347 15.045 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.6 9.36 3.787-3.792 7.464-7.464 11.255-11.02v-5.095l-2.015-1.894-3.2 3.2zm-63.977 4.74l-5.09-4.267V42.024l-3.556-3.79 2.726-2.015 3.91 4.62v39.096l4.385 3.318-2.373 2.25zm10.662-49.76l4.15 4.857-2.37 1.777-4.265-4.858 2.484-1.776zM409.1 80.53l-3.08-2.37c-.117-11.493-.117-23.103 0-34.714l8.175 8.65 13.15-9.36V37.64l-1.775-2.132-3.792 2.844-5.922-6.87-10.19 7.344-6.16-7.227c-5.45 3.908-10.9 7.7-16.586 11.61l2.488 3.435 3.078-2.25 1.66 2.25c.237 11.256.475 22.984.237 34.24l-2.014 2.723c5.097 3.91 9.952 7.702 14.574 11.61 4.146-4.145 8.532-8.29 12.914-12.438v-5.094l-1.897-1.777-4.858 4.62zm-29.377 15.993c0 1.304 0 2.133-.475 3.555l-1.304.71v-2.015c0-9.714-8.765-10.543-8.765-23.102V44.514c-3.91-2.132-7.7-4.385-11.61-6.754l2.724-2.253c3.91 2.49 7.82 4.978 11.965 7.465v31.87c0 11.61 7.465 12.32 7.465 21.68zm-19.076-14.81l-6.28-4.857V45.934l6.28 3.318v32.46zm-5.568 4.503l-7.702-6.398c0-11.018 0-23.695-.472-34.477l3.436-2.486v35.78l7.46 5.687-2.722 1.896zm4.62 22.747c-2.013-2.844-6.515-5.214-11.255-4.858v-.356c1.184-.83 2.962-1.185 4.857-1.185 4.03 0 7.228 1.54 9.597 4.975l-3.198 1.423zM376.17 47.95l4.503-3.437V39.42l-1.66-1.896-3.79 2.843c-4.62-2.725-9.36-5.57-13.98-8.768-7.464 5.45-15.758 11.136-23.458 16.35 1.065 10.78 1.184 22.982.948 34.12l-.83 2.13 15.164 11.02 10.78-7.702c1.424 6.28 8.295 7.583 8.295 11.73 0 2.487-1.304 4.028-2.25 4.857-.83.592-1.778.947-2.963 1.42-2.253-3.434-6.16-6.633-12.915-6.633-9.834 0-14.573 7.227-16.113 14.454 1.54-.355 3.792-.59 5.57-.59 3.908 0 9.24 1.774 12.32 5.92 2.845-1.538 5.213-2.486 10.19-4.264 10.9-4.147 17.533-7.82 17.533-16.468v-1.066c0-10.19-7.345-12.32-7.345-21.088V47.95zm-48.928 6.87c-2.724-5.567-5.687-11.018-8.886-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.49 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.364-34.478c.828 9.835.828 21.8.593 31.752l-.947 2.132 14.807 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.555-6.872-7.228-13.624-11.256-20.496-8.295 6.16-16.586 12.084-25.117 17.532zm-13.86 36.372l-4.858-3.908V16.908c0-4.74-.947-7.462-2.96-9.36l2.37-1.895c2.485 2.25 3.433 5.45 3.433 11.255V80.41l4.504 3.08-2.488 2.014zm5.332-4.857l-3.2-2.37V15.013c0-6.514-1.657-10.544-6.042-13.386l-13.268 9.12c2.487 2.253 3.672 4.504 3.672 8.887V80.53l-1.777 2.96 14.69 11.848 12.324-12.084V78.16l-1.78-1.896-4.62 4.383zM259.007 54.82c-2.726-5.567-5.688-11.018-8.887-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.387 6.754V46.527c2.013 3.79 3.91 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.363-34.478c.83 9.835.83 21.8.593 31.752l-.948 2.132 14.81 12.323 17.414-13.982v-4.976l-2.014-2.37-8.41 7.11-5.332-4.977V68.68l20.258-11.49v-5.095c-3.554-6.872-7.227-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.116 17.532zm-36.725-36.844c-6.043-2.37-11.373-4.266-17.298-4.266-5.805 0-9.95 1.303-12.913 3.2l-.355-.357c1.778-2.723 7.582-6.634 14.928-6.634 6.28 0 11.73 2.016 17.178 4.267 5.688 2.368 11.14 4.858 17.89 4.858 3.557 0 6.635-.712 9.243-2.726l.355.473c-1.66 3.674-5.213 6.28-10.19 6.28-6.397 0-12.44-2.606-18.836-5.095zM211.5 74.96l.237.593c-3.435 3.91-9.833 8.056-19.785 8.056-18.245 0-31.632-12.678-31.632-30.686 0-10.425 4.858-19.784 11.492-25.235l.593.474c-.83 1.065-1.66 2.25-2.488 3.553l-.238.475c-3.436 5.805-5.333 12.558-5.333 19.074 0 17.415 13.98 28.67 29.264 28.67 7.702 0 13.388-1.896 17.89-4.975zm-31.87-4.146c-6.16-4.147-10.188-11.255-10.188-20.258 0-4.977.712-9.598 2.37-13.863 3.08-.948 6.28-1.895 9.48-3.08.354 11.137-.713 27.132-1.66 37.2zm15.52-24.05c0 8.174-1.42 14.81-5.685 18.955 1.303-11.847 1.303-23.814 1.303-35.543 1.422-.592 2.843-1.067 4.383-1.658v18.244zm3.91-21.562c1.896.356 3.674.59 5.45.59.475 15.996.475 31.99 0 47.866-2.96.947-6.515 1.54-10.543 1.54-3.2 0-6.28-.593-9.123-1.658 10.19-4.03 14.335-10.426 14.335-27.013 0-6.398.12-14.69-.12-21.325zm-14.926-4.62c1.184.472 2.37.83 3.67 1.303 1.896.71 3.792 1.303 5.688 1.895-6.16 2.37-12.2 4.502-18.363 6.397 2.25-3.435 5.212-6.635 9.004-9.596zm33.29 1.42l1.778-1.183c5.686-4.03 8.53-10.31 8.766-16.943l-1.54-.712c-2.25 3.437-6.87 6.16-12.913 6.16s-11.61-2.13-17.18-4.264C190.77 2.81 185.2.56 179.158.56c-18.6 0-26.064 12.083-26.064 20.732 0 4.266 1.067 7.582 2.844 10.662l4.738-2.844c-.71-1.183-1.303-2.842-1.303-5.212 0-3.79 4.266-6.87 9.952-6.87 3.08 0 6.16.71 9.596 1.776-15.638 8.056-28.315 22.273-28.315 40.874 0 21.56 16.942 35.66 35.66 35.66 19.904-.12 31.988-13.387 36.372-27.723 1.422-4.62 2.607-10.663 2.607-15.4l-1.778-.24c-2.725 7.348-6.28 13.982-12.202 18.247-.593-13.744-.593-28.908 0-45.258 2.014-.592 4.146-1.54 6.16-2.96zm-94.66 32.818c-2.723-5.567-5.686-11.018-8.883-16.35l2.844-2.014c3.198 5.568 6.28 11.138 9.24 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.685 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.235-9.24 0-22.746-.713-32.106l3.79-2.845v34.002l6.28 5.333zM93.265 49.132c.83 9.835.83 21.8.593 31.752l-.947 2.132 14.81 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.554-6.872-7.226-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.117 17.532zm-12.438-12.44C69.335 19.99 50.973 8.853 34.267 8.853c-10.78 0-21.087 6.4-21.087 16.35 0 1.54.473 2.605.71 3.554l-.71.118c-.83-1.067-1.896-3.554-1.896-6.634.118-9.478 10.426-17.18 22.984-17.18 19.784 0 37.675 11.968 47.27 31.278l-.71.355zm-33.764 2.37l.71-.354c5.095 7.345 9.36 12.558 9.36 19.43 0 6.28-4.265 10.542-10.307 11.018l-.238-.355c5.57-2.133 6.99-5.45 6.99-11.018 0-6.16-3.91-13.744-6.515-18.72zM64.716 79.7c-7.82-.83-14.454-2.843-20.733-4.74 9.596-1.66 17.652-8.293 17.652-16.705 0-15.875-18.837-24.642-18.126-37.318 15.4 4.974 34.238 20.97 34.238 39.214 0 9.834-2.844 16.825-13.032 19.55zm-6.28 6.634c-13.388 0-21.918-6.28-39.452-6.28-2.606 0-5.213.356-6.87.712l-.12-.356c2.726-2.606 6.99-4.027 13.033-4.027 14.1 0 23.695 6.99 38.86 6.99 1.776 0 4.027-.238 5.33-.475l.118.476c-1.302 1.065-5.804 2.96-10.9 2.96zM34.386.56C17.447.56 4.175 10.63 4.175 23.307c0 11.135 6.872 18.48 19.075 23.22l5.45-4.74c-4.503-1.776-8.294-5.45-10.07-11.61 1.776-7.82 8.292-10.9 15.875-10.9 1.066 0 2.252.12 3.317.238-1.66 2.488-3.08 5.568-3.08 10.307 0 10.9 9.24 16.468 9.24 29.737 0 1.54-.236 2.96-.59 5.094-1.423.59-2.37.71-3.2.71-5.332 0-8.294-4.027-8.294-8.65 0-4.738 1.303-7.46 3.198-9.002L32.49 45.58c-5.093 4.5-8.41 8.528-8.41 15.638 0 4.146 1.895 7.938 4.857 10.544-1.067-.12-2.252-.12-3.436-.12-15.756 0-26.538 8.65-25.234 23.697l.948.354c3.08-3.555 7.108-5.214 12.203-5.214 13.15 0 26.418 5.45 36.015 5.45 12.322 0 23.103-6.04 29.382-13.742 6.398-7.7 9.715-17.534 9.715-28.316C88.53 23.78 64.36.56 34.386.56z" fill="currentColor"></path></svg></a></div></div></div><div class="table-cell" style="vertical-align:middle"></div></div></header></div></div><div class="headroom-wrapper"><div id="headroom-wrapper" style="z-index:25" class="headroom headroom--unfixed"><header class="header-large"><div class="relative z-index-10 width-100 bg-blue"><div class="width-100 text-center __expansive-container" style="height:6px"></div></div><div class="large-header-side-margins width-max-header relative bg-gray7"><div class="relative z-index-10 bottom-border border-gray1 table width-100" style="border-width:2px;table-layout:fixed"><div class="table-cell" style="vertical-align:bottom"><a class="inline-block gray1 roboto-black-xs no-underline uppercase-text" href="/"><div class="bottom-margin-1 table"><div class="table-cell right-padding-2" style="vertical-align:top"><svg viewBox="0 0 16 16" class=" rotate-90 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div><div class="table-cell" style="vertical-align:middle"><span style="letter-spacing:.5px">Voorpagina</span></div></div></a></div><div class="table-cell" style="vertical-align:top"><a class="block" href="/"><svg viewBox="0 0 570 119" width="170" height="65" class="block center-block gray1"><path d="M563.592 13c-1.067.828-2.488 1.065-4.386 1.065-3.91 0-9.595-3.318-12.202-6.99l2.725-2.014c2.96 3.2 7.346 6.517 13.862 7.347V13zm-23.104 71.32l-3.2 1.896c0-27.605 0-53.432-.237-71.795l3.438-2.607c.354 28.317.118 53.314 0 72.508zM551.39.796c-7.347 5.332-14.93 10.664-22.513 15.758V38.35l-5.685-.117v6.398l5.685-.236v42.532c0 11.612-.236 22.037-1.185 30.33l8.414-3.2c.827-6.16 1.42-13.74 1.303-20.14l6.988-4.62.472-45.02 7.583.355.355-7.344-7.938.474.237-19.312c3.555 2.015 6.283 2.607 9.717 2.607 4.736 0 10.185-4.027 14.335-9.715v-1.067c-6.993-.59-13.51-4.5-17.77-9.478zM513.12 85.86l-6.158-6.516v-34.83c-3.913-2.133-7.94-4.503-11.85-7.11l2.606-1.896c3.913 2.607 8.296 5.095 12.44 7.464-.235 11.73-.235 21.68-.235 35.07l5.45 5.45-2.253 2.368zm-14.926-4.264l-6.162-4.74V45.46l6.162 4.384v31.752zm-5.33 4.5l-7.82-6.278c0-11.61-.236-23.102-.477-34.713l3.438-2.487v35.896l7.465 5.687-2.607 1.897zm25.115-5.33l-4.147-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.898-1.895-3.792 2.843c-4.736-2.725-9.477-5.57-14.213-8.767-7.47 5.686-15.05 11.136-22.75 16.11.354 11.493.472 22.986.354 34.477l-.945 2.014c5.093 3.556 10.425 7.347 15.043 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.595 9.36 3.792-3.792 7.47-7.464 11.257-11.02v-5.095l-2.012-1.894-3.2 3.2zm-54.855 5.094l-6.158-6.516v-34.83c-3.91-2.133-7.937-4.503-11.847-7.11l2.606-1.896c3.91 2.607 8.292 5.095 12.438 7.464-.236 11.73-.236 21.68-.236 35.07l5.45 5.45-2.253 2.368zM448.2 81.596l-6.163-4.74V45.46l6.162 4.384v31.752zm-5.332 4.5l-7.82-6.278c0-11.61-.236-23.102-.472-34.713l3.433-2.487v35.896l7.464 5.687-2.606 1.897zm25.116-5.33l-4.146-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.897-1.895-3.79 2.843c-4.74-2.725-9.48-5.57-14.217-8.767-7.465 5.686-15.048 11.136-22.75 16.11.36 11.493.473 22.986.36 34.477l-.95 2.014c5.095 3.556 10.426 7.347 15.045 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.6 9.36 3.787-3.792 7.464-7.464 11.255-11.02v-5.095l-2.015-1.894-3.2 3.2zm-63.977 4.74l-5.09-4.267V42.024l-3.556-3.79 2.726-2.015 3.91 4.62v39.096l4.385 3.318-2.373 2.25zm10.662-49.76l4.15 4.857-2.37 1.777-4.265-4.858 2.484-1.776zM409.1 80.53l-3.08-2.37c-.117-11.493-.117-23.103 0-34.714l8.175 8.65 13.15-9.36V37.64l-1.775-2.132-3.792 2.844-5.922-6.87-10.19 7.344-6.16-7.227c-5.45 3.908-10.9 7.7-16.586 11.61l2.488 3.435 3.078-2.25 1.66 2.25c.237 11.256.475 22.984.237 34.24l-2.014 2.723c5.097 3.91 9.952 7.702 14.574 11.61 4.146-4.145 8.532-8.29 12.914-12.438v-5.094l-1.897-1.777-4.858 4.62zm-29.377 15.993c0 1.304 0 2.133-.475 3.555l-1.304.71v-2.015c0-9.714-8.765-10.543-8.765-23.102V44.514c-3.91-2.132-7.7-4.385-11.61-6.754l2.724-2.253c3.91 2.49 7.82 4.978 11.965 7.465v31.87c0 11.61 7.465 12.32 7.465 21.68zm-19.076-14.81l-6.28-4.857V45.934l6.28 3.318v32.46zm-5.568 4.503l-7.702-6.398c0-11.018 0-23.695-.472-34.477l3.436-2.486v35.78l7.46 5.687-2.722 1.896zm4.62 22.747c-2.013-2.844-6.515-5.214-11.255-4.858v-.356c1.184-.83 2.962-1.185 4.857-1.185 4.03 0 7.228 1.54 9.597 4.975l-3.198 1.423zM376.17 47.95l4.503-3.437V39.42l-1.66-1.896-3.79 2.843c-4.62-2.725-9.36-5.57-13.98-8.768-7.464 5.45-15.758 11.136-23.458 16.35 1.065 10.78 1.184 22.982.948 34.12l-.83 2.13 15.164 11.02 10.78-7.702c1.424 6.28 8.295 7.583 8.295 11.73 0 2.487-1.304 4.028-2.25 4.857-.83.592-1.778.947-2.963 1.42-2.253-3.434-6.16-6.633-12.915-6.633-9.834 0-14.573 7.227-16.113 14.454 1.54-.355 3.792-.59 5.57-.59 3.908 0 9.24 1.774 12.32 5.92 2.845-1.538 5.213-2.486 10.19-4.264 10.9-4.147 17.533-7.82 17.533-16.468v-1.066c0-10.19-7.345-12.32-7.345-21.088V47.95zm-48.928 6.87c-2.724-5.567-5.687-11.018-8.886-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.49 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.364-34.478c.828 9.835.828 21.8.593 31.752l-.947 2.132 14.807 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.555-6.872-7.228-13.624-11.256-20.496-8.295 6.16-16.586 12.084-25.117 17.532zm-13.86 36.372l-4.858-3.908V16.908c0-4.74-.947-7.462-2.96-9.36l2.37-1.895c2.485 2.25 3.433 5.45 3.433 11.255V80.41l4.504 3.08-2.488 2.014zm5.332-4.857l-3.2-2.37V15.013c0-6.514-1.657-10.544-6.042-13.386l-13.268 9.12c2.487 2.253 3.672 4.504 3.672 8.887V80.53l-1.777 2.96 14.69 11.848 12.324-12.084V78.16l-1.78-1.896-4.62 4.383zM259.007 54.82c-2.726-5.567-5.688-11.018-8.887-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.387 6.754V46.527c2.013 3.79 3.91 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.363-34.478c.83 9.835.83 21.8.593 31.752l-.948 2.132 14.81 12.323 17.414-13.982v-4.976l-2.014-2.37-8.41 7.11-5.332-4.977V68.68l20.258-11.49v-5.095c-3.554-6.872-7.227-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.116 17.532zm-36.725-36.844c-6.043-2.37-11.373-4.266-17.298-4.266-5.805 0-9.95 1.303-12.913 3.2l-.355-.357c1.778-2.723 7.582-6.634 14.928-6.634 6.28 0 11.73 2.016 17.178 4.267 5.688 2.368 11.14 4.858 17.89 4.858 3.557 0 6.635-.712 9.243-2.726l.355.473c-1.66 3.674-5.213 6.28-10.19 6.28-6.397 0-12.44-2.606-18.836-5.095zM211.5 74.96l.237.593c-3.435 3.91-9.833 8.056-19.785 8.056-18.245 0-31.632-12.678-31.632-30.686 0-10.425 4.858-19.784 11.492-25.235l.593.474c-.83 1.065-1.66 2.25-2.488 3.553l-.238.475c-3.436 5.805-5.333 12.558-5.333 19.074 0 17.415 13.98 28.67 29.264 28.67 7.702 0 13.388-1.896 17.89-4.975zm-31.87-4.146c-6.16-4.147-10.188-11.255-10.188-20.258 0-4.977.712-9.598 2.37-13.863 3.08-.948 6.28-1.895 9.48-3.08.354 11.137-.713 27.132-1.66 37.2zm15.52-24.05c0 8.174-1.42 14.81-5.685 18.955 1.303-11.847 1.303-23.814 1.303-35.543 1.422-.592 2.843-1.067 4.383-1.658v18.244zm3.91-21.562c1.896.356 3.674.59 5.45.59.475 15.996.475 31.99 0 47.866-2.96.947-6.515 1.54-10.543 1.54-3.2 0-6.28-.593-9.123-1.658 10.19-4.03 14.335-10.426 14.335-27.013 0-6.398.12-14.69-.12-21.325zm-14.926-4.62c1.184.472 2.37.83 3.67 1.303 1.896.71 3.792 1.303 5.688 1.895-6.16 2.37-12.2 4.502-18.363 6.397 2.25-3.435 5.212-6.635 9.004-9.596zm33.29 1.42l1.778-1.183c5.686-4.03 8.53-10.31 8.766-16.943l-1.54-.712c-2.25 3.437-6.87 6.16-12.913 6.16s-11.61-2.13-17.18-4.264C190.77 2.81 185.2.56 179.158.56c-18.6 0-26.064 12.083-26.064 20.732 0 4.266 1.067 7.582 2.844 10.662l4.738-2.844c-.71-1.183-1.303-2.842-1.303-5.212 0-3.79 4.266-6.87 9.952-6.87 3.08 0 6.16.71 9.596 1.776-15.638 8.056-28.315 22.273-28.315 40.874 0 21.56 16.942 35.66 35.66 35.66 19.904-.12 31.988-13.387 36.372-27.723 1.422-4.62 2.607-10.663 2.607-15.4l-1.778-.24c-2.725 7.348-6.28 13.982-12.202 18.247-.593-13.744-.593-28.908 0-45.258 2.014-.592 4.146-1.54 6.16-2.96zm-94.66 32.818c-2.723-5.567-5.686-11.018-8.883-16.35l2.844-2.014c3.198 5.568 6.28 11.138 9.24 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.685 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.235-9.24 0-22.746-.713-32.106l3.79-2.845v34.002l6.28 5.333zM93.265 49.132c.83 9.835.83 21.8.593 31.752l-.947 2.132 14.81 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.554-6.872-7.226-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.117 17.532zm-12.438-12.44C69.335 19.99 50.973 8.853 34.267 8.853c-10.78 0-21.087 6.4-21.087 16.35 0 1.54.473 2.605.71 3.554l-.71.118c-.83-1.067-1.896-3.554-1.896-6.634.118-9.478 10.426-17.18 22.984-17.18 19.784 0 37.675 11.968 47.27 31.278l-.71.355zm-33.764 2.37l.71-.354c5.095 7.345 9.36 12.558 9.36 19.43 0 6.28-4.265 10.542-10.307 11.018l-.238-.355c5.57-2.133 6.99-5.45 6.99-11.018 0-6.16-3.91-13.744-6.515-18.72zM64.716 79.7c-7.82-.83-14.454-2.843-20.733-4.74 9.596-1.66 17.652-8.293 17.652-16.705 0-15.875-18.837-24.642-18.126-37.318 15.4 4.974 34.238 20.97 34.238 39.214 0 9.834-2.844 16.825-13.032 19.55zm-6.28 6.634c-13.388 0-21.918-6.28-39.452-6.28-2.606 0-5.213.356-6.87.712l-.12-.356c2.726-2.606 6.99-4.027 13.033-4.027 14.1 0 23.695 6.99 38.86 6.99 1.776 0 4.027-.238 5.33-.475l.118.476c-1.302 1.065-5.804 2.96-10.9 2.96zM34.386.56C17.447.56 4.175 10.63 4.175 23.307c0 11.135 6.872 18.48 19.075 23.22l5.45-4.74c-4.503-1.776-8.294-5.45-10.07-11.61 1.776-7.82 8.292-10.9 15.875-10.9 1.066 0 2.252.12 3.317.238-1.66 2.488-3.08 5.568-3.08 10.307 0 10.9 9.24 16.468 9.24 29.737 0 1.54-.236 2.96-.59 5.094-1.423.59-2.37.71-3.2.71-5.332 0-8.294-4.027-8.294-8.65 0-4.738 1.303-7.46 3.198-9.002L32.49 45.58c-5.093 4.5-8.41 8.528-8.41 15.638 0 4.146 1.895 7.938 4.857 10.544-1.067-.12-2.252-.12-3.436-.12-15.756 0-26.538 8.65-25.234 23.697l.948.354c3.08-3.555 7.108-5.214 12.203-5.214 13.15 0 26.418 5.45 36.015 5.45 12.322 0 23.103-6.04 29.382-13.742 6.398-7.7 9.715-17.534 9.715-28.316C88.53 23.78 64.36.56 34.386.56z" fill="currentColor"></path></svg></a></div><div class="table-cell text-right" style="vertical-align:middle"><a class="inline-block gray1 roboto-black-xs no-underline all-paddings-2 uppercase-text" href="/zoeken/"><svg viewBox="0 0 32 32" style="width:32px;height:32px" class="align-middle"><use xlink:href="#icon-search"></use></svg></a><div class="inline-block left-border-thin border-gray5 left-margin-2"><a href="https://accounts.tnet.nl/inloggen/?social_disabled=0&amp;reset=1&amp;new_style=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fsport%252F876032%252Fwild-grijpt-naast-medailles-bij-puntenkoers" class="inline-block gray1 roboto-black-xs no-underline all-paddings-2 left-margin-2 capitalize-text">Inloggen</a><a href="https://abonnementen.telegraaf.nl/order/l/lander/5935T" target="_blank" class="inline-block gray1 roboto-black-xs no-underline left-margin-2 capitalize-text top-padding-2 bottom-padding-2 left-padding-6 right-padding-6 bg-yellow gray1">Abonneer</a></div></div></div></div></header></div></div></div></div><div><div><div class="article-page-breadcrumbs large-header-side-margins width-max-header top-margin-1 top-margin-4--l bottom-margin-3--l"><span><a class="inline-block gray1 roboto-black-s uppercase-text no-underline bottom-padding-1 bottom-border-thin" href="/sport/">Sport</a><span class="left-padding-2 right-padding-2 roboto-s">/</span></span><a class="inline-block gray1 roboto-black-s uppercase-text no-underline bottom-padding-1 bottom-border-thin" href="/sport/wielrennen/">Wielrennen</a></div><div class="min-height-banner min-height-banner__article-page"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="io-hidden-postid" style="display:none">876032</div><div class="io-category" style="display:none">Wielrennen</div><article class="top-margin-4 io-article-body"><main class="block width-max-body clear-float"><div class="outer-margins"><section><div class="gutters col-xl width-8-xl"></div><div class="gutters col-xl width-75-xl right-margin-2 bottom-margin-4"><div class="top-border top-margin-2 top-padding-4 border-gray2 bottom-margin-4"><h1 class="article-title playfair-bold-l no-top-margin no-bottom-margin gray1">Wild grijpt naast medailles bij puntenkoers</h1></div><div class="flex--m space-between flex-wrap"></div><div class="flex--m space-between flex-wrap top-border-thin bottom-border-thin border-gray5"><div class="flex flex-column justify-center top-padding-2 bottom-padding-2 " style="height:52px"><p class="abril-xs no-margins left-margin-1">Door<!-- --> <strong class="abril-bold-xs uppercase-text">ANP</strong></p><div class="flex"><div class="left-margin-1 top-padding-1"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5">50 min geleden in WIELRENNEN</time></div></div></div><div class="flex border-gray5 top-padding-2 bottom-padding-2 social-btns" style="height:52px"><div class="flex" data-element="social-share-div"><div class="flex"><div class="flex" data-element="social-share-div"><span class="hidden--from-medium"><a href="whatsapp://send?text=https%3A%2F%2Fwww.telegraaf.nl%2Fsport%2F876032%2Fwild-grijpt-naast-medailles-bij-puntenkoers" target="_blank" class="flex items-center justify-center right-margin-2 bg-metering-green round white" style="height:34px;width:34px"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class=""><use xlink:href="#icon-whatsapp"></use></svg></a></span><div class="flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraaf.nl%2Fsport%2F876032%2Fwild-grijpt-naast-medailles-bij-puntenkoers" target="_blank" class="flex items-center justify-center right-margin-2 bg-blue round" style="height:34px;width:34px" data-element="social-share-link-facebook"><svg viewBox="0 0 8 16" style="width:15px;height:18px" class="gray7"><use xlink:href="#icon-facebook-symbol"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Wild%20grijpt%20naast%20medailles%20bij%20puntenkoers%20https%3A%2F%2Fwww.telegraaf.nl%2Fsport%2F876032%2Fwild-grijpt-naast-medailles-bij-puntenkoers%20via%20%40telegraaf" target="_blank" class="flex items-center justify-center right-margin-2 bg-cyan round" style="height:34px;width:34px" data-element="social-share-link-twitter"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-twitter-monochrome"></use></svg></a></div><a href="mailto:?&amp;subject=Wild%20grijpt%20naast%20medailles%20bij%20puntenkoers&amp;body=https%3A%2F%2Fwww.telegraaf.nl%2Fsport%2F876032%2Fwild-grijpt-naast-medailles-bij-puntenkoers" class="flex items-center justify-center right-margin-2 bg-gray2 round" style="height:34px;width:34px" data-element="social-share-link-mail"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-email"></use></svg></a><button class="flex items-center right-margin-2 reset-button bg-gray5 round copy-btn relative overflow-visible" style="height:34px;width:34px" data-element="social-share-link-clipboard"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class="center-block"><use xlink:href="#icon-share"></use></svg><div class="copy-btn-msg hidden absolute top-padding-1 bottom-padding-1 left-padding-1 left-margin-2 right-padding-1 bg-gray2 gray7" style="opacity:0.95;width:114px;left:100%;top:50%;transform:translate(0, -50%)">Kopieer naar clipboard</div></button></div></div></div><div class="flex"><span class="left-padding-2 left-border-thin border-gray5"><a class="flex items-center justify-center right-margin-2 reset-button gray2" style="height:34px;width:34px" href="https://accounts.tnet.nl/inloggen/?social_disabled=0&amp;reset=1&amp;new_style=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fsport%252F876032%252Fwild-grijpt-naast-medailles-bij-puntenkoers"><svg viewBox="0 0 17 20" style="width:21px;height:21px" class=""><use xlink:href="#icon-bookmark-off"></use></svg></a></span></div></div></div></div></section><section><div class="gutters col-xl width-8-xl"></div><div class="gutters col-s width-100-s col-xl width-75-xl"><div class="flex flex-column bottom-margin-4"><div class="hidden-on-large"><div class="bottom-margin-6"><div class="relative bottom-margin-2"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="https://www.telegraaf.nl/images/840x473/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png, https://www.telegraaf.nl/images/1260x710/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png 2x" media="(min-width: 1070px)"/><source srcSet="https://www.telegraaf.nl/images/670x377/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png, https://www.telegraaf.nl/images/1005x566/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="https://www.telegraaf.nl/images/770x433/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png, https://www.telegraaf.nl/images/1155x650/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="https://www.telegraaf.nl/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png, https://www.telegraaf.nl/images/803x452/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png 2x" media="(max-width: 569px)"/><img src="https://www.telegraaf.nl/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" alt="Kirsten Wild"/><div class="__placeholder block height-100 width-100" style="background-image:url(/statics/image-placeholder-icon.a47520463e77060e649d303d31eaed3b.svg);background-repeat:no-repeat;background-color:#ebebeb;background-position:center"></div></picture></div></div><div class="artice-image-desc bottom-padding-2 bottom-margin-2 bottom-border-thin border-gray5 bg-gray7"><p class="width-100 top-margin-1 bottom-margin-1 roboto-bold-s gray3 inline-block">Kirsten Wild</p><p class="width-100 top-margin-1 bottom-margin-1 roboto-bold-s gray3 inline-block uppercase-text">Ⓒ <!-- -->Screenshot</p></div></div></div><p class="abril-bold no-top-margin"><span>Kirsten Wild heeft bij de Europese kampioenschappen baanwielrennen in Berlijn naast de medailles gegrepen op de puntenkoers.</span></p></div></div></section><div class="gutters col-l width-66-l"><section class="hidden-until-large"><div class="bottom-margin-6"><div class="relative bottom-margin-2"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="https://www.telegraaf.nl/images/840x473/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png, https://www.telegraaf.nl/images/1260x710/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png 2x" media="(min-width: 1070px)"/><source srcSet="https://www.telegraaf.nl/images/670x377/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png, https://www.telegraaf.nl/images/1005x566/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="https://www.telegraaf.nl/images/770x433/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png, https://www.telegraaf.nl/images/1155x650/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="https://www.telegraaf.nl/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png, https://www.telegraaf.nl/images/803x452/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png 2x" media="(max-width: 569px)"/><img src="https://www.telegraaf.nl/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/ts_b4140d1f66656376795d255c32708270.png" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" alt="Kirsten Wild"/><div class="__placeholder block height-100 width-100" style="background-image:url(/statics/image-placeholder-icon.a47520463e77060e649d303d31eaed3b.svg);background-repeat:no-repeat;background-color:#ebebeb;background-position:center"></div></picture></div></div><div class="artice-image-desc bottom-padding-2 bottom-margin-2 bottom-border-thin border-gray5 bg-gray7"><p class="width-100 top-margin-1 bottom-margin-1 roboto-bold-s gray3 inline-block">Kirsten Wild</p><p class="width-100 top-margin-1 bottom-margin-1 roboto-bold-s gray3 inline-block uppercase-text">Ⓒ <!-- -->Screenshot</p></div></div></section><section class="tg-art-body abril-m"><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"><div><p class="false bottom-margin-6">De 35-jarige Nederlandse, die donderdag haar titel op de afvalkoers had geprolongeerd, speelde vrijdag geen rol van betekenis in de puntenkoers. Wild eindigde de wedstrijd als elfde met vijf punten.</p><h3 class="bottom-margin-6">Titel</h3><p class="false bottom-margin-6">De Europese titel ging naar de Deens Trine Schmidt. Zij bleef met 62 punten de Russin Gulnaz Badikova (31 punten) ruim voor. De Wit-Russische Tatjana Sharakova veroverde het brons.</p><p class="false bottom-margin-6">Wild veroverde vorig jaar op de EK baanwielrennen vijf medailles, waarvan twee keer goud.</p></div></div></section><section><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"><div class="flex border-gray5 top-padding-2 bottom-padding-2 social-btns-bottom top-border-thin bottom-border-thin" style="height:52px"><div class="flex" data-element="social-share-div"><div class="flex"><div class="flex" data-element="social-share-div"><span class="hidden--from-medium"><a href="whatsapp://send?text=https%3A%2F%2Fwww.telegraaf.nl%2Fsport%2F876032%2Fwild-grijpt-naast-medailles-bij-puntenkoers" target="_blank" class="flex items-center justify-center right-margin-2 bg-metering-green round white" style="height:34px;width:34px"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class=""><use xlink:href="#icon-whatsapp"></use></svg></a></span><div class="flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraaf.nl%2Fsport%2F876032%2Fwild-grijpt-naast-medailles-bij-puntenkoers" target="_blank" class="flex items-center justify-center right-margin-2 bg-blue round" style="height:34px;width:34px" data-element="social-share-link-facebook"><svg viewBox="0 0 8 16" style="width:15px;height:18px" class="gray7"><use xlink:href="#icon-facebook-symbol"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Wild%20grijpt%20naast%20medailles%20bij%20puntenkoers%20https%3A%2F%2Fwww.telegraaf.nl%2Fsport%2F876032%2Fwild-grijpt-naast-medailles-bij-puntenkoers%20via%20%40telegraaf" target="_blank" class="flex items-center justify-center right-margin-2 bg-cyan round" style="height:34px;width:34px" data-element="social-share-link-twitter"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-twitter-monochrome"></use></svg></a></div><a href="mailto:?&amp;subject=Wild%20grijpt%20naast%20medailles%20bij%20puntenkoers&amp;body=https%3A%2F%2Fwww.telegraaf.nl%2Fsport%2F876032%2Fwild-grijpt-naast-medailles-bij-puntenkoers" class="flex items-center justify-center right-margin-2 bg-gray2 round" style="height:34px;width:34px" data-element="social-share-link-mail"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-email"></use></svg></a><button class="flex items-center right-margin-2 reset-button bg-gray5 round copy-btn relative overflow-visible" style="height:34px;width:34px" data-element="social-share-link-clipboard"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class="center-block"><use xlink:href="#icon-share"></use></svg><div class="copy-btn-msg hidden absolute top-padding-1 bottom-padding-1 left-padding-1 left-margin-2 right-padding-1 bg-gray2 gray7" style="opacity:0.95;width:114px;left:100%;top:50%;transform:translate(0, -50%)">Kopieer naar clipboard</div></button></div></div></div><div class="flex"><span class="left-padding-2 left-border-thin border-gray5"><a class="flex items-center justify-center right-margin-2 reset-button gray2" style="height:34px;width:34px" href="https://accounts.tnet.nl/inloggen/?social_disabled=0&amp;reset=1&amp;new_style=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fsport%252F876032%252Fwild-grijpt-naast-medailles-bij-puntenkoers"><svg viewBox="0 0 17 20" style="width:21px;height:21px" class=""><use xlink:href="#icon-bookmark-off"></use></svg></a></span></div></div><section class="bottom-margin-6 bottom-border-thin border-gray5"><h3 class="roboto-black-xs gray3 uppercase-text bottom-margin-4">Lees meer over</h3><ul class="reset-list no-left-padding no-top-margin"><li class="inline-block right-margin-2 bottom-margin-2"><div class="tag-container"><button class="tg-tag block roboto-bold-m gray2 bg-gray5 reset-button pill top-padding-1 bottom-padding-1 left-padding-4 right-padding-4">kirsten wild<svg viewBox="0 0 8 8" class="left-margin-2 align-middle" style="width:8px;height:24px"><path d="M4 0 L4 8 M0 4 L8 4" style="fill:none;stroke:currentColor;stroke-width:2px"></path></svg></button></div></li></ul></section></div></section><section><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl bottom-border-thin border-gray5"><div><h1 class="bottom-margin-4 roboto-bold-xs uppercase-text gray3">Gerelateerde artikelen</h1></div><div class="col-m width-60-m col-l width-50-l related-article-container"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1 false no-style-set"><div class="__image-wrap"><a class="__image block width-33-s width-33-m width-45-l width-40-xl" href="/sport/307511/van-dijk-verliest-leiderstrui-in-noorwegen"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-08-18T16:43:46.000Z">18 aug. 2017</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" href="/sport/wielrennen/">Wielrennen</a></div></div></div><a class="no-underline" href="/sport/307511/van-dijk-verliest-leiderstrui-in-noorwegen"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2">Van Dijk verliest leiderstrui in Noorwegen</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l related-article-container"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1 false no-style-set"><div class="__image-wrap"><a class="__image block width-33-s width-33-m width-45-l width-40-xl" href="/sport/166577/van-der-breggen-wint-ronde-van-californie"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-05-14T22:00:16.000Z">15 mei 2017</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" href="/sport/wielrennen/">Wielrennen</a></div></div></div><a class="no-underline" href="/sport/166577/van-der-breggen-wint-ronde-van-californie"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2">Van der Breggen wint Ronde van Californië</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l related-article-container"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1 false no-style-set"><div class="__image-wrap"><a class="__image block width-33-s width-33-m width-45-l width-40-xl" href="/sport/154496/wild-grijpt-naast-eindzege-in-china"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-05-07T11:44:59.000Z">07 mei 2017</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" href="/sport/wielrennen/">Wielrennen</a></div></div></div><a class="no-underline" href="/sport/154496/wild-grijpt-naast-eindzege-in-china"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2">Wild grijpt naast eindzege in China</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l related-article-container"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1 false no-style-set"><div class="__image-wrap"><a class="__image block width-33-s width-33-m width-45-l width-40-xl" href="/sport/152183/wild-jaagt-op-hattrick-in-china"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-05-05T08:36:53.000Z">05 mei 2017</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" href="/sport/wielrennen/">Wielrennen</a></div></div></div><a class="no-underline" href="/sport/152183/wild-jaagt-op-hattrick-in-china"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2">Wild jaagt op hattrick in China</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l related-article-container"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1 false no-style-set"><div class="__image-wrap"><a class="__image block width-33-s width-33-m width-45-l width-40-xl" href="/sport/124754/wild-profiteert-van-straf-uci-en-verovert-zilver"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-04-14T14:48:39.000Z">14 apr. 2017</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" href="/sport/wielrennen/">Wielrennen</a></div></div></div><a class="no-underline" href="/sport/124754/wild-profiteert-van-straf-uci-en-verovert-zilver"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2">Wild profiteert van straf UCI en verovert zilver</h2></a></div></article></div></div></section><section class="top-margin-6"><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"></div></section></div><div class="gutters col-l width-33-l"><div class="hidden-until-large"><div class="min-height-banner min-height-banner__always-big"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="" data-element="LatestNews-root"><div class="flex space-between items-center top-padding-2 bottom-padding-2 bottom-border-thin top-border-thin border-gray5"><h2 class="roboto-black-s uppercase-text top-margin-0 bottom-margin-0" style="letter-spacing:1.2px">Laatste nieuws</h2></div><article class="bottom-border-thin border-gray5 top-padding-4 bottom-padding-3" style="overflow:auto" data-element="TopListTeaser-root"><div class="col-s width-40-s col-m width-40-m col-l width-40-l col-xl width-40-xl" style="float:left"><div class="right-padding-4 bottom-padding-2"><a class="__image block" href="/sport/876032/wild-grijpt-naast-medailles-bij-puntenkoers"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div></div><div class="col-s width-60-s col-m width-60-m col-l width-60-l col-xl width-60-xl" style="padding-left:0"><div class="bottom-margin-1 table"><div class="table-cell" style="vertical-align:top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-10-20T16:18:12.000Z">50 min</time></div><div class="table-cell" style="vertical-align:top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" href="/sport/wielrennen/">Wielrennen</a></div></div><a class="no-underline" href="/sport/876032/wild-grijpt-naast-medailles-bij-puntenkoers"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus playfair-bold-s gray2 top-margin-1 bottom-margin-0 right-padding-2">Wild grijpt naast medailles bij puntenkoers</h2></a></div><a class="__summary no-underline" href="/sport/876032/wild-grijpt-naast-medailles-bij-puntenkoers"><p data-desking="intro" class="gray1 break-words hyphenate abril-s gray2 top-margin-2 no-bottom-margin">Kirsten Wild heeft bij de Europese kampioenschappen baanwielrennen in Berlijn naast de medailles gegrepen op de puntenkoers.</p></a></article><div class="width-100 flex flex-wrap"><div class="latest-news-teaser-wrapper"><article class="latest-news-teaser width-100 top-padding-4 bottom-padding-4 border-gray5 bottom-border-thin" data-element="SmallListTeaser-root"><div class="col-s width-66-s col-m width-66-m col-l width-66-l col-xl width-75-xl"><div class="table"><div class="table-cell" style="vertical-align:top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-10-20T13:14:42.000Z">3 uur</time></div><div class="table-cell" style="vertical-align:top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" href="/sport/wielrennen/">Wielrennen</a></div></div><a class="no-underline" href="/sport/869754/brons-lonkt-voor-van-vleuten"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m gray2 inline-block top-margin-1 bottom-margin-0 right-padding-2">Brons lonkt voor Van Vleuten</h2></a></div><div class="col-s width-33-s col-m width-33-m col-l width-33-l col-xl width-25-xl"><a class="__image block" href="/sport/869754/brons-lonkt-voor-van-vleuten"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div></article></div><div class="latest-news-teaser-wrapper"><article class="latest-news-teaser width-100 top-padding-4 bottom-padding-4 border-gray5 bottom-border-thin" data-element="SmallListTeaser-root"><div class="col-s width-66-s col-m width-66-m col-l width-66-l col-xl width-75-xl"><div class="table"><div class="table-cell" style="vertical-align:top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-10-20T11:02:32.000Z">13:02</time></div><div class="table-cell" style="vertical-align:top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" href="/sport/wielrennen/">Wielrennen</a></div></div><a class="no-underline" href="/sport/865858/wippert-baalt-van-derde-plek"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m gray2 inline-block top-margin-1 bottom-margin-0 right-padding-2">Wippert baalt van derde plek</h2></a></div><div class="col-s width-33-s col-m width-33-m col-l width-33-l col-xl width-25-xl"><a class="__image block" href="/sport/865858/wippert-baalt-van-derde-plek"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div></article></div><div class="latest-news-teaser-wrapper"><article class="latest-news-teaser width-100 top-padding-4 bottom-padding-4 border-gray5 bottom-border-thin" data-element="SmallListTeaser-root"><div class="col-s width-66-s col-m width-66-m col-l width-66-l col-xl width-75-xl"><div class="table"><div class="table-cell" style="vertical-align:top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-10-20T09:15:26.000Z">11:15</time></div><div class="table-cell" style="vertical-align:top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" href="/sport/wielrennen/">Wielrennen</a></div></div><a class="no-underline" href="/sport/861889/gaviria-weer-rapste-in-china-wippert-derde"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m gray2 inline-block top-margin-1 bottom-margin-0 right-padding-2">Gaviria weer rapste in China - Wippert derde</h2></a></div><div class="col-s width-33-s col-m width-33-m col-l width-33-l col-xl width-25-xl"><a class="__image block" href="/sport/861889/gaviria-weer-rapste-in-china-wippert-derde"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div></article></div><div class="latest-news-teaser-wrapper"><article class="latest-news-teaser width-100 top-padding-4 bottom-padding-4 border-gray5 bottom-border-thin" data-element="SmallListTeaser-root"><div class="col-s width-66-s col-m width-66-m col-l width-66-l col-xl width-75-xl"><div class="table"><div class="table-cell" style="vertical-align:top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-10-20T07:14:52.000Z">09:14</time></div><div class="table-cell" style="vertical-align:top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" href="/sport/wielrennen/">Wielrennen</a></div></div><a class="no-underline" href="/sport/857169/wout-poels-verdwaald-in-china"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m gray2 inline-block top-margin-1 bottom-margin-0 right-padding-2">Wout Poels verdwaald in China</h2></a></div><div class="col-s width-33-s col-m width-33-m col-l width-33-l col-xl width-25-xl"><a class="__image block" href="/sport/857169/wout-poels-verdwaald-in-china"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div></article></div></div></div><div class="min-height-banner min-height-banner__always-big"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div></main><section class="top-margin-6 bottom-margin-6 block clear-float bg-gray6"><div class="block center-block width-max-body"><div class="outer-margins"><div class="col-xl width-8-xl"></div><div class="col-s width-100-s col-xl width-75-xl"></div></div></div></section><div class="min-height-banner"><div style="height:100%" class="lazyload-placeholder"></div></div></article><div class="io-article-footer"></div><footer class="flex flex-column top-margin-4 outer-margins" data-element="SectionFooterDesktop-root"><div class="flex flex-column flex-row--m width-100 width-max-body center-block gutters top-padding-4 top-border"><div class="footer-sections-container flex flex-row flex-basis-66--m flex-basis-100--l"><div class="flex flex-column flex-row--l flex-basis-50 flex-basis-80--l flex-basis-66--xl bottom-margin-4 left-padding-4 right-padding-4" data-element="SectionFooterDesktop-sectionLinks"><section class="footer-section flex flex-column flex-basis-25--l right-margin-4 right-padding-4" data-element="SectionFooterDesktop-sectionNews"><a class="block bottom-margin-4 bottom-margin-0--l roboto-bold-l no-underline nieuws-darkblue" data-element="SectionFooterDesktop-sectionNewsButton" href="/nieuws/">Nieuws</a><ul class="hidden-until-large left-padding-0 reset-list"><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionNews" href="/nieuws/binnenland/">Binnenland</a></li><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionNews" href="/nieuws/buitenland/">Buitenland</a></li><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionNews" href="/nieuws/opmerkelijk/">Opmerkelijk</a></li></ul></section><section class="footer-section flex flex-column flex-basis-25--l right-margin-4 right-padding-4" data-element="SectionFooterDesktop-sectionSport"><a class="block bottom-margin-4 bottom-margin-0--l roboto-bold-l no-underline sport-blue" data-element="SectionFooterDesktop-sectionSportButton" href="/sport/">Sport</a><ul class="hidden-until-large left-padding-0 reset-list"><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionSport" href="/sport/voetbal/">Voetbal</a></li><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionSport" href="/sport/wielrennen/">Wielrennen</a></li><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionSport" href="/sport/tennis/">Tennis</a></li><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionSport" href="/sport/autosport/">Autosport</a></li><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionSport" href="/sport/darts/">Darts</a></li></ul></section><section class="footer-section flex flex-column flex-basis-25--l right-margin-4 right-padding-4" data-element="SectionFooterDesktop-sectionEntertainment"><a class="block bottom-margin-4 bottom-margin-0--l roboto-bold-l no-underline prive-rose" data-element="SectionFooterDesktop-sectionEntertainmentButton" href="/entertainment/">Entertainment</a><ul class="hidden-until-large left-padding-0 reset-list"><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionEntertainment" href="/entertainment/gossip/">Gossip</a></li><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionEntertainment" href="/entertainment/sterren/">Sterren</a></li><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionEntertainment" href="/entertainment/royals/">Royals</a></li></ul></section><section class="footer-section flex flex-column flex-basis-25--l right-margin-4 right-padding-4" data-element="SectionFooterDesktop-sectionFinancial"><a class="block bottom-margin-4 bottom-margin-0--l roboto-bold-l no-underline dft-greyblue" data-element="SectionFooterDesktop-sectionFinancialButton" href="/financieel/">Financieel</a><ul class="hidden-until-large left-padding-0 reset-list"><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionFinancial" href="/financieel/koersen/">Koersen</a></li><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionFinancial" href="/financieel/geld/">Geld</a></li><li><a class="roboto-m no-underline gray2" data-element="SectionFooterDesktop-subSectionFinancial" href="/financieel/ondernemen/">Ondernemen</a></li></ul></section></div><ul class="flex flex-wrap flex-row flex-column--until-xl align-start flex-basis-10--l flex-basis-33--xl top-margin-0 right-margin-3 left-padding-4 reset-list left-border-thin border-gray5" data-element="SectionFooterDesktop-more"><li class="width-50-xl"><a class="flex top-margin-0 bottom-margin-3 roboto-bold-m gray1 no-underline" data-element="SectionFooterDesktop-moreLinks" href="/columns/">Columns</a></li><li class="width-50-xl"><a class="flex top-margin-0 bottom-margin-3 roboto-bold-m gray1 no-underline" data-element="SectionFooterDesktop-moreLinks" href="/tech/">Tech</a></li><li class="width-50-xl"><a class="flex top-margin-0 bottom-margin-3 roboto-bold-m gray1 no-underline" data-element="SectionFooterDesktop-moreLinks" href="/vrij/">Vrij</a></li><li class="width-50-xl"><a class="flex top-margin-0 bottom-margin-3 roboto-bold-m gray1 no-underline" data-element="SectionFooterDesktop-moreLinks" href="/watuzegt/">Wat U Zegt</a></li></ul></div><div><ul class="footer-other flex flex-row flex-column--m flex-wrap top-margin-0 left-padding-4 top-padding-4 top-padding-0--m reset-list border-gray5 hidden-on-large" data-element="SectionFooterDesktop-colofon3"><li class="width-50 width-auto-m"><a href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraaf.nl&amp;utm_medium=referral&amp;utm_campaign=footer-abonnementen" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon3Links">Abonnementen</a></li><li class="width-50 width-auto-m"><a href="https://www.mijnmedia.nl/?utm_source=telegraafnl&amp;utm_medium=textlinkabonneeservice&amp;utm_campaign=service" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon3Links">Service</a></li><li class="width-50 width-auto-m"><a href="http://aanbiedingen.telegraaf.nl/?utm_source=telegraaf.nl&amp;utm_medium=intern&amp;utm_campaign=footertelegraaf" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon3Links">Deals</a></li><li class="width-50 width-auto-m"><a href="https://www.tmg.nl/nl/adverteerders" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon3Links">Adverteren</a></li><li class="width-50 width-auto-m"><a href="http://www.tmg.nl/werkenbij" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" target="_blank" data-element="SectionFooterDesktop-colofon3Links">Werken bij</a></li><li class="width-50 width-auto-m"><a href="/contact/" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon3Links">Contact</a></li></ul></div></div><div class="footer-bottom"><div class="flex flex-column flex-row-reverse--l width-100 width-max-body center-block gutters top-padding-4"><div class="flex2 flex flex-column"><section class="flex all-paddings-4 top-border-thin border-gray5"><ul class="flex-basis-50 flex-basis-33--m reset-list no-margins no-paddings hidden-until-large" data-element="SectionFooterDesktop-colofon1"><p class="roboto-bold-m">Abonnementen</p><li><a href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraafnl&amp;utm_medium=abonnementlinkfooter&amp;utm_content=digitaal&amp;utm_campaign=actpr" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon1Links"><svg viewBox="0 0 15 18" style="width:15px;height:18px" class="right-margin-2 gray2"><use xlink:href="#icon-digital-subscription"></use></svg>Digitaal</a></li><li><a href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraafnl&amp;utm_medium=abonnementlinkfooter&amp;utm_content=krantdigitaal&amp;utm_campaign=actpr" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon1Links"><svg viewBox="0 0 50 18" style="width:50px;height:18px" class="right-margin-2 gray2"><use xlink:href="#icon-digital-print-subscription"></use></svg>Krant en digitaal</a></li><li><a href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraafnl&amp;utm_medium=abonnementlinkfooter&amp;utm_content=zelfsamenstellen&amp;utm_campaign=actpr" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon1Links">Zelf Samenstellen</a></li><li><a href="https://abonnementen.telegraaf.nl/order/c/straat/Actie?utm_source=telegraaf.nl&amp;utm_medium=referral&amp;utm_campaign=footer-abonnementen" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon1Links">Abonneeservice</a></li><li><a href="https://www.mijnmedia.nl/?utm_source=telegraafnl&amp;utm_medium=textlinkabonneeservice&amp;utm_campaign=service" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon1Links">Service</a></li><li><a href="http://aanbiedingen.telegraaf.nl/?utm_source=telegraaf.nl&amp;utm_medium=intern&amp;utm_campaign=footertelegraaf" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon1Links">Deals</a></li><li><a href="https://www.tmg.nl/nl/adverteerders" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon1Links">Adverteren</a></li></ul><div class="flex-basis-50 flex-basis-33--m flex flex-column"><ul class="reset-list no-margins no-paddings hidden-until-large" data-element="SectionFooterDesktop-colofon2"><p class="roboto-bold-m">De Telegraaf</p><li><a href="http://www.tmg.nl/werkenbij" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" target="_blank" data-element="SectionFooterDesktop-colofon2Links">Werken bij</a></li><li><a href="/contact/" class="flex top-margin-0 bottom-margin-3 roboto-m gray3 no-underline" data-element="SectionFooterDesktop-colofon2Links">Contact</a></li></ul><div class="flex-basis-50 flex-basis-33--m" data-element="SectionFooterDesktop-readNewsPaper"><p class="roboto-bold-m">Lees de krant</p><a href="https://www.telegraaf.nl/telegraaf-i/" target="_blank" data-element="SectionFooterDesktop-readNewsPaperButton"><div style="height:83px" class="lazyload-placeholder"></div></a></div></div><div class="flex flex-column hidden-on-large flex-basis-50 flex-basis-66--m"><p class="roboto-bold-m">Download onze apps</p><div class="flex flex-column flex-row--m"><a href="https://itunes.apple.com/nl/app/de-telegraaf/id385263418?mt=8" class="bottom-margin-4 right-margin-4" target="_blank" data-element="SectionFooterDesktop-downloadAppsButton"><div style="height:100%" class="lazyload-placeholder"></div></a><a href="https://play.google.com/store/apps/details?id=nl.telegraaf&amp;hl=nl" class="bottom-margin-4 right-margin-4" target="_blank" data-element="SectionFooterDesktop-googleButton"><div style="height:100%" class="lazyload-placeholder"></div></a></div></div></section><section class="footer-social-icons-container flex space-around justify-content-start--l top-padding-2 bottom-padding-2 top-border-thin border-gray5" data-element="SectionFooterDesktop-socialContainer"><div class="flex space-around" style="width:400px" data-element="SectionFooterDesktop-socialButtons"><p class="roboto-s gray4 hidden-until-xlarge">Volg ons:</p><a href="https://www.facebook.com/telegraaf/" target="_blank" data-element="SectionFooterDesktop-facebookButton"><div class="flex space-around items-center" style="width:40px;height:40px"><svg viewBox="0 0 18 18" style="width:20px;height:20px" class=""><use xlink:href="#icon-facebook"></use></svg></div></a><a href="https://twitter.com/telegraaf?lang=nl" target="_blank" data-element="SectionFooterDesktop-twitterButton"><div class="flex space-around items-center" style="width:40px;height:40px"><svg viewBox="0 0 16 13" style="width:20px;height:20px" class=""><use xlink:href="#icon-twitter"></use></svg></div></a><a href="https://www.instagram.com/telegraaf.nl/" target="_blank" data-element="SectionFooterDesktop-instagramButton"><svg viewBox="0 0 40 40" style="width:40px;height:40px" class=""><use xlink:href="#icon-instagram"></use></svg></a><a href="https://www.snapchat.com/add/detelegraaf" target="_blank" data-element="SectionFooterDesktop-snapchatButton"><svg viewBox="0 0 40 40" style="width:40px;height:40px" class=""><use xlink:href="#icon-snapchat"></use></svg></a><a href="https://www.youtube.com/user/detelegraaf" target="_blank" data-element="SectionFooterDesktop-youtubeButton"><svg viewBox="0 0 40 40" style="width:40px;height:40px" class=""><use xlink:href="#icon-youtube"></use></svg></a><a data-element="SectionFooterDesktop-whatsappButton" href="/contact/"><div class="flex space-around items-center whatsapp-green" style="width:40px;height:40px"><svg viewBox="0 0 16 16" style="width:20px;height:20px" class=""><use xlink:href="#icon-whatsapp"></use></svg></div></a></div></section><section class="flex flex-column items-center items-flex-start--l all-paddings-4 top-border-thin border-gray5" data-element="SectionFooterDesktop-brandContainer"><p class="roboto-bold-m">Kijk ook op</p><div class="flex flex-wrap space-between items-center width-100" style="max-width:650px" data-element="SectionFooterDesktop-brandLinks"><a href="https://vrouw.nl/?utm_source=telegraafnl&amp;utm_medium=Referral&amp;utm_campaign=footer" class="footer-other-media width-50 width-auto-m flex items-center bottom-margin-4" target="_blank" rel="nofollow" data-element="SectionFooterDesktop-brandVrouw"><svg viewBox="0 0 113 24" style="width:88px;height:19px" class=""><use xlink:href="#icon-vrouw"></use></svg></a><a href="https://telesport.nl/?utm_source=telegraafnl&amp;utm_medium=Referral&amp;utm_campaign=footer" class="footer-other-media width-50 width-auto-m flex items-center bottom-margin-4" target="_blank" rel="nofollow" data-element="SectionFooterDesktop-brandTelesport"><svg viewBox="0 0 208 58" style="width:85px;height:24px" class=""><use xlink:href="#icon-telesport"></use></svg></a><a href="http://autovisie.nl/?utm_source=telegraafnl&amp;utm_medium=Referral&amp;utm_campaign=footer" class="footer-other-media width-50 width-auto-m flex items-center bottom-margin-4" target="_blank" rel="nofollow" data-element="SectionFooterDesktop-brandAutovisie"><svg viewBox="0 0 117 20" style="width:110px;height:19px" class=""><use xlink:href="#icon-autovisie"></use></svg></a><a href="http://www.telegraafvandaag.nl/?utm_source=telegraafnl&amp;utm_medium=Referral&amp;utm_campaign=footer" class="footer-other-media width-50 width-auto-m flex items-center bottom-margin-4" target="_blank" rel="nofollow" data-element="SectionFooterDesktop-brandVNDG"><svg viewBox="0 0 435 126" style="width:100px;height:42px" class=""><use xlink:href="#icon-vndg"></use></svg></a></div></section></div><div class="footer-legal flex1 all-paddings-4" data-element="SectionFooterDesktop-legal"><svg viewBox="0 0 570 119" width="214" height="45" class="footer-logo"><path d="M563.592 13c-1.067.828-2.488 1.065-4.386 1.065-3.91 0-9.595-3.318-12.202-6.99l2.725-2.014c2.96 3.2 7.346 6.517 13.862 7.347V13zm-23.104 71.32l-3.2 1.896c0-27.605 0-53.432-.237-71.795l3.438-2.607c.354 28.317.118 53.314 0 72.508zM551.39.796c-7.347 5.332-14.93 10.664-22.513 15.758V38.35l-5.685-.117v6.398l5.685-.236v42.532c0 11.612-.236 22.037-1.185 30.33l8.414-3.2c.827-6.16 1.42-13.74 1.303-20.14l6.988-4.62.472-45.02 7.583.355.355-7.344-7.938.474.237-19.312c3.555 2.015 6.283 2.607 9.717 2.607 4.736 0 10.185-4.027 14.335-9.715v-1.067c-6.993-.59-13.51-4.5-17.77-9.478zM513.12 85.86l-6.158-6.516v-34.83c-3.913-2.133-7.94-4.503-11.85-7.11l2.606-1.896c3.913 2.607 8.296 5.095 12.44 7.464-.235 11.73-.235 21.68-.235 35.07l5.45 5.45-2.253 2.368zm-14.926-4.264l-6.162-4.74V45.46l6.162 4.384v31.752zm-5.33 4.5l-7.82-6.278c0-11.61-.236-23.102-.477-34.713l3.438-2.487v35.896l7.465 5.687-2.607 1.897zm25.115-5.33l-4.147-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.898-1.895-3.792 2.843c-4.736-2.725-9.477-5.57-14.213-8.767-7.47 5.686-15.05 11.136-22.75 16.11.354 11.493.472 22.986.354 34.477l-.945 2.014c5.093 3.556 10.425 7.347 15.043 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.595 9.36 3.792-3.792 7.47-7.464 11.257-11.02v-5.095l-2.012-1.894-3.2 3.2zm-54.855 5.094l-6.158-6.516v-34.83c-3.91-2.133-7.937-4.503-11.847-7.11l2.606-1.896c3.91 2.607 8.292 5.095 12.438 7.464-.236 11.73-.236 21.68-.236 35.07l5.45 5.45-2.253 2.368zM448.2 81.596l-6.163-4.74V45.46l6.162 4.384v31.752zm-5.332 4.5l-7.82-6.278c0-11.61-.236-23.102-.472-34.713l3.433-2.487v35.896l7.464 5.687-2.606 1.897zm25.116-5.33l-4.146-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.897-1.895-3.79 2.843c-4.74-2.725-9.48-5.57-14.217-8.767-7.465 5.686-15.048 11.136-22.75 16.11.36 11.493.473 22.986.36 34.477l-.95 2.014c5.095 3.556 10.426 7.347 15.045 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.6 9.36 3.787-3.792 7.464-7.464 11.255-11.02v-5.095l-2.015-1.894-3.2 3.2zm-63.977 4.74l-5.09-4.267V42.024l-3.556-3.79 2.726-2.015 3.91 4.62v39.096l4.385 3.318-2.373 2.25zm10.662-49.76l4.15 4.857-2.37 1.777-4.265-4.858 2.484-1.776zM409.1 80.53l-3.08-2.37c-.117-11.493-.117-23.103 0-34.714l8.175 8.65 13.15-9.36V37.64l-1.775-2.132-3.792 2.844-5.922-6.87-10.19 7.344-6.16-7.227c-5.45 3.908-10.9 7.7-16.586 11.61l2.488 3.435 3.078-2.25 1.66 2.25c.237 11.256.475 22.984.237 34.24l-2.014 2.723c5.097 3.91 9.952 7.702 14.574 11.61 4.146-4.145 8.532-8.29 12.914-12.438v-5.094l-1.897-1.777-4.858 4.62zm-29.377 15.993c0 1.304 0 2.133-.475 3.555l-1.304.71v-2.015c0-9.714-8.765-10.543-8.765-23.102V44.514c-3.91-2.132-7.7-4.385-11.61-6.754l2.724-2.253c3.91 2.49 7.82 4.978 11.965 7.465v31.87c0 11.61 7.465 12.32 7.465 21.68zm-19.076-14.81l-6.28-4.857V45.934l6.28 3.318v32.46zm-5.568 4.503l-7.702-6.398c0-11.018 0-23.695-.472-34.477l3.436-2.486v35.78l7.46 5.687-2.722 1.896zm4.62 22.747c-2.013-2.844-6.515-5.214-11.255-4.858v-.356c1.184-.83 2.962-1.185 4.857-1.185 4.03 0 7.228 1.54 9.597 4.975l-3.198 1.423zM376.17 47.95l4.503-3.437V39.42l-1.66-1.896-3.79 2.843c-4.62-2.725-9.36-5.57-13.98-8.768-7.464 5.45-15.758 11.136-23.458 16.35 1.065 10.78 1.184 22.982.948 34.12l-.83 2.13 15.164 11.02 10.78-7.702c1.424 6.28 8.295 7.583 8.295 11.73 0 2.487-1.304 4.028-2.25 4.857-.83.592-1.778.947-2.963 1.42-2.253-3.434-6.16-6.633-12.915-6.633-9.834 0-14.573 7.227-16.113 14.454 1.54-.355 3.792-.59 5.57-.59 3.908 0 9.24 1.774 12.32 5.92 2.845-1.538 5.213-2.486 10.19-4.264 10.9-4.147 17.533-7.82 17.533-16.468v-1.066c0-10.19-7.345-12.32-7.345-21.088V47.95zm-48.928 6.87c-2.724-5.567-5.687-11.018-8.886-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.49 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.364-34.478c.828 9.835.828 21.8.593 31.752l-.947 2.132 14.807 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.555-6.872-7.228-13.624-11.256-20.496-8.295 6.16-16.586 12.084-25.117 17.532zm-13.86 36.372l-4.858-3.908V16.908c0-4.74-.947-7.462-2.96-9.36l2.37-1.895c2.485 2.25 3.433 5.45 3.433 11.255V80.41l4.504 3.08-2.488 2.014zm5.332-4.857l-3.2-2.37V15.013c0-6.514-1.657-10.544-6.042-13.386l-13.268 9.12c2.487 2.253 3.672 4.504 3.672 8.887V80.53l-1.777 2.96 14.69 11.848 12.324-12.084V78.16l-1.78-1.896-4.62 4.383zM259.007 54.82c-2.726-5.567-5.688-11.018-8.887-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.387 6.754V46.527c2.013 3.79 3.91 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.363-34.478c.83 9.835.83 21.8.593 31.752l-.948 2.132 14.81 12.323 17.414-13.982v-4.976l-2.014-2.37-8.41 7.11-5.332-4.977V68.68l20.258-11.49v-5.095c-3.554-6.872-7.227-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.116 17.532zm-36.725-36.844c-6.043-2.37-11.373-4.266-17.298-4.266-5.805 0-9.95 1.303-12.913 3.2l-.355-.357c1.778-2.723 7.582-6.634 14.928-6.634 6.28 0 11.73 2.016 17.178 4.267 5.688 2.368 11.14 4.858 17.89 4.858 3.557 0 6.635-.712 9.243-2.726l.355.473c-1.66 3.674-5.213 6.28-10.19 6.28-6.397 0-12.44-2.606-18.836-5.095zM211.5 74.96l.237.593c-3.435 3.91-9.833 8.056-19.785 8.056-18.245 0-31.632-12.678-31.632-30.686 0-10.425 4.858-19.784 11.492-25.235l.593.474c-.83 1.065-1.66 2.25-2.488 3.553l-.238.475c-3.436 5.805-5.333 12.558-5.333 19.074 0 17.415 13.98 28.67 29.264 28.67 7.702 0 13.388-1.896 17.89-4.975zm-31.87-4.146c-6.16-4.147-10.188-11.255-10.188-20.258 0-4.977.712-9.598 2.37-13.863 3.08-.948 6.28-1.895 9.48-3.08.354 11.137-.713 27.132-1.66 37.2zm15.52-24.05c0 8.174-1.42 14.81-5.685 18.955 1.303-11.847 1.303-23.814 1.303-35.543 1.422-.592 2.843-1.067 4.383-1.658v18.244zm3.91-21.562c1.896.356 3.674.59 5.45.59.475 15.996.475 31.99 0 47.866-2.96.947-6.515 1.54-10.543 1.54-3.2 0-6.28-.593-9.123-1.658 10.19-4.03 14.335-10.426 14.335-27.013 0-6.398.12-14.69-.12-21.325zm-14.926-4.62c1.184.472 2.37.83 3.67 1.303 1.896.71 3.792 1.303 5.688 1.895-6.16 2.37-12.2 4.502-18.363 6.397 2.25-3.435 5.212-6.635 9.004-9.596zm33.29 1.42l1.778-1.183c5.686-4.03 8.53-10.31 8.766-16.943l-1.54-.712c-2.25 3.437-6.87 6.16-12.913 6.16s-11.61-2.13-17.18-4.264C190.77 2.81 185.2.56 179.158.56c-18.6 0-26.064 12.083-26.064 20.732 0 4.266 1.067 7.582 2.844 10.662l4.738-2.844c-.71-1.183-1.303-2.842-1.303-5.212 0-3.79 4.266-6.87 9.952-6.87 3.08 0 6.16.71 9.596 1.776-15.638 8.056-28.315 22.273-28.315 40.874 0 21.56 16.942 35.66 35.66 35.66 19.904-.12 31.988-13.387 36.372-27.723 1.422-4.62 2.607-10.663 2.607-15.4l-1.778-.24c-2.725 7.348-6.28 13.982-12.202 18.247-.593-13.744-.593-28.908 0-45.258 2.014-.592 4.146-1.54 6.16-2.96zm-94.66 32.818c-2.723-5.567-5.686-11.018-8.883-16.35l2.844-2.014c3.198 5.568 6.28 11.138 9.24 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.685 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.235-9.24 0-22.746-.713-32.106l3.79-2.845v34.002l6.28 5.333zM93.265 49.132c.83 9.835.83 21.8.593 31.752l-.947 2.132 14.81 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.554-6.872-7.226-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.117 17.532zm-12.438-12.44C69.335 19.99 50.973 8.853 34.267 8.853c-10.78 0-21.087 6.4-21.087 16.35 0 1.54.473 2.605.71 3.554l-.71.118c-.83-1.067-1.896-3.554-1.896-6.634.118-9.478 10.426-17.18 22.984-17.18 19.784 0 37.675 11.968 47.27 31.278l-.71.355zm-33.764 2.37l.71-.354c5.095 7.345 9.36 12.558 9.36 19.43 0 6.28-4.265 10.542-10.307 11.018l-.238-.355c5.57-2.133 6.99-5.45 6.99-11.018 0-6.16-3.91-13.744-6.515-18.72zM64.716 79.7c-7.82-.83-14.454-2.843-20.733-4.74 9.596-1.66 17.652-8.293 17.652-16.705 0-15.875-18.837-24.642-18.126-37.318 15.4 4.974 34.238 20.97 34.238 39.214 0 9.834-2.844 16.825-13.032 19.55zm-6.28 6.634c-13.388 0-21.918-6.28-39.452-6.28-2.606 0-5.213.356-6.87.712l-.12-.356c2.726-2.606 6.99-4.027 13.033-4.027 14.1 0 23.695 6.99 38.86 6.99 1.776 0 4.027-.238 5.33-.475l.118.476c-1.302 1.065-5.804 2.96-10.9 2.96zM34.386.56C17.447.56 4.175 10.63 4.175 23.307c0 11.135 6.872 18.48 19.075 23.22l5.45-4.74c-4.503-1.776-8.294-5.45-10.07-11.61 1.776-7.82 8.292-10.9 15.875-10.9 1.066 0 2.252.12 3.317.238-1.66 2.488-3.08 5.568-3.08 10.307 0 10.9 9.24 16.468 9.24 29.737 0 1.54-.236 2.96-.59 5.094-1.423.59-2.37.71-3.2.71-5.332 0-8.294-4.027-8.294-8.65 0-4.738 1.303-7.46 3.198-9.002L32.49 45.58c-5.093 4.5-8.41 8.528-8.41 15.638 0 4.146 1.895 7.938 4.857 10.544-1.067-.12-2.252-.12-3.436-.12-15.756 0-26.538 8.65-25.234 23.697l.948.354c3.08-3.555 7.108-5.214 12.203-5.214 13.15 0 26.418 5.45 36.015 5.45 12.322 0 23.103-6.04 29.382-13.742 6.398-7.7 9.715-17.534 9.715-28.316C88.53 23.78 64.36.56 34.386.56z" fill="currentColor"></path></svg><p class="footer-legal-text flex bottom-margin-4 roboto-s">&copy; 2017 TMG Landelijke Media B.V., Amsterdam. Alle rechten voorbehouden.</p><ul class="left-padding-0 reset-list" data-element="SectionFooterDesktop-legalLinks"><li><a href="http://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" class="footer-legal-text flex bottom-margin-4 roboto-s" data-element="SectionFooterDesktop-legalSubLinks">Gebruiksvoorwaarden</a></li><li><a href="http://www.tmg.nl/privacy" class="footer-legal-text flex bottom-margin-4 roboto-s" data-element="SectionFooterDesktop-legalSubLinks">Privacy</a></li><li><a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl" class="footer-legal-text flex bottom-margin-4 roboto-s" data-element="SectionFooterDesktop-legalSubLinks">Cookies</a></li><li><a rel="nofollow" href="#" class="footer-legal-text flex bottom-margin-4 roboto-s" data-element="SectionFooterDesktop-legalSubLinks">Cookie-voorkeuren</a></li></ul></div></div></div></footer></div></div><div><div></div><div><script src="//cd.tnet.nl/static/dhs2_telegraaf2.js"></script></div><div></div><div></div><div></div></div></div></div><script>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</script></body></html>