<!doctype html>
<html class="no-js" lang="nl"><head prefix="og: http://ogp.me/ns#"><link rel="preload" href="/statics/app.js?v=b50235fccb77518ffd2a2e9ede9dfac12bd4ae07-46312" as="script"/><script>WebFontConfig={google:{families:['Playfair+Display:700','Roboto:400,700,900']},custom:{families:['Abril','Abril-bold']}, timeout: 3000};(function(d){var wf=d.createElement('script'),s=d.scripts[0];wf.src='https://cdnjs.cloudflare.com/ajax/libs/webfont/1.6.28/webfontloader.js';wf.async=!0;s.parentNode.insertBefore(wf,s)})(document)</script><script async="" defer="" src="/statics/analytics.min.js"></script><script>var trackingImg=new Image(0, 0);trackingImg.src="/statsd.gif?_d=" + new Date().getTime() + "&_p=" + window.location.pathname;</script><style type="text/css" data-universal="ssr" id="474">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</style><style type="text/css" data-universal="ssr" id="465">.media-brands{height:4px;overflow:hidden;transition:height .25s}@media (min-width:960px){.media-brands{height:6px}}@media (min-width:960px){.show-media-brands{height:64px}}</style><style type="text/css" data-universal="ssr" id="463">@-webkit-keyframes highlightUp{0%{background-color:#04be8c}to{background-color:none}}@keyframes highlightUp{0%{background-color:#04be8c}to{background-color:none}}@-webkit-keyframes highlightDown{0%{background-color:#d00910}to{background-color:none}}@keyframes highlightDown{0%{background-color:#d00910}to{background-color:none}}.header-widgets__aex{background-color:none;min-width:77px;text-align:left}.header-widgets__aex-up{color:#04be8c}.header-widgets__aex-down{color:#d00910}.header-widgets__aex-neutral{color:#fff}.header-widgets__aex-highlight-up{-webkit-animation-name:highlightUp;animation-name:highlightUp;-webkit-animation-duration:2s;animation-duration:2s;-webkit-animation-timing-function:ease;animation-timing-function:ease}.header-widgets__aex-highlight-down{-webkit-animation-name:highlightDown;animation-name:highlightDown;-webkit-animation-duration:2s;animation-duration:2s;-webkit-animation-timing-function:ease;animation-timing-function:ease}</style><style type="text/css" data-universal="ssr" id="461">@media (max-width:959px){.with-icon-home .menu-link-icon{display:none}}@media (min-width:960px){.with-icon-home{padding:1px}.with-icon-home .menu-link-label{display:none}}@media (max-width:959px){.with-icon-olympicrings{display:flex;align-items:center;flex-direction:row-reverse;justify-content:flex-end}.with-icon-olympicrings .menu-link-icon{margin:-10px 10px}}@media (min-width:960px){.with-icon-olympicrings .menu-link-icon{display:none}}</style><style type="text/css" data-universal="ssr" id="459">.menu-user-links{height:290px;border-bottom:2px solid;overflow:hidden}@media (min-width:960px){.menu-user-links{height:290px;width:258px;right:0;margin-top:6px;z-index:6;border-right:1px solid #a6aaab;border-left:1px solid #a6aaab}}.menu-user-links.show-premium-web-link{height:348px}@media (min-width:960px){.menu-user-links.show-premium-web-link{height:348px}}.menu-user-links.__collapsed{border-bottom:none;height:0!important}.menu-user-links .menu-user-link{height:58px}.menu-user-links .menu-user-link:hover{color:#74797a}.menu-user-links .subscribe-button-wrap{height:58px;overflow:hidden}.menu-user-links .subscribe-button{letter-spacing:.1px;font-size:13px;line-height:15px;margin:13px -8px}.menu-user-links .__link-list{height:290px;bottom:0;width:100%}@media (min-width:960px){.menu-user-links .__link-list{height:290px;width:258px}}.menu-user-links.show-premium-web-link .__link-list{height:348px}@media (min-width:960px){.menu-user-links.show-premium-web-link .__link-list{height:348px}}</style><style type="text/css" data-universal="ssr" id="457">@media (min-width:960px){.menu-more-links{margin-top:6px;z-index:6;border-right:1px solid #a6aaab;border-left:1px solid #a6aaab}}@media (min-width:960px){.menu-more-links .menu-more-links-li{width:268px}}@media (min-width:960px){.menu-more-links .menu-more-links-li:last-child a{border-bottom:4px solid #3a3e3f}}</style><style type="text/css" data-universal="ssr" id="455">@-webkit-keyframes progress{0%{background-position:-200px 0}to{background-position:calc(200px + 100%) 0}}@keyframes progress{0%{background-position:-200px 0}to{background-position:calc(200px + 100%) 0}}.react-loading-skeleton{-webkit-animation:progress 1.2s ease-in-out infinite;animation:progress 1.2s ease-in-out infinite;background-color:#eee;background-image:linear-gradient(90deg,#eee,#f5f5f5,#eee);background-size:200px 100%;background-repeat:no-repeat;display:inline-block;line-height:1;width:100%}.react-loading-skeleton.short-last{width:65%}</style><style type="text/css" data-universal="ssr" id="453">.user-bar .__display-name{font-size:13px;line-height:15px;max-width:100px}.user-bar .__metering-counter{width:17px;padding:3px 0}</style><style type="text/css" data-universal="ssr" id="451">@media (min-width:820px){.search-link{background:transparent}}</style><style type="text/css" data-universal="ssr" id="449">.popup-holder-container{top:0;z-index:25;left:0;width:auto;max-width:320px}@media (min-width:1070px){.popup-holder-container{max-width:430px}}.popup-holder-arrow{top:0;width:0;height:0;left:10px;margin-top:-8px;border-left:7px solid transparent;border-right:7px solid transparent;border-bottom:8px solid #3a3e3f}@media (min-width:1070px){.popup-holder-arrow{margin-top:-12px;border-left:10px solid transparent;border-right:10px solid transparent;border-bottom:12px solid #3a3e3f}}.popup-holder-body{box-shadow:0 0 10px #ccc;border-width:2px}</style><style type="text/css" data-universal="ssr" id="448">.metering-popup.__container{top:52px;z-index:9;left:auto;right:0}@media (min-width:960px){.metering-popup.__container{z-index:25;right:20px;max-width:430px}}@media (min-width:1070px){.metering-popup.__container{top:54px}}.metering-popup .__arrow{left:auto;right:17px}@media (min-width:960px){.metering-popup .__arrow{right:57px}}@media (min-width:1070px){.metering-popup .__arrow{right:54px}}</style><style type="text/css" data-universal="ssr" id="447">.user-bar-popup.__container{top:52px;z-index:9;left:auto;right:0}@media (min-width:960px){.user-bar-popup.__container{top:52px;z-index:25;right:20px;max-width:430px}}@media (min-width:1070px){.user-bar-popup.__container{top:54px}}.user-bar-popup .__arrow{display:none}@media (min-width:960px){.user-bar-popup .__arrow{display:block;left:auto;right:17px}}@media (min-width:1070px){.user-bar-popup .__arrow{right:14px}}</style><style type="text/css" data-universal="ssr" id="445">.header .__logo{width:130px!important;height:40px!important}@media (min-width:960px){.header .__logo{width:180px!important;height:40px!important}}@media (min-width:1070px){.header .__logo{width:210px!important;height:50px!important}}@media (min-width:960px){.header .__search-item{margin-left:auto}}</style><style type="text/css" data-universal="ssr" id="443">.section-navigation{margin-left:-16px;margin-right:-16px}@media (min-width:820px){.section-navigation{margin-left:0;margin-right:0}}.headroom--scrolled .section-navigation{margin-top:68px}@media (max-width:959px){.headroom--scrolled .section-navigation{display:none}}.section-navigation-item{font-size:12px;line-height:1.272727273;padding-left:8px;padding-right:8px;border-color:transparent;border-width:2px}.section-navigation-item:first-of-type{padding-left:16px}.section-navigation-item:last-of-type{padding-right:16px}@media (min-width:820px){.section-navigation-item:nth-of-type(n){font-size:14px;line-height:1.2;padding-left:12px;padding-right:12px}}@media (min-width:820px){.section-navigation-item.__active{border-bottom-color:#202223}}.section-navigation-item__hover{position:relative}@media (min-width:820px){.section-navigation-item__hover:before{content:"";position:absolute;z-index:1;left:50%;-webkit-transform:translate(-50%);transform:translate(-50%);width:1px;bottom:-2px;background:none;height:2px;transition-property:width;transition-duration:.3s;transition-timing-function:ease-out}}@media (min-width:820px){.section-navigation-item__hover:active:before,.section-navigation-item__hover:focus:before,.section-navigation-item__hover:hover:before{width:100%;background:#202223}}</style><style type="text/css" data-universal="ssr" id="441">.tg-loading{position:absolute;top:calc(50% - 32px);left:calc(50% - 32px);-webkit-animation:pulsingFade 1.75s ease-in-out .2s alternate infinite;animation:pulsingFade 1.75s ease-in-out .2s alternate infinite}@-webkit-keyframes pulsingFade{0%{opactiy:0}25%{opacity:1}75%{opacity:1}to{opacity:0}}@keyframes pulsingFade{0%{opactiy:0}25%{opacity:1}75%{opacity:1}to{opacity:0}}</style><style type="text/css" data-universal="ssr" id="438">html{box-sizing:border-box}*,:after,:before{box-sizing:inherit}button{border-radius:0;cursor:pointer}main{display:block;margin-right:auto;margin-left:auto}@media (min-width:1366px){main{margin-right:160px;margin-left:160px}}@media (min-width:1755px){main{margin-right:auto;margin-left:auto}}[type=button]::-moz-focus-inner,[type=reset]::-moz-focus-inner,[type=submit]::-moz-focus-inner,button::-moz-focus-inner{border-style:none}button:focus{outline-style:none;box-shadow:none}span.bold{font-weight:700}span.italic{font-style:italic}span.underline{text-decoration:underline}span.br{display:inline}span.br:after{content:"\A";white-space:pre}.__summary a,.article-intro a,.tg-art-body p a{position:relative;text-decoration:none;color:#27509a}.__summary a:after,.article-intro a:after,.tg-art-body p a:after{content:"";position:absolute;left:0;bottom:3px;height:5px;width:100%;opacity:.2;background-color:#27509a}</style><style type="text/css" data-universal="ssr" id="435">.newsletter .__form-wrapper{flex:4}.newsletter .__input{height:32px}.newsletter .__button{width:98px;height:32px}.newsletter .__image-wrapper{overflow:hidden;flex:3}.newsletter .__image{max-width:170px;max-height:185px;height:auto}.newsletter .__author-image-wrapper{overflow:hidden;flex:2}.newsletter .__author-image{max-width:150px;height:auto;right:0;bottom:0}.newsletter .__success-wrapper{min-height:139px}.newsletter .__social-wrapper{flex-direction:column}@media (min-width:570px){.newsletter .__social-wrapper{flex-direction:row;justify-content:flex-end}}.newsletter-sticky{box-shadow:0 -2px 4px 0 rgba(0,0,0,.24)}.newsletter-sticky .__newsletter-wrapper,.newsletter-sticky .__success-wrapper{max-width:660px;margin-left:auto;margin-right:auto}@media (min-width:1070px){.newsletter-sticky .__title{font-size:24px;line-height:1.166666667}.newsletter-sticky .__author-image{max-width:170px}.newsletter-sticky .__close-icon{width:23px!important;height:23px!important;margin-right:0}}</style><style type="text/css" data-universal="ssr" id="433">@media (max-width:569px){.footer-newsletter-legal{margin-right:-10px;margin-left:-10px}}@media (min-width:570px) and (max-width:819px){.footer-newsletter-legal{margin-left:-20px;margin-right:-20px}}.footer-logo{color:#fafcfd}@media (min-width:820px){.footer-logo{color:#202223}}@media (min-width:820px){.footer-section:not(:last-child){border-right:1px solid #d2d5d7}}@media (min-width:820px){.footer-bottom{margin-left:-12px;margin-right:-12px;padding-left:12px;padding-right:12px;background-color:#f0f2f3;border-top:1px solid #d2d5d7}}.footer-bottom .flex2{flex-grow:2}.footer-bottom .flex1{flex-grow:1}@media (max-width:569px){.footer-other-media{justify-content:center}}.footer-other{border-top-width:1px;border-top-style:solid}@media (min-width:570px){.footer-other{border-top:none;border-left-width:1px;border-left-style:solid}}@media (min-width:820px){.footer-social-icons-container{order:-1;border:none!important}}@media (max-width:819px){.footer-legal{background-color:#3a3e3f}}.footer-legal-text{color:#fafcfd}@media (min-width:820px){.footer-legal-text{color:#74797a}}.fb-icon{width:18px;height:18px;margin:11px;border-radius:1.5px}.fb-icon-inner{bottom:-1px;right:2px;fill:#fafcfd}@media (min-width:820px){.fb-icon-inner{fill:#f0f2f3}}</style><style type="text/css" data-universal="ssr" id="431">.picture .__placeholder{background-repeat:no-repeat;background-color:#ebebeb;background-position:50%}.picture .hidden-empty-image:not([src=""])+.__placeholder{display:none}</style><style type="text/css" data-universal="ssr" id="429">.teaserImage{position:relative}.teaserImage__play-icon-container{display:flex;justify-content:center;align-items:center;width:100%;height:100%;position:absolute;z-index:5;pointer-events:none}</style><style type="text/css" data-universal="ssr" id="374">.latest-news-teaser-wrapper{display:flex;width:100%;position:relative}@media (min-width:570px) and (max-width:819px){.latest-news-teaser-wrapper{width:50%}}@media (min-width:570px) and (max-width:819px){.latest-news-teaser-wrapper:nth-child(odd){padding-right:8px}}@media (min-width:570px) and (max-width:819px){.latest-news-teaser-wrapper:nth-child(odd):after{content:"";position:absolute;right:0;bottom:-8px;width:1px;height:100%;border-right:1px solid #a6aaab}}@media (min-width:570px) and (max-width:819px){.latest-news-teaser-wrapper:nth-child(2n){padding-left:8px}}.latest-news-teaser-wrapper .__placeholder{background-size:40%}.latest-news-teaser-wrapper .latest-news-image{width:67px}.latest-news-teaser-wrapper .latest-news-headline{min-height:35px}.latest-news-teaser-wrapper .latest-news-headline .__headline{font-size:14px}.latest-news-teaser-wrapper .latest-news-timestamp{width:45px}</style><style type="text/css" data-universal="ssr" id="427">.pulse-container{display:flex;justify-content:center;align-items:center}.pulse-svg{overflow:visible}.pulse-svg .first-circle,.pulse-svg .second-circle{-webkit-transform-origin:center center;transform-origin:center center;-webkit-animation:pulse-me 3s linear infinite;animation:pulse-me 3s linear infinite}.pulse-svg .second-circle{-webkit-animation-delay:1s;animation-delay:1s}@-webkit-keyframes pulse-me{0%{-webkit-transform:scale(.5);transform:scale(.5);opacity:0}50%{opacity:.4}70%{opacity:.2}to{-webkit-transform:scale(3);transform:scale(3);opacity:0}}@keyframes pulse-me{0%{-webkit-transform:scale(.5);transform:scale(.5);opacity:0}50%{opacity:.4}70%{opacity:.2}to{-webkit-transform:scale(3);transform:scale(3);opacity:0}}</style><style type="text/css" data-universal="ssr" id="425">.__section-link{text-overflow:ellipsis;white-space:nowrap;overflow:hidden}.most-read-teaser .__headline{font-size:16px}.teaser2.diap,.teaser3.diap,.teaser4.diap,.teaser5.diap{border:1px solid #3a3e3f}@media (max-width:569px){.teaser2.diap.image-stack--s,.teaser3.diap.image-stack--s,.teaser4.diap.image-stack--s,.teaser5.diap.image-stack--s{flex-flow:column-reverse nowrap!important}}.teaser2.diap .__image-wrap,.teaser3.diap .__image-wrap,.teaser4.diap .__image-wrap,.teaser5.diap .__image-wrap{display:none}.teaser2.diap .__summary,.teaser3.diap .__summary,.teaser4.diap .__summary,.teaser5.diap .__summary{display:block!important;padding-right:8px;padding-bottom:16px;padding-left:8px}.teaser2.diap .__info-wrap,.teaser3.diap .__info-wrap,.teaser4.diap .__info-wrap,.teaser5.diap .__info-wrap{margin:0!important;padding:8px!important;background-color:#3a3e3f!important}.teaser2.diap .__section-link,.teaser2.diap .__timestamp,.teaser3.diap .__section-link,.teaser3.diap .__timestamp,.teaser4.diap .__section-link,.teaser4.diap .__timestamp,.teaser5.diap .__section-link,.teaser5.diap .__timestamp{color:#d2d5d7}.teaser2.diap .__headline,.teaser3.diap .__headline,.teaser4.diap .__headline,.teaser5.diap .__headline{color:#fafcfd}.__info-wrap--branded{background-color:#eff5f6;border-top:4px solid #00646e!important;padding-left:8px;padding-top:4px}@media (max-width:569px){.__info-wrap--branded{padding-bottom:4px}}@media (min-width:570px){.__info-wrap--branded{padding-bottom:12px}}@media (min-width:820px){.__info-wrap--branded{padding-top:6px;padding-bottom:10px}}.__branded-title{font-size:16px}@media (min-width:570px){.__branded-title{font-size:16px}}@media (min-width:820px){.__branded-title{font-size:14px}}@media (min-width:1070px){.__branded-title{font-size:20px}}.__branded-image{margin-top:4px}@media (max-width:569px){.__branded-image{margin-top:0;margin-bottom:0}}.__branded-summary{background-color:#eff5f6;margin-top:0;padding:10px;font-size:13px}.wf-roboto-n4-active .__branded-summary{font-family:Roboto,sans-serif;font-weight:400;letter-spacing:0}.wf-roboto-n4-inactive .__branded-summary,.wf-roboto-n4-loading .__branded-summary{font-family:sans-serif;font-weight:400}.teaser3 .__branded-image{margin-top:0}.teaser2 .__branded-image,.teaser4 .__branded-image{margin-bottom:0}.teaser4 .__branded-image{margin-top:0}.teaser5 .__branded-image{margin:0}@media (max-width:569px){.__branded-teaser{background-color:#eff5f6}}</style><style type="text/css" data-universal="ssr" id="414">.teaser-top-story{overflow:hidden}.teaser-top-story .__shadow{overflow:hidden;background-size:cover;background-image:linear-gradient(-180deg,transparent 35%,rgba(0,0,0,.85))}.teaser-top-story .__chapeau{padding-top:6px;padding-bottom:6px;letter-spacing:.6px}@media (min-width:1070px){.teaser-top-story-big .__title{text-transform:uppercase}}.teaser-top-story-big .__summary{max-width:600px}@media (min-width:1070px){.teaser-top-story-big .__summary{margin-bottom:24px}}@media (min-width:570px){.teaser-top-story-big .__margin{margin-left:20px;margin-right:20px}}@media (min-width:570px){.teaser-top-story-big .__padding{padding-left:20px;padding-right:20px}}@media (min-width:570px){.teaser-top-story-breaking{margin-left:8px;margin-right:8px}}@media (min-width:1070px){.teaser-top-story-breaking{margin-left:12px;margin-right:12px}}@media (min-width:820px){.teaser-top-story-breaking .__title{font-size:36px;text-transform:uppercase;line-height:1;margin-left:12px;margin-right:12px}}@media (min-width:1070px){.teaser-top-story-breaking .__title{font-size:54px}}@media (min-width:820px){.teaser-top-story-breaking .__content{top:0;bottom:0;left:0;right:auto;background-color:#3a3e3f;width:35%;padding-right:40px}}@media (min-width:820px){.teaser-top-story-breaking .__fluid-image,.teaser-top-story-breaking .streamOne-player .__innerWrapper{padding-bottom:36.5%!important}}@media (min-width:820px){.teaser-top-story-breaking .__picture,.teaser-top-story-breaking .streamOne-player .__iframe{width:65%;left:auto;right:0}}.teaser-top-story-breaking .__pulse-icon{display:inline-flex;padding:8px}@media (min-width:820px){.teaser-top-story-breaking .__pulse-icon{margin-top:20px;display:flex;padding:12px 16px}}@media (min-width:820px){.teaser-top-story-breaking .__pulse-title{font-size:16px}}.teaser-top-story-breaking .__teaser-prolog{padding-left:32px}@media (min-width:820px){.teaser-top-story-breaking .__teaser-prolog{padding-left:20px}}</style><style type="text/css" data-universal="ssr" id="287">.columnist-primary-teaser{background:#f0f3f8;min-height:195px;height:0;padding:12px 169px 16px 8px}.columnist-primary-teaser .__author{font-style:normal}@media (min-width:1070px){.columnist-primary-teaser{padding:20px 169px 20px 12px}}</style><style type="text/css" data-universal="ssr" id="285">@media (max-width:569px){.__column-teasers{margin-left:8px;margin-right:8px}}</style><style type="text/css" data-universal="ssr" id="283">.teaser2 .__timestamp{display:none}@media (min-width:1070px){.teaser2 .__timestamp{display:inline-block}}@media (min-width:570px){.three-teaser-container{padding-left:0;padding-right:0}.three-teaser-container .col-first--xl{padding-left:8px}.three-teaser-container .col-last--xl{padding-right:8px}}@media (min-width:820px){.three-teaser-container .col-first--xl{padding-left:12px}.three-teaser-container .col-last--xl{padding-right:12px}}</style><style type="text/css" data-universal="ssr" id="281">.__advertorial>.flex{height:225px}@media (min-width:570px){.__advertorial>.flex{height:380px}}@media (min-width:820px){.__advertorial>.flex{height:400px}}@media (min-width:1070px){.__advertorial>.flex{height:222px}}</style><style type="text/css" data-universal="ssr" id="280">@media (max-width:569px){.article-section-list .__last-teaser{border-bottom:1px solid #d2d5d7}}@media (min-width:570px) and (max-width:819px){.article-section-list .__top-teaser{border-bottom:none;padding-right:8px;border-right:1px solid #d2d5d7}}@media (max-width:819px){.article-section-list .__top-teaser-curated{padding-left:0}}@media (min-width:820px) and (max-width:1069px){.article-section-list .__top-teaser-curated .bottom-border-thin{border-bottom:none}}@media (min-width:570px) and (max-width:819px){.article-section-list .__top-teaser.__last-teaser{padding-right:0;padding-left:8px;border-right:none}}@media (min-width:1070px){.article-section-list .__top-list-teaser-title{line-height:1.5}}@media (min-width:820px) and (max-width:1069px){.article-section-list .__top-list-teaser-title{line-height:1.3}}@media (min-width:570px) and (max-width:819px){.article-section-list .__col1{border-bottom:1px solid #d2d5d7;margin-bottom:16px}}@media (min-width:820px){.article-section-list .__col1{padding-right:16px;border-right:1px solid #d2d5d7}}@media (min-width:570px){.article-section-list .__col2{padding-right:8px;border-right:1px solid #d2d5d7}}@media (min-width:820px){.article-section-list .__col2{padding:0 16px;border-right:1px solid #d2d5d7}}@media (min-width:570px){.article-section-list .__col3{padding-left:8px}}@media (min-width:820px){.article-section-list .__col3{padding-left:16px}}@media (min-width:820px){.article-section-list .__pinned-col-left{padding-right:16px}}@media (min-width:820px){.article-section-list .__pinned-col-right{padding-left:16px}}@media (min-width:820px){.article-section-list .__pinned-col-right .__col2{padding-left:0}}.article-section-list .__shadow{overflow:hidden;background-size:cover;background-image:linear-gradient(-180deg,transparent 35%,rgba(0,0,0,.85))}</style><style type="text/css" data-universal="ssr" id="419">.section-article-list-header{border-top:2px solid;border-bottom-color:#a6aaab}.section-article-list-header .__title{font-size:12px;line-height:26px;letter-spacing:1.2px}.section-article-list-header .__icon{top:5px}</style><style type="text/css" data-universal="ssr" id="278">.VNDGBlock-teaser{-webkit-font-smoothing:antialiased;width:100%;cursor:auto;display:inline-block;vertical-align:text-top;overflow:hidden}.VNDGBlock-teaser .__image{position:relative;line-height:0}.VNDGBlock-teaser .__image .__overlay{bottom:0;right:0;opacity:.6;background:linear-gradient(0deg,#000,transparent);transition:opacity .4s}.VNDGBlock-teaser .__image .__overlay.__selected{background:linear-gradient(0deg,#09a9ed,#09a9ed);opacity:.5}@media (min-width:570px){.VNDGBlock-teaser{min-width:182px}}@media (min-width:820px){.VNDGBlock-teaser{display:block;width:100%}}.VNDGBlock-teaser .__title-teaser{position:relative;white-space:normal;bottom:0;right:0;left:0}@media (min-width:570px){.VNDGBlock-teaser .__title-teaser{position:absolute;padding-left:12px;padding-bottom:8px;padding-right:24px}}@media (min-width:820px){.VNDGBlock-teaser .__title-teaser{padding-left:16px;padding-bottom:12px;padding-right:28px}}.VNDGBlock-teaser .__title2{white-space:normal}.VNDGBlock-teaser.__deselected{cursor:pointer}.VNDGBlock-teaser.__deselected .__image{opacity:1}.VNDGBlock-teaser:hover.__deselected .__overlay{opacity:.8}.VNDGBlock-teaser:hover.__deselected .__title,.VNDGBlock-teaser:hover.__deselected .__title2{text-decoration:underline}</style><style type="text/css" data-universal="ssr" id="276">.VNDGBlockPoster-wrapper .__overlay{height:100%;right:0;top:0;left:0;cursor:pointer}.VNDGBlockPoster-wrapper .__title-wrapper{background:linear-gradient(180deg,rgba(0,0,0,.3),transparent);height:40%;right:0;top:0;left:0;pointer-events:none}@media (min-width:820px){.VNDGBlockPoster-wrapper .__title-wrapper{right:24px}}.VNDGBlockPoster-wrapper .__title{text-shadow:0 1px 0 rgba(0,0,0,.2);left:20px;top:20px;margin:0;width:90%}.VNDGBlockPoster-wrapper .__video-play-button{width:60px;height:60px;background:rgba(25,25,25,.5);transition:background-color .3s ease,opacity .3s ease,visibility .3s ease}@media (min-width:820px){.VNDGBlockPoster-wrapper .__video-play-button{width:88px;height:88px}}.VNDGBlockPoster-wrapper .__video-play-icon{transition:color .3s ease,fill .3s ease;color:#cecece;fill:#cecece;width:55%;height:55%}.VNDGBlockPoster-wrapper .__video-play-button-container:hover>.__video-play-button{background-color:#212121}.VNDGBlockPoster-wrapper .__video-play-button-container:hover>.__video-play-button>.__video-play-icon{color:#fff;fill:#fff}</style><style type="text/css" data-universal="ssr" id="410">.vndgblock-info-button{border:none}.vndgblock-info-button .__info-button-label{transition:color .25s}</style><style type="text/css" data-universal="ssr" id="408">.vndg-info-overlay{z-index:10;overflow:hidden;height:auto;padding-bottom:10px}.vndg-info-overlay.__is-hidden{height:0}.vndg-info-overlay .__overlay-background{-webkit-transform:translateY(-105%);transform:translateY(-105%);transition:.2s ease-in-out}.vndg-info-overlay .__overlay-background.__show-overlay{-webkit-transform:translate(0);transform:translate(0)}.vndg-info-overlay .__overlay-background .__overlay-content-wrapper{padding-right:8px;padding-left:8px}@media (min-width:570px){.vndg-info-overlay .__overlay-background .__overlay-content-wrapper{padding-right:20px;padding-left:20px}}@media (min-width:820px){.vndg-info-overlay .__overlay-background .__overlay-content-wrapper{padding-right:56px;padding-left:56px}}.vndg-info-overlay .__overlay-background .__title-info-overlay{font-size:24px}@media (min-width:1070px){.vndg-info-overlay .__overlay-background .__title-info-overlay{font-size:36px}}.vndg-info-overlay .__overlay-info-item .__overlay-icon{margin-right:16px;min-width:25px;height:25px}.vndg-info-overlay .__overlay-info-item .__overlay-info-item-text{opacity:.85}@media (min-width:570px) and (max-width:819px){.vndg-info-overlay .__overlay-info-item{padding-right:16px}}.vndg-info-overlay .__overlay-playIcon{width:15px;height:18px}@media (min-width:570px){.vndg-info-overlay .__overlay-playIcon{width:19px;height:24px}}@media (min-width:1070px){.vndg-info-overlay .__overlay-playIcon{width:24px;height:28px}}.vndg-info-overlay .__overlay-heartIcon{width:18px;height:18px}@media (min-width:570px){.vndg-info-overlay .__overlay-heartIcon{width:24px;height:24px}}@media (min-width:1070px){.vndg-info-overlay .__overlay-heartIcon{width:26px;height:26px}}.vndg-info-overlay .__overlay-clockIcon{width:16px;height:18px}@media (min-width:570px){.vndg-info-overlay .__overlay-clockIcon{width:21px;height:24px}}@media (min-width:1070px){.vndg-info-overlay .__overlay-clockIcon{width:31px;height:36px}}.vndg-info-overlay .__overlay-phoneIcon{width:12px;height:24px}@media (min-width:570px){.vndg-info-overlay .__overlay-phoneIcon{width:12px;height:24px}}@media (min-width:1070px){.vndg-info-overlay .__overlay-phoneIcon{width:14px;height:24px}}</style><style type="text/css" data-universal="ssr" id="406">.vndgblock-logo-wrapper{width:77px;height:32px;align-items:center}@media (min-width:570px){.vndgblock-logo-wrapper{width:94px;height:38px}}@media (min-width:570px){.vndgblock-label{font-size:18px}}@media (max-width:569px){.vndgblock-label{font-size:16px}}</style><style type="text/css" data-universal="ssr" id="412">.slider{overflow-x:visible;-webkit-overflow-scrolling:touch}@media (min-width:820px){.slider{overflow-y:hidden}}.slider.slider-horizontal{overflow-x:scroll;overflow-y:visible;padding-bottom:80px}@media (min-width:820px){.slider.slider-horizontal{overflow-x:hidden}}.slider .slide-active{opacity:.6}.slider-direction{flex-direction:row}@media (min-width:820px){.slider-direction{flex-direction:column}}.slider-nav{flex-direction:column;width:32px;color:rgba(58,62,64,.25);background-color:rgba(0,0,0,.85)!important}.slider-nav.slider-horizontal{flex-direction:row}.slider-nav-vertical{width:100%}</style><style type="text/css" data-universal="ssr" id="274">.VNDGBlock-wrapper{display:flex;z-index:1}.VNDGBlock-wrapper .slide{min-width:200px;width:35%}@media (min-width:820px){.VNDGBlock-wrapper .slide{width:100%}}@media (min-width:820px){.VNDGBlock-wrapper .__video-controller{flex-wrap:nowrap}}.VNDGBlock-wrapper .__video-player{margin-bottom:16px}@media (min-width:820px){.VNDGBlock-wrapper .__video-player{flex:3;margin-bottom:0;margin-right:24px;padding-right:24px;border-right:1px solid rgba(250,252,252,.5);width:75%}}.VNDGBlock-wrapper .__video-list-wrapper{overflow:hidden}@media (min-width:820px){.VNDGBlock-wrapper .__video-list-wrapper{flex:1;width:25%}}.VNDGBlock-wrapper .__video-list{overflow-x:scroll;white-space:nowrap;-webkit-overflow-scrolling:touch}@media (min-width:820px){.VNDGBlock-wrapper .__video-list{position:absolute;top:0;bottom:0;left:0;right:0;overflow:hidden}}</style><style type="text/css" data-universal="ssr" id="421">.under-construction-wrapper{margin-top:40px}@media (min-width:570px){.under-construction-wrapper{margin-top:80px;display:flex}}.under-construction-wrapper .__under-construction-text .__body{max-width:420px}@media (min-width:570px){.under-construction-wrapper .__under-construction-text{margin-left:-144px;flex:1;text-align:left;float:right;width:50%}}.under-construction-wrapper .__under-construction-text .__button{width:183px}.under-construction-wrapper .__image-wrapper .__image{max-width:89px}@media (min-width:570px){.under-construction-wrapper .__image-wrapper .__image{margin-right:288px;max-width:133px}}@media (min-width:570px){.under-construction-wrapper .__image-wrapper{text-align:right;flex:1;width:50%}}</style><style type="text/css" data-universal="ssr" id="404">.videoTeaser__title{right:0;bottom:-80px;left:0;height:80px}.videoTeaser__link{cursor:pointer}.videoTeaser__play-icon-container{display:flex;justify-content:center;align-items:center;width:100%;height:100%;position:absolute;z-index:5;pointer-events:none}</style><style type="text/css" data-universal="ssr" id="272">.premium-banner.home-container{max-width:1440px}.premium-banner .premium-slider-container{width:110%;max-width:650px}.premium-banner .premium-slide{margin-right:30px}.premium-banner .bg-premium{overflow:hidden}.premium-banner .paginationDots{justify-content:center}.premium-banner .slider-horizontal{padding-bottom:20px;overflow:hidden}.premium-banner .slider-nav{color:rgba(58,62,64,.5)!important;background-color:transparent!important}</style><style type="text/css" data-universal="ssr" id="346">.widget-nav-button{height:55px}.widget-nav-button:last-child{border-bottom:2px solid #f58423}</style><style type="text/css" data-universal="ssr" id="300">.index-switcher .index-switcher-tab:disabled,.index-switcher .index-switcher-tab:hover{color:#fff;background-color:#3a3e40}.index-switcher .index-switcher-tab+.index-switcher-tab{margin-left:12px}</style><style type="text/css" data-universal="ssr" id="296">.stock-variance-indicator{width:6px}</style><style type="text/css" data-universal="ssr" id="294">.index-details{box-sizing:content-box;min-height:60px;padding-top:16px;padding-bottom:16px}.index-details .__variance-indicator{max-height:50px}.index-details .__absolute-variance,.index-details .__name,.index-details .__price,.index-details .__relative-variance{line-height:30px}.index-details .__graph,.index-details .__graph-container{max-width:90px;max-height:55px}</style><style type="text/css" data-universal="ssr" id="270">.branded-columnist-primary-teaser{padding:12px 8px 8px}.branded-columnist-primary-teaser__vrouw{background-color:#faf2f3}.branded-columnist-primary-teaser__autovisie{background-color:#f0f2f2}.branded-columnist-primary-teaser .__author{font-style:normal}@media (min-width:1070px){.branded-columnist-primary-teaser{padding:20px 12px}}.branded-columnist-primary-teaser-author-label__vrouw{border-color:#f7dbdd}.branded-columnist-primary-teaser-author-label__autovisie{border-color:#d2d5d7}</style><style type="text/css" data-universal="ssr" id="268">.branded-column-teaser-block .__image{width:67px}.branded-column-teaser-block .__headline{font-size:16px}.branded-column-teaser-block .click-out-icon__vrouw{color:#d10019}.branded-column-teaser-block .click-out-icon__autovisie{color:#202223}.branded-columnist-teaser-header__vrouw{background-color:#f7dbdd}.branded-columnist-teaser-header__autovisie{background-color:#dfe1e2}.branded-columnist-teaser-clickout{padding:8px 0;margin:0 8px}@media (min-width:820px){.branded-columnist-teaser-clickout{margin:0}}.branded-columnist-teaser-clickout__vrouw{border-color:#d10019}.branded-columnist-teaser-clickout__autovisie{border-color:#202223}.branded-columnist-teaser-clickout-link__vrouw{color:#d10019}.branded-columnist-teaser-clickout-link__autovisie{color:#202223}.branded-columnist-teasers{padding:0 8px}@media (min-width:820px){.branded-columnist-teasers{padding:0}}</style><style type="text/css" data-universal="ssr" id="266">.stocks-tabs-widget_tab{color:#74797a}.stocks-tabs-widget_tab.active,.stocks-tabs-widget_tab:hover{color:#fff;background-color:#3a3e40}</style><style type="text/css" data-universal="ssr" id="376">@-webkit-keyframes ticker-tape{0%{-webkit-transform:translateZ(0);transform:translateZ(0);visibility:visible}to{-webkit-transform:translate3d(-100%,0,0);transform:translate3d(-100%,0,0)}}@keyframes ticker-tape{0%{-webkit-transform:translateZ(0);transform:translateZ(0);visibility:visible}to{-webkit-transform:translate3d(-100%,0,0);transform:translate3d(-100%,0,0)}}.ticker{z-index:1;max-width:1440px;width:100%;margin:0 auto 8px;padding:8px 0;height:40px;font-size:0;position:relative;overflow:hidden;background-color:#d00910}@media (max-width:569px){.ticker{display:none}}.wf-roboto-n7-active .ticker{font-family:Roboto,sans-serif;font-weight:700}.wf-roboto-n7-inactive .ticker,.wf-roboto-n7-loading .ticker{font-family:sans-serif;font-weight:700}.ticker__theme-wrapper{z-index:2;width:1170px;position:relative;height:0}.ticker__theme{text-align:center;padding:4px 24px;background:#d00910;color:#fafcfd;border-right:1px solid #de555a;text-transform:uppercase}.ticker__item,.ticker__theme{display:inline-block;font-size:12px}.ticker__item{z-index:3;line-height:25px;padding:0 24px;border-left:1px solid #de555a}.ticker__item:first-of-type{border-left:none}.ticker__item:last-of-type{border-right:none}.ticker__tape{z-index:1;position:absolute;display:inline;white-space:nowrap;padding-left:100%;-webkit-animation-timing-function:linear;animation-timing-function:linear;-webkit-animation-delay:initial;animation-delay:0s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-direction:initial;animation-direction:normal;-webkit-animation-fill-mode:initial;animation-fill-mode:none;-webkit-animation-play-state:initial;animation-play-state:initial;-webkit-animation-name:ticker-tape;animation-name:ticker-tape}.ticker__tape:hover{-webkit-animation-play-state:paused;animation-play-state:paused}</style><style type="text/css" data-universal="ssr" id="402">.extra-articles-popup.__container{top:44px;min-width:100%;max-width:none;margin:0 -16px}@media (min-width:570px){.extra-articles-popup.__container{margin:0}}@media (min-width:820px){.extra-articles-popup.__container{min-width:430px}}.extra-articles-popup .__arrow{left:50%;margin-left:-7px}@media (min-width:820px){.extra-articles-popup .__arrow{left:45px;margin-left:0}}</style><style type="text/css" data-universal="ssr" id="400">@media (min-width:570px){.metering-banner.metering-section{margin-left:8px;margin-right:8px}}@media (min-width:820px){.metering-banner.metering-section{margin-left:8px;margin-right:0}}@media (min-width:1070px){.metering-banner.metering-section{margin-left:12px}}@media (min-width:570px){.metering-banner.metering-article{margin-left:12px;margin-right:12px}}@media (min-width:820px){.metering-banner{background-image:url("/statics/meteringBannerBg.jpg");background-size:auto 100%;background-position:100%;background-repeat:no-repeat}}</style><style type="text/css" data-universal="ssr" id="264">.winter-games-block-header{background-image:url("/statics/images/WinterGamesBlockHeaderBackground.jpg");background-size:cover;background-repeat:no-repeat}@media (max-width:569px){.winter-games-block-header{background-position-x:70%}}</style><style type="text/css" data-universal="ssr" id="344">@media (min-width:570px){.reset-metering-notification.metering-section{margin:8px}}@media (min-width:820px){.reset-metering-notification.metering-section{margin:8px 0 8px 8px}}@media (min-width:1070px){.reset-metering-notification.metering-section{margin:8px 0 8px 12px}}.reset-metering-notification.metering-article{margin-top:8px;margin-bottom:16px}@media (max-width:569px){.reset-metering-notification.metering-video-article{margin:8px}}@media (min-width:570px){.reset-metering-notification.metering-video-article{margin:12px}}</style><style type="text/css" data-universal="ssr" id="262">.section-page{overflow:hidden}@media (max-width:569px){.section-page .__top-block{transition:-webkit-transform .3s;transition:transform .3s;transition:transform .3s,-webkit-transform .3s;-webkit-transform:translateX(0);transform:translateX(0);width:200%}.section-page .__top-block.__not-shown{-webkit-transform:translateX(-50%);transform:translateX(-50%)}}.section-page .__top-block.__not-shown .__latest-news-wrapper{padding:8px}.section-page .__important-block{transition:-webkit-transform .3s;transition:transform .3s;transition:transform .3s,-webkit-transform .3s;width:100%}@media (max-width:569px){.section-page .__important-block.__not-shown{-webkit-transform:translateX(-100%);transform:translateX(-100%)}}</style><style type="text/css" data-universal="ssr" id="257">.section-header{height:32px;transition:height .3s ease-in-out}@media (max-width:959px){.section-header{margin-right:auto;margin-left:auto}}@media (min-width:960px){.section-header{margin-right:20px;margin-left:20px}}@media (min-width:1070px){.section-header{margin-right:25px;margin-left:25px}}@media (min-width:1490px){.section-header{margin-right:auto;margin-left:auto}}@media (min-width:820px){.section-header{height:50px}}.headroom--scrolled .section-header{height:35px;transition:height .3s ease-in-out}</style><style type="text/css" data-universal="ssr" id="255">.header-container{z-index:9999;top:0;left:0;right:0}.header-ghost{height:62px}@media (min-width:960px){.header-ghost{height:89px}}.header{display:flex;border-bottom:2px solid #202223}.drawer-toggle{display:none}@media (max-width:959px){.drawer-toggle:checked~.drawer{left:0;box-shadow:2px 0 5px rgba(0,0,0,.5)}}@media (min-width:960px){.drawer-toggle-label{display:none}}.drawer-toggle:checked~.drawer-toggle-label{height:100%;width:calc(100% - 300px);background:hsla(0,0%,100%,.8)}.drawer .drawer-top{border-bottom:2px solid #202223;height:61px;box-sizing:border-box;flex-shrink:0}@media (min-width:960px){.drawer .drawer-top{height:auto;padding:0;border-bottom:none}}.drawer .drawer-list{list-style-type:none}@media (min-width:960px){.drawer .drawer-list{display:flex}}@media (max-width:959px){.drawer{position:fixed;top:0;left:-300px;height:100%;width:300px;background:#f0f2f3;overflow-x:hidden;overflow-y:auto;z-index:10;-webkit-overflow-scrolling:touch;box-shadow:2px 0 5px transparent;box-sizing:border-box;transition:.25s ease-in-out}}</style><style type="text/css" data-universal="ssr" id="253">.error-wrapper{min-height:700px}.error{min-height:250px}#techdetails{display:none}</style><style type="text/css" data-universal="ssr" id="396">@media (min-width:570px){.article-title{font-size:42px!important}}@media (min-width:820px){.article-title{font-size:64px!important}}.article-chapeau{line-height:1.7!important;-webkit-box-decoration-break:clone;box-decoration-break:clone}</style><style type="text/css" data-universal="ssr" id="394">@media (min-width:1070px){.article-image{margin-left:-32px;margin-right:-32px}}</style><style type="text/css" data-universal="ssr" id="392">.theo-videoplayer{padding-bottom:56.25%}.theo-videoplayer .ivvi-fill-player.vjs-fullscreen{z-index:2147483647!important}</style><style type="text/css" data-universal="ssr" id="390">@media (min-width:1070px){.article-video-body-block{margin-left:-44px;width:calc(100% + 88px)!important}}</style><style type="text/css" data-universal="ssr" id="388">.instagram-media.instagram-media-rendered{max-width:none!important}.article-quote-block{font-size:18px;line-height:1.166666667;font-family:Roboto,sans-serif;font-weight:700;margin:0 0 16px;color:#d00910;border-top:4px solid #d2d5d7;padding-top:8px}.article-quote-block.isFloat{float:right;max-width:325px;margin:12px -40px 12px 12px}@media (max-width:1069px){.article-quote-block.isFloat{display:none}}@media (min-width:1070px){.article-quote-block.hasHtmlBlock{display:none}}</style><style type="text/css" data-universal="ssr" id="386">.article-author-avatar{background-size:cover;background-position:50%;border-radius:100%;flex-shrink:0}</style><style type="text/css" data-universal="ssr" id="384">.social-btns{justify-content:flex-start}@media (min-width:570px){.social-btns{justify-content:flex-end}}.social-btns-bottom{justify-content:flex-start}@media (min-width:570px){.social-btns-bottom{justify-content:space-between}}.copy-btn:hover .copy-btn-msg{display:block!important}</style><style type="text/css" data-universal="ssr" id="382">.tg-tag.followed,.tg-tag:hover{background-color:#3a3e3f;color:#fafcfd;box-shadow:0 1px 3px 0 rgba(58,62,63,.25)}.close-icon{float:right}.popup{left:10px;right:10px;margin-top:-175px;border-radius:4px;box-shadow:0 2px 14px 0 rgba(0,0,0,.35)}@media (min-width:570px){.popup{left:50%;right:0;width:300px;margin-left:-150px}}@media (min-width:820px){.popup{left:0;bottom:40px;margin-top:0;margin-left:0}}.tag-container{position:static}@media (min-width:820px){.tag-container{position:relative}}</style><style type="text/css" data-universal="ssr" id="380">.intro-container{height:114px;overflow:hidden}.modal-container{margin-top:-114px}.gradient-container{height:114px;background-image:linear-gradient(0deg,#fafcfb,hsla(0,0%,100%,.71) 65%,hsla(0,0%,100%,0))}</style><style type="text/css" data-universal="ssr" id="378">.article-comments-more-button,.article-comments-more-button:hover{transition:color .3s,background-color .3s}.article-comments-more-button:hover{background-color:#27509a;color:#fafcfd}.article-comments-login a,.article-comments-login a:visited{text-decoration:none;color:#27509a}.article-comments-login a:active,.article-comments-login a:hover{text-decoration:underline}.article-comments-textarea{resize:none;box-shadow:none}</style><style type="text/css" data-universal="ssr" id="372">.related-article-container:nth-child(n+5){display:none}@media (min-width:820px){.related-article-container:nth-child(n+5){display:inline-block}}</style><style type="text/css" data-universal="ssr" id="358">@media (min-width:1070px){.breaking-article-header-teaser{height:200px}}@media (min-width:820px) and (max-width:1069px){.breaking-article-header-teaser{height:185px}}@media (min-width:570px) and (max-width:819px){.breaking-article-header-teaser{height:185px}}@media (max-width:569px){.breaking-article-header-teaser{height:150px}}@media (min-width:1070px){.breaking-article-header-teaser-image{height:200px;margin:0 65px}}@media (min-width:820px) and (max-width:1069px){.breaking-article-header-teaser-image{height:185px}}@media (min-width:570px) and (max-width:819px){.breaking-article-header-teaser-image{height:185px}}@media (max-width:569px){.breaking-article-header-teaser-image{height:150px}}.breaking-article-header-teaser-image .__info-wrap{display:table;padding:0 16px}.breaking-article-header-teaser-image .__info-wrap .__meta-data{border-bottom:1px solid hsla(0,0%,100%,.3)}@media (min-width:820px){.breaking-article-header-teaser-image .__image-wrap{padding:0 24px}}</style><style type="text/css" data-universal="ssr" id="356">.breakingNewsInArticleTeaser .__image-wrap{width:170px}</style><style type="text/css" data-universal="ssr" id="354">.partner-content-biography-container{width:120px}.partner-content-biography-img{height:120px;width:120px;background-repeat:no-repeat;background-position:50%;background-size:cover;border-radius:100%}.partner-content-biography-opacity{opacity:.8}</style><style type="text/css" data-universal="ssr" id="352">.article-page-breadcrumbs{margin-left:10px;margin-right:10px}@media (min-width:570px){.article-page-breadcrumbs{margin-left:20px;margin-right:20px}}@media (min-width:1070px){.article-page-breadcrumbs{margin-left:25px;margin-right:25px}}@media (min-width:1490px){.article-page-breadcrumbs{margin-left:auto;margin-right:auto}}</style><style type="text/css" data-universal="ssr" id="350">.metering-benefit{height:18px;width:18px;border-radius:100%;border:2px solid #000}.metering-benefit-icon{margin-top:-2px;margin-left:-2px}</style><style type="text/css" data-universal="ssr" id="348">@media (min-width:570px){.most-read-videos .most-read-video{margin-bottom:16px}}@media (min-width:570px){.most-read-videos .__headline{font-size:18px;line-height:1.166666667}}.most-read-videos .__timestamp{font-size:10px;line-height:1.2}</style><style type="text/css" data-universal="ssr" id="343">.tg-art-body a{color:#27509a;text-decoration:underline}.tg-art-body a:active,.tg-art-body a:hover{color:#113373}.tg-art-body a:visited{color:#6885b9}.tg-art-body h2,.tg-art-body h3,.tg-art-body h4{font-weight:400;font-size:18px;line-height:1.333333333;margin-top:24px;margin-bottom:16px}.tg-art-body .__articleInlineBekijkOok{font-size:10px;line-height:2.1;letter-spacing:.5px}.tg-art-body .__articleInlineLink{font-size:14px;line-height:1.21}.tg-art-body a.__articleInlineLink,.tg-art-body a.__articleInlineLink:visited{color:#3a3e3f;text-decoration:none}.tg-art-body a.__articleInlineLink:active,.tg-art-body a.__articleInlineLink:hover{text-decoration:underline}.wf-roboto-n7-active .tg-art-body h2,.wf-roboto-n7-active .tg-art-body h3,.wf-roboto-n7-active .tg-art-body h4{font-family:Roboto,sans-serif;font-weight:700}.wf-roboto-n7-inactive .tg-art-body h2,.wf-roboto-n7-inactive .tg-art-body h3,.wf-roboto-n7-inactive .tg-art-body h4,.wf-roboto-n7-loading .tg-art-body h2,.wf-roboto-n7-loading .tg-art-body h3,.wf-roboto-n7-loading .tg-art-body h4{font-family:sans-serif;font-weight:700}</style><style type="text/css" data-universal="ssr" id="342">@media (min-width:1070px){.article-image-desc{position:relative;max-width:427px;margin-top:-32px;margin-left:32px;padding:16px;border-left:3px solid;border-bottom:none!important}}</style><style type="text/css" data-universal="ssr" id="292">.stocks-tabs-nav .__tabs-item{font-size:16px;border-width:2px}</style><style type="text/css" data-universal="ssr" id="306">.data-table{display:flex;flex-flow:column nowrap}.data-table-row{width:100%;display:flex;flex-flow:row nowrap}.data-table-row-content:nth-of-type(2n){background-color:transparent}.data-table-row-content:nth-of-type(odd){background-color:hsla(204,6%,83%,.1)}.data-table-cell{display:flex;overflow:hidden;flex-grow:1;flex-basis:0;word-break:break-all;padding:1em 0}.data-table-cell.is-header{background-color:transparent;border-color:#a6aaab;color:#74797a}.data-table-cell.is-header:hover{background-color:#fff}.data-table-sorting-icon{width:0;height:0;display:none;border-style:solid;border-width:3px 0 3px 6px;border-color:transparent transparent transparent #a6aaab}.data-table-sorting-icon.up{display:block;-webkit-transform:rotate(-90deg);transform:rotate(-90deg)}.data-table-sorting-icon.down{display:block;-webkit-transform:rotate(90deg);transform:rotate(90deg)}</style><style type="text/css" data-universal="ssr" id="302">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04be8c;color:#fff}85%{background-color:#04be8c;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04be8c;color:#fff}85%{background-color:#04be8c;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#d00910;color:#fff}85%{background-color:#d00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#d00910;color:#fff}85%{background-color:#d00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}to{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}to{border-left-color:inherit}}.stock-table-cell-grow-2{flex-grow:2}.stock-table-cell-grow-3{flex-grow:3}.stock-table-cell-grow-05{flex-grow:0.5}.stock-table-justify-start{justify-content:flex-start}.stock-table-gainers-losers-icon{width:0;height:0;border-style:solid;border-width:3px 0 3px 8px;border-color:transparent transparent transparent #3a3e40}.stock-table-gainers-losers-icon.is-gainer{-webkit-transform:rotate(-90deg);transform:rotate(-90deg);border-left-color:#04be8c}.stock-table-gainers-losers-icon.is-loser{-webkit-transform:rotate(90deg);transform:rotate(90deg);border-left-color:#d00910}.stock-table-cell-type-direction .data-table-inner-cell{width:inherit}.stock-table-row-up-animation .data-table-cell-key-absvar .data-table-inner-cell,.stock-table-row-up-animation .data-table-cell-key-direction .data-table-inner-cell,.stock-table-row-up-animation .data-table-cell-key-price .data-table-inner-cell,.stock-table-row-up-animation .data-table-cell-key-relvar .data-table-inner-cell{-webkit-animation:stocksUpAnimation 3s;animation:stocksUpAnimation 3s}.stock-table-row-up-animation .data-table-cell-key-absvar .stock-table-gainers-losers-icon,.stock-table-row-up-animation .data-table-cell-key-direction .stock-table-gainers-losers-icon,.stock-table-row-up-animation .data-table-cell-key-price .stock-table-gainers-losers-icon,.stock-table-row-up-animation .data-table-cell-key-relvar .stock-table-gainers-losers-icon{-webkit-animation:stocksAnimationIcon 3s;animation:stocksAnimationIcon 3s}.stock-table-row-down-animation .data-table-cell-key-absvar .data-table-inner-cell,.stock-table-row-down-animation .data-table-cell-key-direction .data-table-inner-cell,.stock-table-row-down-animation .data-table-cell-key-price .data-table-inner-cell,.stock-table-row-down-animation .data-table-cell-key-relvar .data-table-inner-cell{-webkit-animation:stocksDownAnimation 3s;animation:stocksDownAnimation 3s}.stock-table-row-down-animation .data-table-cell-key-absvar .stock-table-gainers-losers-icon,.stock-table-row-down-animation .data-table-cell-key-direction .stock-table-gainers-losers-icon,.stock-table-row-down-animation .data-table-cell-key-price .stock-table-gainers-losers-icon,.stock-table-row-down-animation .data-table-cell-key-relvar .stock-table-gainers-losers-icon{-webkit-animation:stocksAnimationIcon 3s;animation:stocksAnimationIcon 3s}.stock-table-anchor-menu-link:after{content:" |"}.stock-table-anchor-menu-link:last-child:after{content:""}</style><style type="text/css" data-universal="ssr" id="310">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04be8c;color:#fff}85%{background-color:#04be8c;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04be8c;color:#fff}85%{background-color:#04be8c;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#d00910;color:#fff}85%{background-color:#d00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#d00910;color:#fff}85%{background-color:#d00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}to{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}to{border-left-color:inherit}}.vwd-fund-details-up-animation{-webkit-animation:stocksUpAnimation 3s;animation:stocksUpAnimation 3s}.vwd-fund-details-up-animation *{-webkit-animation:stocksAnimationText 3s;animation:stocksAnimationText 3s}.vwd-fund-details-down-animation{-webkit-animation:stocksDownAnimation 3s;animation:stocksDownAnimation 3s}.vwd-fund-details-down-animation *{-webkit-animation:stocksAnimationText 3s;animation:stocksAnimationText 3s}</style><style type="text/css" data-universal="ssr" id="308">.stocks-index-graph .__graph{height:340px}</style><style type="text/css" data-universal="ssr" id="398">@media (min-width:570px) and (max-width:819px){.subsection-page .__teaser-tertiary-1 .__image{margin-right:24px}}@media (min-width:1070px){.subsection-page .__teaser-tertiary-1 .__image,.subsection-page .__teaser-tertiary-2 .__image,.subsection-page .__teaser-tertiary-3 .__image{margin-right:24px}}@media (min-width:570px) and (max-width:819px){.subsection-page .__teaser-tertiary-4 .__image{margin-left:16px}}@media (min-width:570px){.subsection-page .__teaser-last .__image{margin-left:16px}}</style><style type="text/css" data-universal="ssr" id="259">@media (min-width:820px){.archive-page-wrapper{margin-left:176px;margin-right:176px}}.archive-page-wrapper a,.archive-page-wrapper a:active{color:#27509a;text-decoration:underline}.archive-page-wrapper a:hover{text-decoration:none}.archive-page-wrapper a:visited{color:#6885b9}.archive-page-list{padding-left:20px}</style><style type="text/css" data-universal="ssr" id="314">.stocks-tabs-nav .__tabs-item{font-size:16px;border-width:2px}</style><style type="text/css" data-universal="ssr" id="312">.stocks-sub-tabs-nav .__tabs-item{border-width:2px}.stocks-sub-tabs-nav .__active{color:#3a3e3f!important}</style><style type="text/css" data-universal="ssr" id="328">.search-form{height:48px}@media (min-width:820px){.search-form{height:55px}}.search-form .__input{flex:1}.search-form .__input::-webkit-input-placeholder{color:#a6aaab}.search-form .__input:-ms-input-placeholder,.search-form .__input::-ms-input-placeholder{color:#a6aaab}.search-form .__input::placeholder{color:#a6aaab}.search-form .__icon{width:48px;height:48px}@media (min-width:820px){.search-form .__icon{width:55px;height:55px}}</style><style type="text/css" data-universal="ssr" id="322">@media (min-width:820px){.contact-page-wrapper{margin-left:176px;margin-right:176px}}.contact-page-wrapper a,.contact-page-wrapper a:active{color:#27509a;text-decoration:underline}.contact-page-wrapper a:hover{text-decoration:none}.contact-page-wrapper a:visited{color:#6885b9}.contact-page-list{padding-left:20px}.contact-page-item{padding-left:16px;margin-bottom:16px}</style><style type="text/css" data-universal="ssr" id="316">.VideoPlaylist-wrapper .__video-list{overflow-x:scroll;-webkit-overflow-scrolling:touch}@media (min-width:570px){.VideoPlaylist-wrapper .__video-list{min-height:0}}@media (min-width:820px){.VideoPlaylist-wrapper .__video-list{min-height:250px;position:absolute;top:0;bottom:0;left:0;right:0;overflow:hidden;padding-bottom:41px}}@media (min-width:1070px){.VideoPlaylist-wrapper .__video-list{min-height:315px}}@media (min-width:820px){.VideoPlaylist-wrapper .__video-list .video-teaser-title{height:auto}}.VideoPlaylist-wrapper .__video-list .slider-nav{width:100%}</style><style type="text/css" data-universal="ssr" id="417">.section-page{overflow-x:hidden}@media (max-width:569px){.section-page .__top-block{transition:-webkit-transform .3s;transition:transform .3s;transition:transform .3s,-webkit-transform .3s;-webkit-transform:translateX(0);transform:translateX(0);width:200%}.section-page .__top-block.__not-shown{-webkit-transform:translateX(-50%);transform:translateX(-50%)}}.section-page .__important-block{transition:-webkit-transform .3s;transition:transform .3s;transition:transform .3s,-webkit-transform .3s;width:100%}@media (max-width:569px){.section-page .__important-block.__not-shown{-webkit-transform:translateX(-100%);transform:translateX(-100%)}}.section-page .__most-read-group{display:flex;flex-flow:column nowrap}@media (min-width:570px) and (max-width:819px){.section-page .__most-read-group{flex-flow:row nowrap;justify-content:space-between}}@media (min-width:570px) and (max-width:819px){.section-page .__most-read-first-col{order:2}}@media (min-width:570px) and (max-width:819px){.section-page .__most-read-last-col{order:1}}</style><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="apple-itunes-app" content="app-id=385263418"/><meta name="HandheldFriendly" content="True"/><meta name="MobileOptimized" content="320"/><meta http-equiv="cleartype" content="on"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Telegraaf"/><meta property="og:locale" content="nl_NL"/><meta name="google-site-verification" content="WMI6-mrqKn1EtBweNOoKnjFP3G3BrH-LXLGeEr_f_3Y"/><meta property="fb:app_id" content="527492463989731"/><meta name="p:domain_verify" content="7a07860a74554b6fee0300362956dffc"/><meta property="fb:admins" content="1277394772"/><link rel="apple-touch-icon" sizes="180x180" href="/statics/apple-touch-icon.2e0728af8032c46141671611f2908f51.png"/><link rel="icon" type="image/png" sizes="32x32" href="/statics/favicon-32x32.d59d4565eecafe12218e737871d19e8d.png"/><link rel="icon" type="image/png" sizes="192x192" href="/statics/android-chrome-192x192.3e094a3630a5cf1c0ba2e3f25eae30ad.png"/><link rel="icon" type="image/png" sizes="16x16" href="/statics/favicon-16x16.31b70151bdb45de21a5dd47020147881.png"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/statics/safari-pinned-tab.84c2d87badeda2bce4dcb58eddbeac26.svg" color="#19539a"/><meta name="apple-mobile-web-app-title" content="Telegraaf.nl"/><meta name="application-name" content="Telegraaf.nl"/><meta name="msapplication-TileColor" content="#19539a"/><meta name="msapplication-TileImage" content="/statics/mstile-144x144.f275d0d6177522be17902e35cfbb7eb9.png"/><meta name="theme-color" content="#19539a"/><script>window.tmgSiteId = 5;</script><script src="https://tmgonlinemedia.nl/consent/script/consent.js"></script><script>
      if ('serviceWorker' in navigator) {
        // Disable sw for Samsung Browser, see https://github.com/GoogleChrome/workbox/issues/1435
        var isSumsung = navigator.userAgent.match(/SamsungBrowser/i);

        if (!isSumsung && false) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/service-worker.js')
              .then(function (reg) {
                console.log('SW registration succeeded with scope: ' + reg.scope);
              })
              .catch(function (error) {
                console.log('SW registration failed with error: ' + error);
              });
          });
        } else {
          navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
        }
      }
    </script><script>
  if (window.tmg_haystack === undefined) {
    window.tmpActions = [];
    window.tmg_haystack = {
      setHayLayerValue: function(params) {
        window.tmpActions.push({type: 'setHayLayerValue', value: params})
      },
      sendHayLayer: function() {
        return new Promise(function(resolve){
          window.tmpActions.push({type: 'sendHayLayer'})
          resolve()
        })
      },
      printHayLayer: function(){
        window.tmpActions.push({type: 'printHayLayer'})
      },
      purgeHayLayer: function(){
        window.tmpActions.push({type: 'purgeHayLayer'})
      }
    }
    window.metrics = {
      timings: {},
      record: function(name){
        window.tmpActions.push({
          type: 'record', 
          value: {name: name, date: new Date().getTime()}
        })
      }
    }
  }
  </script><title data-react-helmet="true">Trump betaalde zwijggeld Stormy indirect | Buitenland | Telegraaf.nl</title><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" name="msvalidate.01" content="20103C489BB623CA6EA521F24FAA08D0"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Trump betaalde zwijggeld Stormy indirect"/><meta data-react-helmet="true" name="twitter:site" content="@telegraaf"/><meta data-react-helmet="true" property="og:url" content="https://www.telegraaf.nl/nieuws/1991245/trump-betaalde-zwijggeld-stormy-indirect"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Trump betaalde zwijggeld Stormy indirect"/><meta data-react-helmet="true" property="og:locale" content="nl_NL"/><meta data-react-helmet="true" property="og:description" name="description" content="President Donald Trump betaalde 130.000 dollar terug aan zijn advocaat, nadat deze het geld aan pornoactrice Stormy Daniels had gegeven om haar te laten zwijgen over een affaire met de president. Dat zei Rudy Giuliani, die vorige maand toetrad tot het juridische team van Trump."/><meta data-react-helmet="true" property="og:image" content="https://www.telegraaf.nl/images/1200x630/filters:format(jpeg):quality(80)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg"/><meta data-react-helmet="true" property="article:published_time" content="2018-05-03T04:40:26.000Z"/><link data-react-helmet="true" rel="author" href="/statics/humans.5cc06961bd0c3fcb7cb8139e8fab5830.txt"/><link data-react-helmet="true" rel="canonical" href="https://www.telegraaf.nl/nieuws/1991245/trump-betaalde-zwijggeld-stormy-indirect"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Voorpagina" href="https://www.telegraaf.nl/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Overzicht" href="https://www.telegraaf.nl/nieuws/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Binnenland" href="https://www.telegraaf.nl/nieuws/binnenland/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Buitenland" href="https://www.telegraaf.nl/nieuws/buitenland/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Opmerkelijk" href="https://www.telegraaf.nl/nieuws/opmerkelijk/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Overzicht" href="https://www.telegraaf.nl/sport/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Voetbal" href="https://www.telegraaf.nl/sport/voetbal/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Wielrennen" href="https://www.telegraaf.nl/sport/wielrennen/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Schaatsen" href="https://www.telegraaf.nl/sport/schaatsen/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Tennis" href="https://www.telegraaf.nl/sport/tennis/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Autosport" href="https://www.telegraaf.nl/sport/autosport/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Darts" href="https://www.telegraaf.nl/sport/darts/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Overzicht" href="https://www.telegraaf.nl/entertainment/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Gossip" href="https://www.telegraaf.nl/entertainment/gossip/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Sterren" href="https://www.telegraaf.nl/entertainment/sterren/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Royals" href="https://www.telegraaf.nl/entertainment/royals/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Overzicht" href="https://www.telegraaf.nl/financieel/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Nieuws" href="https://www.telegraaf.nl/financieel/nieuws/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Koersen" href="https://www.telegraaf.nl/financieel/koersen/market/amsterdam/aexrss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Geld" href="https://www.telegraaf.nl/financieel/geld/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Ondernemen" href="https://www.telegraaf.nl/financieel/ondernemen/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Partnercontent" href="https://www.telegraaf.nl/financieel/partnercontent/rss"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8SL88K')</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8SL88K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></head><body vocab="http://schema.org/" class="bg-gray7 gray1 abril no-margins"><div id="content"><div data-reactroot=""><div></div><div data-element="sectionHeaderDesktopRoot"><div class="header-ghost"></div><header class="header-container fixed bg-gray7"><div class="bg-nieuws-darkblue relative z-index-10 width-100"><div class="media-brands width-100 text-center __expansive-container"><div class="center-block hidden-until-hst table" style="height:64px"><div class="table-cell" style="vertical-align:middle"><a href="https://vrouw.nl/" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="brandMenuVrouw"><svg viewBox="0 0 113 24" style="width:108.281px;height:23px" class="gray7"><use xlink:href="#icon-vrouw-monochrome"></use></svg></a></div><div class="table-cell" style="vertical-align:middle"><a href="http://www.autovisie.nl" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="brandMenuAutovisie"><svg viewBox="0 0 117 20" style="width:111.141px;height:19px" class="gray7"><use xlink:href="#icon-autovisie-monochrome"></use></svg></a></div><div class="table-cell" style="vertical-align:middle"><a href="https://www.telesport.nl" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="brandMenuTelesport"><svg viewBox="0 0 208 58" style="width:106.75px;height:30px" class="gray7"><use xlink:href="#icon-telesport-monochrome"></use></svg></a></div><div class="table-cell" style="vertical-align:middle"><a href="http://www.telegraafvandaag.nl" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="brandMenuVNDG"><svg viewBox="0 0 435 126" style="width:124.969px;height:50px" class="gray7"><use xlink:href="#icon-vndg-monochrome"></use></svg></a></div></div></div></div><div class="width-max-header large-header-side-margins hidden-until-hst"><div class="text-right roboto-bold-s"><a href="https://www.telegraaf.nl/telegraaf-i/" target="_blank" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="dekrantButton">De krant</a><a href="http://aanbiedingen.telegraaf.nl/" target="_blank" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="dealsButton">Deals</a><a href="https://www.mijnmedia.nl/home/" target="_blank" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="serviceButton">Service</a><button class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 bg-nieuws-darkblue __kijk-ook-button gray7 roboto-bold-s no-borders no-top-margin no-bottom-margin" data-element="brandMenuToggleButton">Kijk ook op<svg viewBox="0 0 16 16" class="align-middle left-margin-2 rotate-0 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></button></div></div><div class="header width-max-header large-header-side-margins top-padding-2 top-padding-1--hst bottom-padding-2 bottom-padding-1--hst flex space-between" data-element="sectionHeaderMobileRoot"><input type="checkbox" id="drawer-toggle" class="drawer-toggle" name="drawer-toggle"/><label class="hidden--hst items-center flex" for="drawer-toggle" data-element="menuButton"><span class="content-box right-margin-4 left-margin-4 roboto-bold-m uppercase-text gray1">Menu</span></label><a class="block" data-element="telegraafButton" href="/"><svg viewBox="0 0 570 119" width="130" height="40" class="__logo block gray1"><path d="M563.592 13c-1.067.828-2.488 1.065-4.386 1.065-3.91 0-9.595-3.318-12.202-6.99l2.725-2.014c2.96 3.2 7.346 6.517 13.862 7.347V13zm-23.104 71.32l-3.2 1.896c0-27.605 0-53.432-.237-71.795l3.438-2.607c.354 28.317.118 53.314 0 72.508zM551.39.796c-7.347 5.332-14.93 10.664-22.513 15.758V38.35l-5.685-.117v6.398l5.685-.236v42.532c0 11.612-.236 22.037-1.185 30.33l8.414-3.2c.827-6.16 1.42-13.74 1.303-20.14l6.988-4.62.472-45.02 7.583.355.355-7.344-7.938.474.237-19.312c3.555 2.015 6.283 2.607 9.717 2.607 4.736 0 10.185-4.027 14.335-9.715v-1.067c-6.993-.59-13.51-4.5-17.77-9.478zM513.12 85.86l-6.158-6.516v-34.83c-3.913-2.133-7.94-4.503-11.85-7.11l2.606-1.896c3.913 2.607 8.296 5.095 12.44 7.464-.235 11.73-.235 21.68-.235 35.07l5.45 5.45-2.253 2.368zm-14.926-4.264l-6.162-4.74V45.46l6.162 4.384v31.752zm-5.33 4.5l-7.82-6.278c0-11.61-.236-23.102-.477-34.713l3.438-2.487v35.896l7.465 5.687-2.607 1.897zm25.115-5.33l-4.147-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.898-1.895-3.792 2.843c-4.736-2.725-9.477-5.57-14.213-8.767-7.47 5.686-15.05 11.136-22.75 16.11.354 11.493.472 22.986.354 34.477l-.945 2.014c5.093 3.556 10.425 7.347 15.043 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.595 9.36 3.792-3.792 7.47-7.464 11.257-11.02v-5.095l-2.012-1.894-3.2 3.2zm-54.855 5.094l-6.158-6.516v-34.83c-3.91-2.133-7.937-4.503-11.847-7.11l2.606-1.896c3.91 2.607 8.292 5.095 12.438 7.464-.236 11.73-.236 21.68-.236 35.07l5.45 5.45-2.253 2.368zM448.2 81.596l-6.163-4.74V45.46l6.162 4.384v31.752zm-5.332 4.5l-7.82-6.278c0-11.61-.236-23.102-.472-34.713l3.433-2.487v35.896l7.464 5.687-2.606 1.897zm25.116-5.33l-4.146-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.897-1.895-3.79 2.843c-4.74-2.725-9.48-5.57-14.217-8.767-7.465 5.686-15.048 11.136-22.75 16.11.36 11.493.473 22.986.36 34.477l-.95 2.014c5.095 3.556 10.426 7.347 15.045 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.6 9.36 3.787-3.792 7.464-7.464 11.255-11.02v-5.095l-2.015-1.894-3.2 3.2zm-63.977 4.74l-5.09-4.267V42.024l-3.556-3.79 2.726-2.015 3.91 4.62v39.096l4.385 3.318-2.373 2.25zm10.662-49.76l4.15 4.857-2.37 1.777-4.265-4.858 2.484-1.776zM409.1 80.53l-3.08-2.37c-.117-11.493-.117-23.103 0-34.714l8.175 8.65 13.15-9.36V37.64l-1.775-2.132-3.792 2.844-5.922-6.87-10.19 7.344-6.16-7.227c-5.45 3.908-10.9 7.7-16.586 11.61l2.488 3.435 3.078-2.25 1.66 2.25c.237 11.256.475 22.984.237 34.24l-2.014 2.723c5.097 3.91 9.952 7.702 14.574 11.61 4.146-4.145 8.532-8.29 12.914-12.438v-5.094l-1.897-1.777-4.858 4.62zm-29.377 15.993c0 1.304 0 2.133-.475 3.555l-1.304.71v-2.015c0-9.714-8.765-10.543-8.765-23.102V44.514c-3.91-2.132-7.7-4.385-11.61-6.754l2.724-2.253c3.91 2.49 7.82 4.978 11.965 7.465v31.87c0 11.61 7.465 12.32 7.465 21.68zm-19.076-14.81l-6.28-4.857V45.934l6.28 3.318v32.46zm-5.568 4.503l-7.702-6.398c0-11.018 0-23.695-.472-34.477l3.436-2.486v35.78l7.46 5.687-2.722 1.896zm4.62 22.747c-2.013-2.844-6.515-5.214-11.255-4.858v-.356c1.184-.83 2.962-1.185 4.857-1.185 4.03 0 7.228 1.54 9.597 4.975l-3.198 1.423zM376.17 47.95l4.503-3.437V39.42l-1.66-1.896-3.79 2.843c-4.62-2.725-9.36-5.57-13.98-8.768-7.464 5.45-15.758 11.136-23.458 16.35 1.065 10.78 1.184 22.982.948 34.12l-.83 2.13 15.164 11.02 10.78-7.702c1.424 6.28 8.295 7.583 8.295 11.73 0 2.487-1.304 4.028-2.25 4.857-.83.592-1.778.947-2.963 1.42-2.253-3.434-6.16-6.633-12.915-6.633-9.834 0-14.573 7.227-16.113 14.454 1.54-.355 3.792-.59 5.57-.59 3.908 0 9.24 1.774 12.32 5.92 2.845-1.538 5.213-2.486 10.19-4.264 10.9-4.147 17.533-7.82 17.533-16.468v-1.066c0-10.19-7.345-12.32-7.345-21.088V47.95zm-48.928 6.87c-2.724-5.567-5.687-11.018-8.886-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.49 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.364-34.478c.828 9.835.828 21.8.593 31.752l-.947 2.132 14.807 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.555-6.872-7.228-13.624-11.256-20.496-8.295 6.16-16.586 12.084-25.117 17.532zm-13.86 36.372l-4.858-3.908V16.908c0-4.74-.947-7.462-2.96-9.36l2.37-1.895c2.485 2.25 3.433 5.45 3.433 11.255V80.41l4.504 3.08-2.488 2.014zm5.332-4.857l-3.2-2.37V15.013c0-6.514-1.657-10.544-6.042-13.386l-13.268 9.12c2.487 2.253 3.672 4.504 3.672 8.887V80.53l-1.777 2.96 14.69 11.848 12.324-12.084V78.16l-1.78-1.896-4.62 4.383zM259.007 54.82c-2.726-5.567-5.688-11.018-8.887-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.387 6.754V46.527c2.013 3.79 3.91 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.363-34.478c.83 9.835.83 21.8.593 31.752l-.948 2.132 14.81 12.323 17.414-13.982v-4.976l-2.014-2.37-8.41 7.11-5.332-4.977V68.68l20.258-11.49v-5.095c-3.554-6.872-7.227-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.116 17.532zm-36.725-36.844c-6.043-2.37-11.373-4.266-17.298-4.266-5.805 0-9.95 1.303-12.913 3.2l-.355-.357c1.778-2.723 7.582-6.634 14.928-6.634 6.28 0 11.73 2.016 17.178 4.267 5.688 2.368 11.14 4.858 17.89 4.858 3.557 0 6.635-.712 9.243-2.726l.355.473c-1.66 3.674-5.213 6.28-10.19 6.28-6.397 0-12.44-2.606-18.836-5.095zM211.5 74.96l.237.593c-3.435 3.91-9.833 8.056-19.785 8.056-18.245 0-31.632-12.678-31.632-30.686 0-10.425 4.858-19.784 11.492-25.235l.593.474c-.83 1.065-1.66 2.25-2.488 3.553l-.238.475c-3.436 5.805-5.333 12.558-5.333 19.074 0 17.415 13.98 28.67 29.264 28.67 7.702 0 13.388-1.896 17.89-4.975zm-31.87-4.146c-6.16-4.147-10.188-11.255-10.188-20.258 0-4.977.712-9.598 2.37-13.863 3.08-.948 6.28-1.895 9.48-3.08.354 11.137-.713 27.132-1.66 37.2zm15.52-24.05c0 8.174-1.42 14.81-5.685 18.955 1.303-11.847 1.303-23.814 1.303-35.543 1.422-.592 2.843-1.067 4.383-1.658v18.244zm3.91-21.562c1.896.356 3.674.59 5.45.59.475 15.996.475 31.99 0 47.866-2.96.947-6.515 1.54-10.543 1.54-3.2 0-6.28-.593-9.123-1.658 10.19-4.03 14.335-10.426 14.335-27.013 0-6.398.12-14.69-.12-21.325zm-14.926-4.62c1.184.472 2.37.83 3.67 1.303 1.896.71 3.792 1.303 5.688 1.895-6.16 2.37-12.2 4.502-18.363 6.397 2.25-3.435 5.212-6.635 9.004-9.596zm33.29 1.42l1.778-1.183c5.686-4.03 8.53-10.31 8.766-16.943l-1.54-.712c-2.25 3.437-6.87 6.16-12.913 6.16s-11.61-2.13-17.18-4.264C190.77 2.81 185.2.56 179.158.56c-18.6 0-26.064 12.083-26.064 20.732 0 4.266 1.067 7.582 2.844 10.662l4.738-2.844c-.71-1.183-1.303-2.842-1.303-5.212 0-3.79 4.266-6.87 9.952-6.87 3.08 0 6.16.71 9.596 1.776-15.638 8.056-28.315 22.273-28.315 40.874 0 21.56 16.942 35.66 35.66 35.66 19.904-.12 31.988-13.387 36.372-27.723 1.422-4.62 2.607-10.663 2.607-15.4l-1.778-.24c-2.725 7.348-6.28 13.982-12.202 18.247-.593-13.744-.593-28.908 0-45.258 2.014-.592 4.146-1.54 6.16-2.96zm-94.66 32.818c-2.723-5.567-5.686-11.018-8.883-16.35l2.844-2.014c3.198 5.568 6.28 11.138 9.24 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.685 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.235-9.24 0-22.746-.713-32.106l3.79-2.845v34.002l6.28 5.333zM93.265 49.132c.83 9.835.83 21.8.593 31.752l-.947 2.132 14.81 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.554-6.872-7.226-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.117 17.532zm-12.438-12.44C69.335 19.99 50.973 8.853 34.267 8.853c-10.78 0-21.087 6.4-21.087 16.35 0 1.54.473 2.605.71 3.554l-.71.118c-.83-1.067-1.896-3.554-1.896-6.634.118-9.478 10.426-17.18 22.984-17.18 19.784 0 37.675 11.968 47.27 31.278l-.71.355zm-33.764 2.37l.71-.354c5.095 7.345 9.36 12.558 9.36 19.43 0 6.28-4.265 10.542-10.307 11.018l-.238-.355c5.57-2.133 6.99-5.45 6.99-11.018 0-6.16-3.91-13.744-6.515-18.72zM64.716 79.7c-7.82-.83-14.454-2.843-20.733-4.74 9.596-1.66 17.652-8.293 17.652-16.705 0-15.875-18.837-24.642-18.126-37.318 15.4 4.974 34.238 20.97 34.238 39.214 0 9.834-2.844 16.825-13.032 19.55zm-6.28 6.634c-13.388 0-21.918-6.28-39.452-6.28-2.606 0-5.213.356-6.87.712l-.12-.356c2.726-2.606 6.99-4.027 13.033-4.027 14.1 0 23.695 6.99 38.86 6.99 1.776 0 4.027-.238 5.33-.475l.118.476c-1.302 1.065-5.804 2.96-10.9 2.96zM34.386.56C17.447.56 4.175 10.63 4.175 23.307c0 11.135 6.872 18.48 19.075 23.22l5.45-4.74c-4.503-1.776-8.294-5.45-10.07-11.61 1.776-7.82 8.292-10.9 15.875-10.9 1.066 0 2.252.12 3.317.238-1.66 2.488-3.08 5.568-3.08 10.307 0 10.9 9.24 16.468 9.24 29.737 0 1.54-.236 2.96-.59 5.094-1.423.59-2.37.71-3.2.71-5.332 0-8.294-4.027-8.294-8.65 0-4.738 1.303-7.46 3.198-9.002L32.49 45.58c-5.093 4.5-8.41 8.528-8.41 15.638 0 4.146 1.895 7.938 4.857 10.544-1.067-.12-2.252-.12-3.436-.12-15.756 0-26.538 8.65-25.234 23.697l.948.354c3.08-3.555 7.108-5.214 12.203-5.214 13.15 0 26.418 5.45 36.015 5.45 12.322 0 23.103-6.04 29.382-13.742 6.398-7.7 9.715-17.534 9.715-28.316C88.53 23.78 64.36.56 34.386.56z" fill="currentColor"></path></svg></a><a class="items-center flex right-margin-4 left-margin-4 hidden--hst" data-element="homeButton" href="/"><svg viewBox="0 0 32 32" class="gray1" style="width:32px;height:32px"><path fill="currentColor" stroke="none" d="M22.143 16.536v4.821A.647.647 0 0 1 21.5 22h-3.857v-3.857H15.07V22h-3.857a.647.647 0 0 1-.643-.643v-4.821c0-.02.01-.04.01-.06l5.776-4.762 5.776 4.761c.01.02.01.04.01.06zm2.24-.693l-.623.743c-.05.06-.13.1-.21.11h-.031c-.08 0-.15-.02-.21-.07l-6.952-5.796-6.95 5.796c-.071.05-.151.08-.242.07a.334.334 0 0 1-.21-.11l-.624-.743a.33.33 0 0 1 .04-.452l7.223-6.017c.422-.352 1.105-.352 1.527 0l2.45 2.049V9.464c0-.18.141-.321.322-.321h1.928c.181 0 .322.14.322.321v4.098l2.2 1.829c.13.11.15.321.04.452z"></path></svg></a><nav id="drawer" class="drawer flex flex-column flex-row-reverse--hst space-between--hst width-100 relative"><div class="drawer-top flex space-between items-center content-box right-padding-5 left-padding-5 top-padding-3 bottom-padding-3 bg-gray7" data-element="menuHeaderMobileRoot"><div><input type="checkbox" id="drawer-toggle" class="drawer-toggle"/><label for="drawer-toggle" class="drawer-toggle-label hidden--hst"><svg viewBox="0 0 16 16" class="block center-block content-box all-paddings-4 all-negate-margins-4 gray1" style="width:16px;height:16px"><path d="M0.7 0.7 L15.3 15.3 M0.7 15.3 L15.3 0.7" style="fill:none;stroke:currentColor;stroke-width:2px"></path></svg></label></div><div class="left-padding-3--hst left-border-thin--hst border-gray5 flex space-between items-center" data-element="menuHeaderRoot"><button class="user-bar reset-button flex items-center right-padding-2" data-element="userBarButton"><span class="width-100 flex flex-column justify-center
                       text-left"><span class="__display-name gray2 roboto-bold truncate-text
                     inline-block" style="text-align:" data-element="userBarButtonText"><span><span class="react-loading-skeleton  " style="width:95px">‌</span></span></span></span><span class="round inline-block
                   left-margin-1 right-margin-1
                   bg-gray6" style="width:40px;height:40px;min-width:40px" data-element="avatarDisplay"></span><div class="flex items-center"><svg viewBox="0 0 16 16" class="gray2 left-margin-2 rotate-0 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></button></div></div><div class="flex flex-column flex-row--hst space-between--hst width-100" data-element="menuMainLinksRoot"><ul class="drawer-list flex flex-1 flex-column flex-row--hst items-bottom--hst reset-list no-left-padding no-top-margin no-bottom-margin"><li class="left-margin-1--hst left-margin-4--xl"><div class="menu-user-links relative absolute--hst show-premium-web-link __collapsed height-transition" data-element="menuUserLinksRoot"><ul class="reset-list no-left-padding no-top-margin no-bottom-margin __link-list absolute flex flex-column"><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-user-link lowercase-text gray2 bottom-border-thin" data-element="menuMynews" href="/mijn-nieuws/"><span class="align-middle menu-link-label">Mijn nieuws</span></a></li><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-user-link lowercase-text gray2 bottom-border-thin" data-element="menuBookmarks" href="/bookmarks/"><span class="align-middle menu-link-label">Mijn leeslijst</span></a></li><li><div class="bg-gray6 subscribe-button-wrap align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 gray2"><a href="https://www.telegraaf.nl/goodiebarnl" target="_blank" class="subscribe-button block gray1 bg-yellow
                            no-underline roboto-black text-center
                            left-padding-2 right-padding-2 top-padding-2 bottom-padding-2" data-element="menuSubscription">Abonneer</a></div></li><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 roboto-m top-padding-3 bottom-padding-3 menu-user-link bottom-border-thin gray2" data-element="menuProfile" href="/mijn-profiel/"><svg viewBox="0 0 32 32" style="width:32px;height:32px" class="align-middle menu-link-icon"><use xlink:href="#icon-settings"></use></svg><span class="align-middle menu-link-label">Mijn profiel</span></a></li><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 roboto-m top-padding-3 bottom-padding-3 menu-user-link bottom-border-thin gray2" data-element="menuService" href="https://www.mijnmedia.nl/home/" target="_blank"><svg viewBox="0 0 32 32" style="width:32px;height:32px" class="align-middle menu-link-icon"><use xlink:href="#icon-tools"></use></svg><span class="align-middle menu-link-label">Service en contact</span></a></li><li><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 roboto-m top-padding-3 bottom-padding-3 menu-user-link bottom-border-thin gray2" data-element="menuLogout" href="https://accounts.tnet.nl/tl/uitloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;marketing_opt_in=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogout%3FreturnTo%3D%252Fnieuws%252F1991245%252Ftrump-betaalde-zwijggeld-stormy-indirect"><svg viewBox="0 0 32 32" style="width:32px;height:32px" class="align-middle menu-link-icon"><use xlink:href="#icon-logout"></use></svg><span class="align-middle menu-link-label">Uitloggen</span></a></li></ul></div></li><li class="left-margin-1--hst left-margin-4--xl right-border-nieuws-darkblue_hover--hst"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 with-icon-home  all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 nieuws-darkblue_hover" data-element="menuMainSectionLinks" href="/"><svg viewBox="0 0 32 32" class="align-middle menu-link-icon" style="width:32px;height:32px"><path fill="currentColor" stroke="none" d="M22.143 16.536v4.821A.647.647 0 0 1 21.5 22h-3.857v-3.857H15.07V22h-3.857a.647.647 0 0 1-.643-.643v-4.821c0-.02.01-.04.01-.06l5.776-4.762 5.776 4.761c.01.02.01.04.01.06zm2.24-.693l-.623.743c-.05.06-.13.1-.21.11h-.031c-.08 0-.15-.02-.21-.07l-6.952-5.796-6.95 5.796c-.071.05-.151.08-.242.07a.334.334 0 0 1-.21-.11l-.624-.743a.33.33 0 0 1 .04-.452l7.223-6.017c.422-.352 1.105-.352 1.527 0l2.45 2.049V9.464c0-.18.141-.321.322-.321h1.928c.181 0 .322.14.322.321v4.098l2.2 1.829c.13.11.15.321.04.452z"></path></svg><span class="align-middle menu-link-label">Voorpagina</span></a></li><li class="left-margin-1--hst left-margin-4--xl right-border-nieuws-darkblue--hst right-border-nieuws-darkblue_hover--hst"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 bg-nieuws-darkblue--hst gray7--hst" data-element="menuMainSectionLinks" href="/nieuws/"><span class="align-middle menu-link-label">Nieuws</span></a></li><li class="left-margin-1--hst left-margin-4--xl right-border-sport-blue_hover--hst"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 sport-blue_hover" data-element="menuMainSectionLinks" href="/sport/"><span class="align-middle menu-link-label">Sport</span></a></li><li class="left-margin-1--hst left-margin-4--xl right-border-prive-rose_hover--hst"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 prive-rose_hover" data-element="menuMainSectionLinks" href="/entertainment/"><span class="align-middle menu-link-label">Entertainment</span></a></li><li class="left-margin-1--hst left-margin-4--xl right-border-dft-greyblue_hover--hst"><a style="letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 dft-greyblue_hover" data-element="menuMainSectionLinks" href="/financieel/"><span class="align-middle menu-link-label">Financieel</span></a></li><li class="left-margin-1--hst left-margin-4--xl"><button class="reset-button flex space-between--until-hst block width-100 top-padding-5 bottom-padding-5 left-padding-5 right-padding-4 all-paddings-2-hst bg-gray7 bottom-border-thin--until-hst border-gray5" data-element="menuMoreLinksButton"><span class="block uppercase-text roboto-bold-m roboto-black-xs--hst gray2">Meer</span><span class="left-padding-2 right-padding-2"><svg viewBox="0 0 16 16" class="gray2 rotate-0 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></span></button><ul class="reset-list no-left-padding no-top-margin no-bottom-margin menu-more-links flex flex-column absolute--hst no-top-margin no-bottom-margin no-left-padding bg-gray7 height-transition" style="height:0;overflow:hidden"><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/watuzegt/"><span class="align-middle menu-link-label">Wat U Zegt</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/tech/"><span class="align-middle menu-link-label">Tech</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/columns/"><span class="align-middle menu-link-label">Columns</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/vrij/"><span class="align-middle menu-link-label">Vrij</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/financieel/partnercontent/"><span class="align-middle menu-link-label">Partnercontent</span></a></li><li><a style="height:58px;letter-spacing:0.11px" class="block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/video/"><span class="align-middle menu-link-label">Video</span></a></li></ul></li><li class="left-margin-1--hst left-margin-4--xl __search-item"><a style="letter-spacing:0.11px" class="search-link all-paddings-2-hst block no-underline align-middle left-padding-5 right-padding-4 roboto-black-xs--hst bg-gray6 gray2 bottom-border-thin--until-hst border-gray5 roboto-bold-m top-padding-3 bottom-padding-3 flex items-center justify-between" data-element="searchButton" href="/zoeken/"><span class="hidden--hst">Zoeken</span><svg viewBox="0 0 32 32" style="width:32px;height:32px" class=""><use xlink:href="#icon-search"></use></svg></a></li><li class="left-margin-1--hst left-margin-4--xl hidden--hst"><button class="reset-button flex space-between--until-hst block width-100 top-padding-5 bottom-padding-5 left-padding-5 right-padding-4 all-paddings-2-hst bg-gray7 bottom-border-thin border-gray5" data-element="mobileMediaBrandsButton"><span class="block roboto-bold-m roboto-black-xs--hst gray2">Kijk ook op</span><span class="left-padding-2 right-padding-2"><svg viewBox="0 0 16 16" class="gray2 rotate-0 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></span></button><ul class="reset-list no-left-padding no-top-margin no-bottom-margin menu-mobile-media-brands-links flex flex-column absolute--hst no-top-margin no-bottom-margin no-left-padding bg-gray7 height-transition" style="height:0;overflow:hidden"><li><a class="flex items-center justify-between left-padding-5 right-padding-6 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" target="_blank" data-element="mobileDropDownLinks" href="https://vrouw.nl" alt="Ga naar Vrouw"><svg viewBox="0 0 113 24" style="width:113px;height:24px" class="block"><use xlink:href="#icon-vrouw"></use></svg><svg viewBox="0 0 16 16" class="gray4 block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></a></li><li><a class="flex items-center justify-between left-padding-5 right-padding-6 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" target="_blank" data-element="mobileDropDownLinks" href="http://autovisie.nl/" alt="Ga naar Autovisie"><svg viewBox="0 0 117 20" style="width:117px;height:20px" class="block"><use xlink:href="#icon-autovisie"></use></svg><svg viewBox="0 0 16 16" class="gray4 block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></a></li><li><a class="flex items-center justify-between left-padding-5 right-padding-6 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" target="_blank" data-element="mobileDropDownLinks" href="https://www.telesport.nl" alt="Ga naar Telesport"><svg viewBox="0 0 208 58" style="width:121px;height:34px" class="block"><use xlink:href="#icon-telesport"></use></svg><svg viewBox="0 0 16 16" class="gray4 block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></a></li><li><a class="flex items-center justify-between left-padding-5 right-padding-6 bottom-border-thin border-gray5" style="height:54px" rel="nofollow" target="_blank" data-element="mobileDropDownLinks" href="http://www.telegraafvandaag.nl" alt="Ga naar VNDG"><svg viewBox="0 0 435 126" style="width:124.969px;height:50px" class="gray7"><use xlink:href="#icon-vndg"></use></svg><svg viewBox="0 0 16 16" class="gray4 block rotate-270 fast-transform-transition" style="width:12px;min-width:12px;height:12px;stroke:currentColor;stroke-width:3;fill:none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></a></li></ul></li></ul></div></nav></div></header></div><div><div><div class="article-page-breadcrumbs large-header-side-margins width-max-header top-margin-1 top-margin-4--l bottom-margin-3--l"><span><a class="inline-block gray1 roboto-black-s uppercase-text no-underline bottom-padding-1 bottom-border-thin" href="/nieuws/">Nieuws</a><span class="left-padding-2 right-padding-2 roboto-s">/</span></span><a class="inline-block gray1 roboto-black-s uppercase-text no-underline bottom-padding-1 bottom-border-thin" href="/nieuws/buitenland/">Buitenland</a></div><div class="min-height-banner min-height-banner__article-page"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="io-hidden-postid" style="display:none">1991245</div><div class="io-category" style="display:none">Buitenland</div><article class="top-margin-4" data-element="articlePageRoot"><main class="block width-max-body clear-float"><div class="outer-margins io-article-body" data-io-article-url="/nieuws/1991245/trump-betaalde-zwijggeld-stormy-indirect"><section><div class="gutters col-xl width-8-xl"></div><div class="gutters col-xl width-75-xl right-margin-2 bottom-margin-4"><div class="top-border top-margin-2 top-padding-4 border-gray2 bottom-margin-4" data-element="articleTitle"><h1 class="article-title playfair-bold-l no-top-margin no-bottom-margin gray1">Trump betaalde zwijggeld Stormy indirect</h1></div><div class="flex--m space-between flex-wrap"></div><div class="flex--m space-between flex-wrap top-border-thin bottom-border-thin border-gray5"><div class="flex bottom-padding-2 top-padding-2" style="height:52px" data-element="articleAuthor"><div class="flex flex-column justify-center "><div class="flex"><div class="all-paddings-1 bg-gray6"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5" data-element="[object Object]">Updated Vandaag, 08:52</time></div><div class="left-margin-1 top-padding-1"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5" data-element="[object Object]">Vandaag, 06:40 in BUITENLAND</time></div></div></div></div><div class="flex border-gray5 top-padding-2 bottom-padding-2 social-btns" style="height:52px" data-element="socialButtonsTopRoot"><div class="flex"><div class="flex" data-element="socialButtonsBottomRoot"><div class="flex"><span class="hidden--from-medium"><a href="whatsapp://send?text=https%3A%2F%2Fwww.telegraaf.nl%2Fw%2F1991245%2F" target="_blank" class="flex items-center justify-center right-margin-2 bg-metering-green round white" style="height:34px;width:34px"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class=""><use xlink:href="#icon-whatsapp"></use></svg></a></span><div class="flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraaf.nl%2Ff%2F1991245%2F478376" target="_blank" class="flex items-center justify-center right-margin-2 bg-blue round" style="height:34px;width:34px" data-element="socialShareFacebook"><svg viewBox="0 0 8 16" style="width:15px;height:18px" class="gray7"><use xlink:href="#icon-facebook-symbol"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Trump%20betaalde%20zwijggeld%20Stormy%20indirect%20https%3A%2F%2Fwww.telegraaf.nl%2Ft%2F1991245%2F%20via%20%40telegraaf" target="_blank" class="flex items-center justify-center right-margin-2 bg-cyan round" style="height:34px;width:34px" data-element="socialShareTwitter"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-twitter-monochrome"></use></svg></a></div><a href="mailto:?&amp;subject=Trump%20betaalde%20zwijggeld%20Stormy%20indirect&amp;body=https%3A%2F%2Fwww.telegraaf.nl%2Fe%2F1991245%2F" class="flex items-center justify-center right-margin-2 bg-gray2 round" style="height:34px;width:34px" data-element="socialShareMail"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-email"></use></svg></a><button class="flex items-center right-margin-2 reset-button bg-gray5 round copy-btn relative overflow-visible" style="height:34px;width:34px" data-element="socialShareClipboard"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class="center-block"><use xlink:href="#icon-share"></use></svg><div class="copy-btn-msg hidden absolute top-padding-1 bottom-padding-1 left-padding-1 left-margin-2 right-padding-1 bg-gray2 gray7" style="opacity:0.95;width:114px;left:100%;top:50%;transform:translate(0, -50%)">Kopieer naar clipboard</div></button></div></div></div><div class="flex"><span class="left-padding-2 left-border-thin border-gray5" data-element="bookmarkButton"><a class="flex items-center justify-center right-margin-2 reset-button gray2" style="height:34px;width:34px" href="https://accounts.tnet.nl/inloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;marketing_opt_in=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fnieuws%252F1991245%252Ftrump-betaalde-zwijggeld-stormy-indirect" data-element="articleBookmark"><svg viewBox="0 0 17 20" style="width:21px;height:21px" class=""><use xlink:href="#icon-bookmark-off"></use></svg></a></span></div></div></div></div></section><section><div class="gutters col-xl width-8-xl"></div><div class="gutters col-s width-100-s col-xl width-75-xl"><div class="flex flex-column bottom-margin-4" data-element="articleIntro"><div class="hidden-on-large"><div class="bottom-margin-6"><div class="relative bottom-margin-2" data-element="articleImage"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/840x473/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg, /images/1260x710/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/670x377/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg, /images/1005x566/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/770x433/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg, /images/1155x650/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg, /images/803x452/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg 2x" media="(max-width: 569px)"/><img src="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders"/><div class="__placeholder block height-100 width-100" style="background-image:url(/statics/image-placeholder-icon.a47520463e77060e649d303d31eaed3b.svg)"></div></picture></div></div><div class="article-image-desc bottom-padding-2 bottom-margin-2 bottom-border-thin border-gray5 bg-gray7" data-element="articleImage"><p class="width-100 top-margin-1 bottom-margin-1 roboto-bold-s gray3 inline-block uppercase-text" data-element="articleImageCopyright">Ⓒ <!-- -->Reuters</p></div></div></div><span style="font-size:0"></span><p class="abril-bold no-top-margin"><span class="uppercase-text">WASHINGTON - </span><span>President Donald Trump betaalde 130.000 dollar terug aan zijn advocaat, nadat deze het geld aan pornoactrice Stormy Daniels had gegeven om haar te laten zwijgen over een affaire met de president. Dat zei Rudy Giuliani, die vorige maand toetrad tot het juridische team van Trump.</span></p></div></div></section><div class="gutters col-l width-66-l"><section class="hidden-until-large"><div class="bottom-margin-6"><div class="relative bottom-margin-2" data-element="articleImage"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/840x473/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg, /images/1260x710/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/670x377/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg, /images/1005x566/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/770x433/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg, /images/1155x650/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg, /images/803x452/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg 2x" media="(max-width: 569px)"/><img src="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/90d0f8e2-4e9e-11e8-b374-4943cc2fdbf3.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders"/><div class="__placeholder block height-100 width-100" style="background-image:url(/statics/image-placeholder-icon.a47520463e77060e649d303d31eaed3b.svg)"></div></picture></div></div><div class="article-image-desc bottom-padding-2 bottom-margin-2 bottom-border-thin border-gray5 bg-gray7" data-element="articleImage"><p class="width-100 top-margin-1 bottom-margin-1 roboto-bold-s gray3 inline-block uppercase-text" data-element="articleImageCopyright">Ⓒ <!-- -->Reuters</p></div></div></section><section class="tg-art-body abril-m" data-element="articleBody"><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"><div><p class="false bottom-margin-6">Begin vorige maand zei Trump nog dat hij niets wist over het zwijggeld voor Daniels, wier echte naam Stephanie Clifford is. Advocaat Michael Cohen verklaarde dat hij Daniels uit eigen zak en op eigen initiatief heeft betaald.</p><div style="height:100%" class="lazyload-placeholder"></div><h3 class="bottom-margin-6">Transactie via advocaat</h3><p class="false bottom-margin-6">In een interview met Fox News zei Giuliani dat de president wel van de betaling wist en Cohen terugbetaalde. „Ze sluisden het door via een advocatenkantoor en de president betaalde het terug”, zei Giuliani. „Hij kende de details niet, voor zover ik weet, maar wist wel van de afspraak dat Michael dit soort dingen zou regelen.” Giuliani zei dat de transactie niet in strijd met de wet was en dat er geen campagnegeld is gebruikt voor het betalen van Daniels.</p><div class="fluid-embed-wrapper bottom-margin-6 top-margin-6"><div class="theo-videoplayer relative no-height width-100 bg-black"><div id="tmg-video-player-4" class="ivvi-fill-player"></div></div></div><h3 class="bottom-margin-6">Verontwaardigd</h3><p class="false bottom-margin-6">Michael Avenatti, advocaat van Daniels, zei dat de Amerikanen „verontwaardigd” zouden moeten zijn over de verklaring van Giuliani. „We voorspelden maanden geleden al dat het Amerikaanse volk het bewijs zou krijgen dat het is voorgelogen over de betaling van 130.000 dollar en over wat Trump wist.”</p><div class="__articleInlineBlock block w-100 bottom-margin-6 bg-gray5 left-border"><p class="__articleInlineBekijkOok roboto-bold block uppercase-text gray3 left-padding-2 top-padding-2 no-margins"> Bekijk ook: </p><a class="__articleInlineLink roboto-bold block left-padding-2 bottom-padding-2" href="/nieuws/1981599/pornoactrice-stormy-daniels-klaagt-trump-aan"> <!-- -->Pornoactrice Stormy Daniels klaagt Trump aan<!-- --> </a></div><div class="__articleInlineBlock block w-100 bottom-margin-6 bg-gray5 left-border"><p class="__articleInlineBekijkOok roboto-bold block uppercase-text gray3 left-padding-2 top-padding-2 no-margins"> Bekijk ook: </p><a class="__articleInlineLink roboto-bold block left-padding-2 bottom-padding-2" href="/nieuws/1927554/ex-playmate-had-geweldige-seks-met-donald-trump"> <!-- -->Ex-playmate had ’geweldige’ seks met Donald Trump<!-- --> </a></div><div class="newsletter width-100 bg-gray6 vwo-newsletter-inarticle vwo-newsletter-inarticle-last bottom-margin-6 hidden"><div class="__newsletter-wrapper relative flex flex-row space-between flex-wrap"><div class="__form-wrapper right-padding-3 left-padding-3"><h2 class="__title roboto-black-m top-margin-4">Dagelijks tijdens de lunch het laatste nieuws in je inbox?</h2><form class="__form width-100 flex flex-row flex-wrap" novalidate=""><input type="email" class="__input all-borders-thin border-gray4 flex-grow-1 left-padding-2 roboto-s form-input-text-reset" required="" placeholder="e-mailadres" value="" name="MAIL"/><input type="hidden" class="form-input-text-reset" placeholder="" value="Mf25jsCcPLQZtcQScSCweUm6yRPahKd72T9z8qGW414Gx13i5UH3b1KMcSj8N2wwFkn0nd4Jq7MMMo" name="ID"/><input type="hidden" class="form-input-text-reset" placeholder="" value="EMAILBOX ARTICLE" name="OPTIN_SOURCE"/><input type="hidden" class="form-input-text-reset" placeholder="" value="TELEGRAAF_UPDATE" name="newsletter"/><button type="button" class="__button inline-block gray7 bg-blue reset-button no-underline roboto-bold-s text-center all-paddings-2">Aanmelden</button></form><div class="__text-info flex flex-row space-between width-100"><p class="__error flex-1 inline-block text-left width-100 roboto-s red hidden">Ongeldig e-mailadres. Vul nogmaals in aub.</p><p class="__sign-out flex-1 inline-block text-right width-100 roboto-s gray3">Uitschrijven kan met 1 klik</p></div></div><div class="__author-image-wrapper width-100 relative hidden-only-on-small"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div></div></section><section><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"><div class="flex border-gray5 top-padding-2 bottom-padding-2 social-btns-bottom top-border-thin bottom-border-thin" style="height:52px" data-element="socialButtonsTopRoot"><div class="flex"><div class="flex" data-element="socialButtonsBottomRoot"><div class="flex"><span class="hidden--from-medium"><a href="whatsapp://send?text=https%3A%2F%2Fwww.telegraaf.nl%2Fw%2F1991245%2F" target="_blank" class="flex items-center justify-center right-margin-2 bg-metering-green round white" style="height:34px;width:34px"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class=""><use xlink:href="#icon-whatsapp"></use></svg></a></span><div class="flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraaf.nl%2Ff%2F1991245%2F478376" target="_blank" class="flex items-center justify-center right-margin-2 bg-blue round" style="height:34px;width:34px" data-element="socialShareFacebook"><svg viewBox="0 0 8 16" style="width:15px;height:18px" class="gray7"><use xlink:href="#icon-facebook-symbol"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Trump%20betaalde%20zwijggeld%20Stormy%20indirect%20https%3A%2F%2Fwww.telegraaf.nl%2Ft%2F1991245%2F%20via%20%40telegraaf" target="_blank" class="flex items-center justify-center right-margin-2 bg-cyan round" style="height:34px;width:34px" data-element="socialShareTwitter"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-twitter-monochrome"></use></svg></a></div><a href="mailto:?&amp;subject=Trump%20betaalde%20zwijggeld%20Stormy%20indirect&amp;body=https%3A%2F%2Fwww.telegraaf.nl%2Fe%2F1991245%2F" class="flex items-center justify-center right-margin-2 bg-gray2 round" style="height:34px;width:34px" data-element="socialShareMail"><svg viewBox="0 0 16 13" style="width:16px;height:13px" class="gray7"><use xlink:href="#icon-email"></use></svg></a><button class="flex items-center right-margin-2 reset-button bg-gray5 round copy-btn relative overflow-visible" style="height:34px;width:34px" data-element="socialShareClipboard"><svg viewBox="0 0 16 16" style="width:16px;height:16px" class="center-block"><use xlink:href="#icon-share"></use></svg><div class="copy-btn-msg hidden absolute top-padding-1 bottom-padding-1 left-padding-1 left-margin-2 right-padding-1 bg-gray2 gray7" style="opacity:0.95;width:114px;left:100%;top:50%;transform:translate(0, -50%)">Kopieer naar clipboard</div></button></div></div></div><div class="flex"><span class="left-padding-2 left-border-thin border-gray5" data-element="bookmarkButton"><a class="flex items-center justify-center right-margin-2 reset-button gray2" style="height:34px;width:34px" href="https://accounts.tnet.nl/inloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;marketing_opt_in=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fnieuws%252F1991245%252Ftrump-betaalde-zwijggeld-stormy-indirect" data-element="articleBookmark"><svg viewBox="0 0 17 20" style="width:21px;height:21px" class=""><use xlink:href="#icon-bookmark-off"></use></svg></a></span></div></div><section class="bottom-margin-6 bottom-border-thin border-gray5"><h3 class="roboto-black-xs gray3 uppercase-text bottom-margin-4">Lees meer over</h3><ul class="reset-list no-left-padding no-top-margin"><li class="inline-block right-margin-2 bottom-margin-2"><div class="tag-container"><a class="tg-tag block roboto-bold-m gray2 bg-gray5 reset-button pill no-underline top-padding-1 bottom-padding-1 left-padding-4 right-padding-4" href="/tag/zwijggeld/">zwijggeld<svg viewBox="0 0 8 8" class="left-margin-2 align-middle" style="width:8px;height:24px"><path d="M4 0 L4 8 M0 4 L8 4" style="fill:none;stroke:currentColor;stroke-width:2px"></path></svg></a></div></li><li class="inline-block right-margin-2 bottom-margin-2"><div class="tag-container"><a class="tg-tag block roboto-bold-m gray2 bg-gray5 reset-button pill no-underline top-padding-1 bottom-padding-1 left-padding-4 right-padding-4" href="/tag/stormy_daniels/">stormy daniels<svg viewBox="0 0 8 8" class="left-margin-2 align-middle" style="width:8px;height:24px"><path d="M4 0 L4 8 M0 4 L8 4" style="fill:none;stroke:currentColor;stroke-width:2px"></path></svg></a></div></li><li class="inline-block right-margin-2 bottom-margin-2"><div class="tag-container"><a class="tg-tag block roboto-bold-m gray2 bg-gray5 reset-button pill no-underline top-padding-1 bottom-padding-1 left-padding-4 right-padding-4" href="/tag/donald_trump/">donald trump<svg viewBox="0 0 8 8" class="left-margin-2 align-middle" style="width:8px;height:24px"><path d="M4 0 L4 8 M0 4 L8 4" style="fill:none;stroke:currentColor;stroke-width:2px"></path></svg></a></div></li></ul></section><div class="flex bottom-padding-2 top-margin-4" style="height:72px" data-element="articleAuthor"><div class="flex flex-column "><div class="flex"><div class="all-paddings-1 bg-gray6"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5" data-element="[object Object]">Updated Vandaag, 08:52</time></div><div class="left-margin-1 top-padding-1"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5" data-element="[object Object]">Vandaag, 06:40 in BUITENLAND</time></div></div></div></div></div></section><section class="bottom-border-thin border-gray5 most-read-videos bottom-margin-2"><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-m width-100-m col-l width-100-l col-xl width-75-xl"><h2 class="bottom-margin-4 roboto-bold-xs uppercase-text gray3">POPULAIRE VIDEO&#x27;S</h2><div class="negate-gutters margin-bottom-4"><div class="gutters col-s width-50-s col-m width-50-m col-l width-50-l"><article class="image-stack--s image-stack--m image-stack--l image-stack--xl most-read-video  no-style-set"><div class="__image-wrap"><a class="teaserImage __image block width-100-s width-100-m width-100-l width-100-xl" href="/video/1992377/zwaarbewapende-agenten-vallen-azc-binnen"><div class="teaserImage__play-icon-container"><div class="playIcon--round playIcon-medium playIcon-medium--only-s playIcon-mediumlarge--only-xl"><svg viewBox="0 0 100 100" style="width:100%;height:100%" class=""><use xlink:href="#icon-play"></use></svg></div></div><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 top-margin-1" dateTime="2018-05-03T09:43:00.000Z" data-element="articleTeaserTimestamp">11:43</time></div></div></div><a class="no-underline" href="/video/1992377/zwaarbewapende-agenten-vallen-azc-binnen"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus gray2 no-top-margin top-margin-1 bottom-margin-2 roboto-bold-m" data-element="articleTeaserHeadline">Zwaarbewapende agenten vallen azc binnen</h2></a></div></article></div><div class="gutters col-s width-50-s col-m width-50-m col-l width-50-l"><article class="image-stack--s image-stack--m image-stack--l image-stack--xl most-read-video  no-style-set"><div class="__image-wrap"><a class="teaserImage __image block width-100-s width-100-m width-100-l width-100-xl" href="/video/1987914/oeps-macron-wat-zeg-je-nu"><div class="teaserImage__play-icon-container"><div class="playIcon--round playIcon-medium playIcon-medium--only-s playIcon-mediumlarge--only-xl"><svg viewBox="0 0 100 100" style="width:100%;height:100%" class=""><use xlink:href="#icon-play"></use></svg></div></div><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 top-margin-1" dateTime="2018-05-02T10:37:00.000Z" data-element="articleTeaserTimestamp">02 mei</time></div></div></div><a class="no-underline" href="/video/1987914/oeps-macron-wat-zeg-je-nu"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus gray2 no-top-margin top-margin-1 bottom-margin-2 roboto-bold-m" data-element="articleTeaserHeadline">Oeps! Macron wat zeg je nu?!</h2></a></div></article></div><div class="gutters col-s width-50-s col-m width-50-m col-l width-50-l"><article class="image-stack--s image-stack--m image-stack--l image-stack--xl most-read-video  no-style-set"><div class="__image-wrap"><a class="teaserImage __image block width-100-s width-100-m width-100-l width-100-xl" href="/video/1991087/inval-hotelkamer-las-vegas-schutter-gefilmd"><div class="teaserImage__play-icon-container"><div class="playIcon--round playIcon-medium playIcon-medium--only-s playIcon-mediumlarge--only-xl"><svg viewBox="0 0 100 100" style="width:100%;height:100%" class=""><use xlink:href="#icon-play"></use></svg></div></div><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 top-margin-1" dateTime="2018-05-02T21:30:00.000Z" data-element="articleTeaserTimestamp">02 mei</time></div></div></div><a class="no-underline" href="/video/1991087/inval-hotelkamer-las-vegas-schutter-gefilmd"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus gray2 no-top-margin top-margin-1 bottom-margin-2 roboto-bold-m" data-element="articleTeaserHeadline">Inval hotelkamer Las Vegas-schutter gefilmd</h2></a></div></article></div><div class="gutters col-s width-50-s col-m width-50-m col-l width-50-l"><article class="image-stack--s image-stack--m image-stack--l image-stack--xl most-read-video  no-style-set"><div class="__image-wrap"><a class="teaserImage __image block width-100-s width-100-m width-100-l width-100-xl" href="/video/1991601/bizar-dit-meisje-mag-geen-chinese-jurk-dragen"><div class="teaserImage__play-icon-container"><div class="playIcon--round playIcon-medium playIcon-medium--only-s playIcon-mediumlarge--only-xl"><svg viewBox="0 0 100 100" style="width:100%;height:100%" class=""><use xlink:href="#icon-play"></use></svg></div></div><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 top-margin-1" dateTime="2018-05-03T09:40:00.000Z" data-element="articleTeaserTimestamp">11:40</time></div></div></div><a class="no-underline" href="/video/1991601/bizar-dit-meisje-mag-geen-chinese-jurk-dragen"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus gray2 no-top-margin top-margin-1 bottom-margin-2 roboto-bold-m" data-element="articleTeaserHeadline">Bizar: Dit meisje mag geen Chinese jurk dragen</h2></a></div></article></div></div></div></section><section><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl bottom-border-thin border-gray5"><div><h1 class="bottom-margin-4 roboto-bold-xs uppercase-text gray3">Gerelateerde artikelen</h1></div><div class="col-m width-60-m col-l width-50-l related-article-container"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1  no-style-set"><div class="__image-wrap"><a class="teaserImage __image block width-33-s width-33-m width-45-l width-40-xl" href="/nieuws/1992918/trump-het-was-geen-campagnegeld"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2018-05-03T11:33:12.000Z" data-element="articleTeaserTimestamp">13:33</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" data-element="articleTeaserSectionLink" href="/nieuws/buitenland/">Buitenland</a></div></div></div><a class="no-underline" href="/nieuws/1992918/trump-het-was-geen-campagnegeld"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2" data-element="articleTeaserHeadline">Trump: het was geen campagnegeld</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l related-article-container"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1  no-style-set"><div class="__image-wrap"><a class="teaserImage __image block width-33-s width-33-m width-45-l width-40-xl" href="/nieuws/1673245/advocaat-trump-ik-betaalde-porno-actrice"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin left-padding-1" dateTime="2018-02-14T18:28:28.000Z" data-element="articleTeaserTimestamp">14 feb.</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" data-element="articleTeaserSectionLink" href="/nieuws/buitenland/">Buitenland</a></div></div></div><a class="no-underline" href="/nieuws/1673245/advocaat-trump-ik-betaalde-porno-actrice"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2" data-element="articleTeaserHeadline">Advocaat Trump: ’Ik betaalde porno-actrice’</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l related-article-container"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1  no-style-set"><div class="__image-wrap"><a class="teaserImage __image block width-33-s width-33-m width-45-l width-40-xl" href="/nieuws/1536824/oud-seksschandaal-trump-wereldnieuws"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2018-01-13T12:12:49.000Z" data-element="articleTeaserTimestamp">13 jan.</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" data-element="articleTeaserSectionLink" href="/nieuws/buitenland/">Buitenland</a></div></div></div><a class="no-underline" href="/nieuws/1536824/oud-seksschandaal-trump-wereldnieuws"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2" data-element="articleTeaserHeadline">Oud seksschandaal Trump wereldnieuws</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l related-article-container"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1  no-style-set"><div class="__image-wrap"><a class="teaserImage __image block width-33-s width-33-m width-45-l width-40-xl" href="/nieuws/171284/braziliaanse-president-bood-zwijggeld-aan"><div class="__fluid-image relative no-height bg-gray5" style="overflow:hidden;padding-bottom:56.25%"><div style="height:100%" class="lazyload-placeholder"></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="__timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2017-05-18T06:44:56.000Z" data-element="articleTeaserTimestamp">18 mei 2017</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="__section-link truncate-text block roboto-bold-s no-letter-spacing no-underline capitalize-text gray3" data-element="articleTeaserSectionLink" href="/nieuws/buitenland/">Buitenland</a></div></div></div><a class="no-underline" href="/nieuws/171284/braziliaanse-president-bood-zwijggeld-aan"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2" data-element="articleTeaserHeadline">Braziliaanse president bood zwijggeld aan</h2></a></div></article></div></div></section><div id="comments"></div></div></div></main></article><div class="io-article-footer"></div><div class="newsletter width-100 bg-gray6 vwo-newsletter-sticky vwo-newsletter-article-sticky hidden newsletter-sticky fixed bottom-left-corner width-100 z-index-10"><div class="__newsletter-wrapper relative flex flex-row space-between flex-wrap"><div class="__form-wrapper right-padding-3 left-padding-3"><h2 class="__title roboto-black-m top-margin-4">Dagelijks tijdens de lunch het laatste nieuws in je inbox?</h2><form class="__form width-100 flex flex-row flex-wrap" novalidate=""><input type="email" class="__input all-borders-thin border-gray4 flex-grow-1 left-padding-2 roboto-s form-input-text-reset" required="" placeholder="e-mailadres" value="" name="MAIL"/><input type="hidden" class="form-input-text-reset" placeholder="" value="Mf25jsCcPLQZtcQScSCweUm6yRPahKd72T9z8qGW414Gx13i5UH3b1KMcSj8N2wwFkn0nd4Jq7MMMo" name="ID"/><input type="hidden" class="form-input-text-reset" placeholder="" value="EMAILBOX ARTICLE SLIDEUP" name="OPTIN_SOURCE"/><input type="hidden" class="form-input-text-reset" placeholder="" value="TELEGRAAF_UPDATE" name="newsletter"/><button type="button" class="__button inline-block gray7 bg-blue reset-button no-underline roboto-bold-s text-center all-paddings-2">Aanmelden</button></form><div class="__text-info flex flex-row space-between width-100"><p class="__error flex-1 inline-block text-left width-100 roboto-s red hidden">Ongeldig e-mailadres. Vul nogmaals in aub.</p><p class="__sign-out flex-1 inline-block text-right width-100 roboto-s gray3">Uitschrijven kan met 1 klik</p></div></div><div class="__author-image-wrapper width-100 relative hidden-only-on-small"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="__close-icon-wrapper absolute top-right-corner right-margin-2 top-margin-2"><svg viewBox="0 0 14 14" style="width:14px;height:14px" class="__close-icon pointer"><use xlink:href="#icon-newsletter-close"></use></svg></div></div></div></div></div><div><div></div><div><script defer="" async="" src="//cd.tnet.nl/static/dhs2_telegraaf2.js"></script></div><div></div><div></div></div></div></div><script>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</script><script>window.__REDUX_STATE__={"browser":{"_responsiveState":true,"lessThan":{"small":false,"medium":true,"large":true,"xlarge":true},"greaterThan":{"small":false,"medium":false,"large":false,"xlarge":false},"is":{"small":true,"medium":false,"large":false,"xlarge":false},"mediaType":"small","orientation":null,"breakpoints":{"small":569,"medium":819,"large":1069,"xlarge":null}},"banners":{"hasAdvertorial":{"financieelSectionPage":true},"hasSpotXVideo":true},"header":{"showDesktopMediaBrands":false,"showHeaderMoreLinks":false,"showMobileMediaBrands":false,"showHeaderUserLinks":false},"user":{"isLoggedIn":false,"session":{"isActive":false},"sessionIsLoaded":false},"notification":{"showOnBoarding":false,"showMeteringBanner":false,"showFollowedTagNotification":false,"showBookmarkedArticleNotification":false,"showFirstVisitMeteringNotification":false,"showLastArticleMeteringNotification":false,"showResetedMeteringCountNotification":false,"showNextArticleBanner":false,"hideNextArticleBanner":false},"visibilitySettings":{"visibleLatestNewsSections":[]}};</script><script defer="" async="" src="/statics/app.js?v=b50235fccb77518ffd2a2e9ede9dfac12bd4ae07-46312"></script><script>window.__LOADABLE_COMPONENT_IDS__ = ["TextArticlePage"];</script></body></html>