<!doctype html>
<html class="no-js" lang="nl"><head prefix="og: http://ogp.me/ns#"><link rel="preload" href="/statics/app.js?v=b5c4f9e3937194ca96b83b54282a19dedbaeed38-52557" as="script"/><script>WebFontConfig={google:{families:['Playfair+Display:700','Roboto:400,700,900']},custom:{families:['Abril','Abril-bold']}, timeout: 3000};(function(d){var wf=d.createElement('script'),s=d.scripts[0];wf.src='https://cdnjs.cloudflare.com/ajax/libs/webfont/1.6.28/webfontloader.js';wf.async=!0;s.parentNode.insertBefore(wf,s)})(document)</script><style type="text/css" data-universal="ssr" id="573">.tg-loading {
  position: absolute;
  top: calc(50% - 32px);
  left: calc(50% - 32px);
  -webkit-animation: pulsingFade 1.75s ease-in-out 0.2s alternate infinite;
          animation: pulsingFade 1.75s ease-in-out 0.2s alternate infinite; }

@-webkit-keyframes pulsingFade {
  0% {
    opactiy: 0; }
  25% {
    opacity: 1; }
  75% {
    opacity: 1; }
  100% {
    opacity: 0; } }

@keyframes pulsingFade {
  0% {
    opactiy: 0; }
  25% {
    opacity: 1; }
  75% {
    opacity: 1; }
  100% {
    opacity: 0; } }
</style><style type="text/css" data-universal="ssr" id="569">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</style><style type="text/css" data-universal="ssr" id="562">.media-brands {
  height: 4px;
  overflow: hidden;
  transition: height 0.25s; }
  @media (min-width: 960px) {
    .media-brands {
      height: 6px; } }

@media (min-width: 960px) {
  .show-media-brands {
    height: 64px; } }
</style><style type="text/css" data-universal="ssr" id="560">@-webkit-keyframes highlightUp {
  0% {
    background-color: #04BE8C; }
  100% {
    background-color: none; } }

@keyframes highlightUp {
  0% {
    background-color: #04BE8C; }
  100% {
    background-color: none; } }

@-webkit-keyframes highlightDown {
  0% {
    background-color: #D00910; }
  100% {
    background-color: none; } }

@keyframes highlightDown {
  0% {
    background-color: #D00910; }
  100% {
    background-color: none; } }

.header-widgets__aex {
  background-color: none;
  min-width: 77px;
  text-align: left; }
  .header-widgets__aex-up {
    color: #04BE8C; }
  .header-widgets__aex-down {
    color: #D00910; }
  .header-widgets__aex-neutral {
    color: white; }

.header-widgets__aex-highlight-up {
  -webkit-animation-name: highlightUp;
          animation-name: highlightUp;
  -webkit-animation-duration: 2s;
          animation-duration: 2s;
  -webkit-animation-timing-function: ease;
          animation-timing-function: ease; }

.header-widgets__aex-highlight-down {
  -webkit-animation-name: highlightDown;
          animation-name: highlightDown;
  -webkit-animation-duration: 2s;
          animation-duration: 2s;
  -webkit-animation-timing-function: ease;
          animation-timing-function: ease; }
</style><style type="text/css" data-universal="ssr" id="558">.menu-link {
  letter-spacing: 0.11px; }

@media (max-width: 959px) {
  .with-icon-home .menu-link-icon {
    display: none; } }

@media (min-width: 960px) {
  .with-icon-home {
    padding: 1px; }
    .with-icon-home .menu-link-label {
      display: none; } }

@media (max-width: 959px) {
  .with-icon-olympicrings {
    display: flex;
    align-items: center;
    flex-direction: row-reverse;
    justify-content: flex-end; }
    .with-icon-olympicrings .menu-link-icon {
      margin: -10px 10px; } }

@media (min-width: 960px) {
  .with-icon-olympicrings .menu-link-icon {
    display: none; } }
</style><style type="text/css" data-universal="ssr" id="556">.menu-user-links {
  height: 290px;
  border-bottom: 2px solid;
  overflow: hidden; }
  @media (min-width: 960px) {
    .menu-user-links {
      height: 290px;
      width: 258px;
      right: 0;
      margin-top: 6px;
      z-index: 6;
      border-right: 1px solid #A6AAAB;
      border-left: 1px solid #A6AAAB; } }
  .menu-user-links.show-premium-web-link {
    height: 348px; }
    @media (min-width: 960px) {
      .menu-user-links.show-premium-web-link {
        height: 348px; } }
  .menu-user-links.__collapsed {
    border-bottom: none;
    height: 0 !important; }
  .menu-user-links .menu-user-link {
    height: 58px; }
    .menu-user-links .menu-user-link:hover {
      color: #74797A; }
  .menu-user-links .subscribe-button-wrap {
    height: 58px;
    overflow: hidden; }
  .menu-user-links .subscribe-button {
    letter-spacing: 0.1px;
    font-size: 13px;
    line-height: 15px;
    margin: 13px -8px; }
  .menu-user-links .__link-list {
    height: 290px;
    bottom: 0;
    width: 100%; }
    @media (min-width: 960px) {
      .menu-user-links .__link-list {
        height: 290px;
        width: 258px; } }
  .menu-user-links.show-premium-web-link .__link-list {
    height: 348px; }
    @media (min-width: 960px) {
      .menu-user-links.show-premium-web-link .__link-list {
        height: 348px; } }
</style><style type="text/css" data-universal="ssr" id="554">.menu-more-links {
  overflow: hidden;
  max-height: 0;
  transition: max-height 0.2s ease-out;
  /* stylelint-disable */
  /* stylelint-enable */ }
  @media (min-width: 960px) {
    .menu-more-links {
      margin-top: 6px;
      z-index: 6;
      border-right: 1px solid #A6AAAB;
      border-left: 1px solid #A6AAAB; } }
  .menu-more-links_expanded {
    max-height: 450px;
    transition: max-height 0.3s ease-in; }
  @media (min-width: 960px) {
    .menu-more-links .menu-more-links-li {
      width: 268px; } }
  @media (min-width: 960px) {
    .menu-more-links .menu-more-links-li:last-child a {
      border-bottom: 4px solid #3A3E3F; } }
</style><style type="text/css" data-universal="ssr" id="552">.menu-mobile-media-brands-links {
  overflow: hidden;
  max-height: 0;
  transition: max-height 0.15s ease-out; }
  .menu-mobile-media-brands-links_expanded {
    max-height: 300px;
    transition: max-height 0.25s ease-in; }
  .menu-mobile-media-brands-links__link {
    height: 54px; }
</style><style type="text/css" data-universal="ssr" id="550">@-webkit-keyframes progress {
  0% {
    background-position: -200px 0; }
  100% {
    background-position: calc(200px + 100%) 0; } }

@keyframes progress {
  0% {
    background-position: -200px 0; }
  100% {
    background-position: calc(200px + 100%) 0; } }

.react-loading-skeleton {
  -webkit-animation: progress 1.2s ease-in-out infinite;
          animation: progress 1.2s ease-in-out infinite;
  background-color: #EEEEEE;
  background-image: linear-gradient(90deg, #EEEEEE, whitesmoke, #EEEEEE);
  background-size: 200px 100%;
  background-repeat: no-repeat;
  display: inline-block;
  line-height: 1;
  width: 100%; }
  .react-loading-skeleton.short-last {
    width: 65%; }
</style><style type="text/css" data-universal="ssr" id="548">.user-bar .__display-name {
  font-size: 13px;
  line-height: 15px;
  max-width: 100px; }

.user-bar .__metering-counter {
  width: 17px;
  padding: 3px 0; }

.user-bar__avatar-block {
  width: 40px;
  height: 40px;
  flex-shrink: 0; }

.user-bar__display-name_skeleton {
  width: 95px; }
</style><style type="text/css" data-universal="ssr" id="546">.header-user__subscribe-link {
  letter-spacing: 0.1px; }
</style><style type="text/css" data-universal="ssr" id="544">@media (min-width: 820px) {
  .search-link {
    background: transparent; } }
</style><style type="text/css" data-universal="ssr" id="542">.popup-holder-container {
  top: 0;
  z-index: 25;
  left: 0;
  width: auto;
  max-width: 320px; }
  @media (min-width: 1070px) {
    .popup-holder-container {
      max-width: 430px; } }

.popup-holder-arrow {
  top: 0;
  width: 0;
  height: 0;
  left: 10px;
  margin-top: -8px;
  border-left: 7px solid transparent;
  border-right: 7px solid transparent;
  border-bottom: 8px solid #3A3E3F; }
  @media (min-width: 1070px) {
    .popup-holder-arrow {
      margin-top: -12px;
      border-left: 10px solid transparent;
      border-right: 10px solid transparent;
      border-bottom: 12px solid #3A3E3F; } }

.popup-holder-body {
  box-shadow: 0 0 10px #CCCCCC;
  border-width: 2px; }
</style><style type="text/css" data-universal="ssr" id="541">.metering-popup.__container {
  top: 52px;
  z-index: 9;
  left: auto;
  right: 0; }
  @media (min-width: 960px) {
    .metering-popup.__container {
      z-index: 25;
      right: 20px;
      max-width: 430px; } }
  @media (min-width: 1070px) {
    .metering-popup.__container {
      top: 54px; } }

.metering-popup .__arrow {
  left: auto;
  right: 17px; }
  @media (min-width: 960px) {
    .metering-popup .__arrow {
      right: 57px; } }
  @media (min-width: 1070px) {
    .metering-popup .__arrow {
      right: 54px; } }
</style><style type="text/css" data-universal="ssr" id="540">.user-bar-popup.__container {
  top: 52px;
  z-index: 9;
  left: auto;
  right: 0; }
  @media (min-width: 960px) {
    .user-bar-popup.__container {
      top: 52px;
      z-index: 25;
      right: 20px;
      max-width: 430px; } }
  @media (min-width: 1070px) {
    .user-bar-popup.__container {
      top: 54px; } }

.user-bar-popup .__arrow {
  display: none; }
  @media (min-width: 960px) {
    .user-bar-popup .__arrow {
      display: block;
      left: auto;
      right: 17px; } }
  @media (min-width: 1070px) {
    .user-bar-popup .__arrow {
      right: 14px; } }
</style><style type="text/css" data-universal="ssr" id="538">.header .__logo {
  width: 130px !important;
  height: 40px !important; }
  @media (min-width: 960px) {
    .header .__logo {
      width: 160px !important;
      height: 40px !important; } }
  @media (min-width: 1070px) {
    .header .__logo {
      width: 210px !important;
      height: 50px !important; } }

@media (min-width: 960px) {
  .header .__search-item {
    margin-left: auto; } }
</style><style type="text/css" data-universal="ssr" id="536">.section-navigation {
  margin-left: -16px;
  margin-right: -16px; }
  @media (min-width: 820px) {
    .section-navigation {
      margin-left: 0;
      margin-right: 0; } }

.headroom--scrolled .section-navigation {
  margin-top: 68px; }
  @media (max-width: 959px) {
    .headroom--scrolled .section-navigation {
      display: none; } }

.section-navigation-item {
  font-size: 12px;
  line-height: 1.272727273;
  padding-left: 8px;
  padding-right: 8px;
  border-color: transparent;
  border-width: 2px; }
  .section-navigation-item:first-of-type {
    padding-left: 16px; }
  .section-navigation-item:last-of-type {
    padding-right: 16px; }
  @media (min-width: 820px) {
    .section-navigation-item:nth-of-type(n) {
      font-size: 14px;
      line-height: 1.2;
      padding-left: 12px;
      padding-right: 12px; } }
  @media (min-width: 820px) {
    .section-navigation-item.__active {
      border-bottom-color: #202223; } }
  .section-navigation-item__hover {
    position: relative; }
  @media (min-width: 820px) {
    .section-navigation-item__hover:before {
      content: '';
      position: absolute;
      z-index: 1;
      left: 50%;
      -webkit-transform: translate(-50%, 0);
              transform: translate(-50%, 0);
      width: 1px;
      bottom: -2px;
      background: none;
      height: 2px;
      transition-property: width;
      transition-duration: 0.3s;
      transition-timing-function: ease-out; } }
  @media (min-width: 820px) {
    .section-navigation-item__hover:hover:before, .section-navigation-item__hover:focus:before, .section-navigation-item__hover:active:before {
      width: 100%;
      background: #202223; } }
</style><style type="text/css" data-universal="ssr" id="534">.section-header {
  height: 32px;
  transition: height 300ms ease-in-out; }
  @media (max-width: 959px) {
    .section-header {
      margin-right: auto;
      margin-left: auto; } }
  @media (min-width: 960px) {
    .section-header {
      margin-right: 20px;
      margin-left: 20px; } }
  @media (min-width: 1070px) {
    .section-header {
      margin-right: 25px;
      margin-left: 25px; } }
  @media (min-width: 1490px) {
    .section-header {
      margin-right: auto;
      margin-left: auto; } }
  @media (min-width: 820px) {
    .section-header {
      height: 50px; } }

.headroom--scrolled .section-header {
  height: 35px;
  transition: height 300ms ease-in-out; }
</style><style type="text/css" data-universal="ssr" id="532">.header-container {
  z-index: 9999;
  top: 0;
  left: 0;
  right: 0; }

.header-ghost {
  height: 62px; }
  @media (min-width: 960px) {
    .header-ghost {
      height: 89px; } }

.header {
  display: flex;
  border-bottom: 2px solid #202223; }

.drawer-toggle {
  display: none; }
  @media (max-width: 959px) {
    .drawer-toggle:checked ~ .drawer {
      left: 0;
      box-shadow: 2px 0 5px rgba(0, 0, 0, 0.5); } }

@media (min-width: 960px) {
  .drawer-toggle-label {
    display: none; } }

.drawer-toggle:checked ~ .drawer-toggle-label {
  height: 100%;
  width: calc(100% - 300px);
  background: rgba(255, 255, 255, 0.8); }

.drawer .drawer-top {
  border-bottom: 2px solid #202223;
  height: 61px;
  box-sizing: border-box;
  flex-shrink: 0; }
  @media (min-width: 960px) {
    .drawer .drawer-top {
      height: auto;
      padding: 0;
      border-bottom: none; } }

.drawer .drawer-list {
  list-style-type: none; }
  @media (min-width: 960px) {
    .drawer .drawer-list {
      display: flex; } }

@media (max-width: 959px) {
  .drawer {
    position: fixed;
    top: 0;
    left: -300px;
    height: 100%;
    width: 300px;
    background: #F0F2F3;
    overflow-x: hidden;
    overflow-y: auto;
    z-index: 10;
    -webkit-overflow-scrolling: touch;
    box-shadow: 2px 0 5px transparent;
    box-sizing: border-box;
    transition: 0.25s ease-in-out; } }
</style><style type="text/css" data-universal="ssr" id="530">.consent {
  color: red;
  font-size: 12px;
  cursor: pointer;
  text-align: center; }
</style><style type="text/css" data-universal="ssr" id="527">/* stylelint-disable selector-max-type, selector-max-universal, selector-max-attribute */
/* reason: only exception for this */
html {
  box-sizing: border-box; }

*,
*:before,
*:after {
  box-sizing: inherit; }

button {
  border-radius: 0;
  cursor: pointer; }

main {
  display: block;
  margin-right: auto;
  margin-left: auto; }
  @media (min-width: 1366px) {
    main {
      margin-right: 160px;
      margin-left: 160px; } }
  @media (min-width: 1755px) {
    main {
      margin-right: auto;
      margin-left: auto; } }

/* Browser specific resets */
/**
 * Remove the inner border and padding in Firefox. (source: normalize.css)
 */
button::-moz-focus-inner,
[type='button']::-moz-focus-inner,
[type='reset']::-moz-focus-inner,
[type='submit']::-moz-focus-inner {
  border-style: none; }

button:focus {
  outline-style: none;
  box-shadow: none; }

/* stylelint-enable */
/* stylelint-disable */
/* These span classes are provide to articles and article teasers from KIOSK */
span.bold {
  font-weight: bold; }

span.italic {
  font-style: italic; }

span.underline {
  text-decoration: underline; }

span.br {
  display: inline; }
  span.br:after {
    content: '\A';
    white-space: pre; }

.tg-art-body p a, .article-intro a, .__summary a {
  position: relative;
  text-decoration: none;
  color: #27509A; }
  .tg-art-body p a:after, .article-intro a:after, .__summary a:after {
    content: '';
    position: absolute;
    left: 0;
    bottom: 3px;
    height: 5px;
    width: 100%;
    opacity: 0.2;
    background-color: #27509A; }

/* stylelint-enable */
</style><style type="text/css" data-universal="ssr" id="525">/* stylelint-disable */
/* reason: needs refactoring */
.error-wrapper {
  min-height: 700px; }

.error {
  min-height: 250px; }

#techdetails {
  display: none; }

/* stylelint-enable */
</style><style type="text/css" data-universal="ssr" id="522">.tmg-social-button-bar__link {
  margin-right: 5px; }

.tmg-social-button-bar__icon-block {
  width: 30px;
  height: 30px; }
</style><style type="text/css" data-universal="ssr" id="520">.newsletter .__form-wrapper {
  flex: 4; }

.newsletter .__input {
  height: 32px; }

.newsletter .__button {
  width: 98px;
  height: 32px; }

.newsletter .__image-wrapper {
  overflow: hidden;
  flex: 3; }

.newsletter .__image {
  max-width: 170px;
  max-height: 185px;
  height: auto; }

.newsletter .__author-image-wrapper {
  overflow: hidden;
  flex: 2; }

.newsletter .__author-image {
  max-width: 150px;
  height: auto;
  right: 0;
  bottom: 0; }

.newsletter .__success-wrapper {
  min-height: 139px; }

.newsletter .__social-wrapper {
  flex-direction: column; }
  @media (min-width: 570px) {
    .newsletter .__social-wrapper {
      flex-direction: row;
      justify-content: flex-end; } }

.newsletter-sticky {
  box-shadow: 0 -2px 4px 0 rgba(0, 0, 0, 0.24); }
  .newsletter-sticky .__success-wrapper,
  .newsletter-sticky .__newsletter-wrapper {
    max-width: 660px;
    margin-left: auto;
    margin-right: auto; }
  @media (min-width: 1070px) {
    .newsletter-sticky .__title {
      font-size: 24px;
      line-height: 1.166666667; }
    .newsletter-sticky .__author-image {
      max-width: 170px; }
    .newsletter-sticky .__close-icon {
      width: 23px !important;
      height: 23px !important;
      margin-right: 0; } }
</style><style type="text/css" data-universal="ssr" id="518">@media (max-width: 569px) {
  .footer-newsletter-legal {
    margin-right: -10px;
    margin-left: -10px; } }

@media (min-width: 570px) and (max-width: 819px) {
  .footer-newsletter-legal {
    margin-left: -20px;
    margin-right: -20px; } }

.footer-logo {
  color: #FAFCFD; }
  @media (min-width: 820px) {
    .footer-logo {
      color: #202223; } }

@media (min-width: 820px) {
  .footer-section:not(:last-child) {
    border-right: 1px solid #D2D5D7; } }

@media (min-width: 820px) {
  .footer-bottom {
    margin-left: -12px;
    margin-right: -12px;
    padding-left: 12px;
    padding-right: 12px;
    background-color: #F0F2F3;
    border-top: 1px solid #D2D5D7; } }

.footer-bottom .flex2 {
  flex-grow: 2; }

.footer-bottom .flex1 {
  flex-grow: 1; }

.footer-other-media__links-list {
  max-width: 650px; }

@media (max-width: 569px) {
  .footer-other-media__link {
    justify-content: center; } }

.footer-other {
  border-top-width: 1px;
  border-top-style: solid; }
  @media (min-width: 570px) {
    .footer-other {
      border-top: none;
      border-left-width: 1px;
      border-left-style: solid; } }

@media (min-width: 820px) {
  .footer-social-media {
    order: -1;
    border: none !important; } }

.footer-social-media__icons-list {
  width: 400px; }

.footer-social-media__icon {
  width: 40px;
  height: 40px; }

@media (max-width: 819px) {
  .footer-legal {
    background-color: #3A3E3F; } }

.footer-legal-text {
  color: #FAFCFD; }
  @media (min-width: 820px) {
    .footer-legal-text {
      color: #74797A; } }

.fb-icon {
  width: 18px;
  height: 18px;
  margin: 11px;
  border-radius: 1.5px; }

.fb-icon-inner {
  bottom: -1px;
  right: 2px;
  fill: #FAFCFD; }
  @media (min-width: 820px) {
    .fb-icon-inner {
      fill: #F0F2F3; } }
</style><style type="text/css" data-universal="ssr" id="514">.picture {
  /* stylelint-disable selector-max-attribute */
  /* reason: we need to hide placeholder when image has src */
  /* stylelint-enable */ }
  .picture .__placeholder {
    background-image: url("/statics/image-placeholder-icon.svg");
    background-repeat: no-repeat;
    background-color: #EBEBEB;
    background-position: center; }
  .picture .hidden-empty-image:not([src='']) + .__placeholder {
    display: none; }
</style><style type="text/css" data-universal="ssr" id="512">.fluid-image {
  overflow: hidden;
  padding-bottom: 56.25%; }
</style><style type="text/css" data-universal="ssr" id="510">.teaserImage {
  position: relative; }
  .teaserImage__play-icon-container {
    display: flex;
    justify-content: center;
    align-items: center;
    width: 100%;
    height: 100%;
    position: absolute;
    z-index: 5;
    pointer-events: none; }
</style><style type="text/css" data-universal="ssr" id="516">.teaser-headline__title_skeleton {
  min-width: 100px; }
</style><style type="text/css" data-universal="ssr" id="502">.premium-label {
  font-size: 10px;
  line-height: 1.4;
  padding: 1px 4px;
  margin-right: 8px; }
</style><style type="text/css" data-universal="ssr" id="506">.timestamp_skeleton {
  width: 40px; }
</style><style type="text/css" data-universal="ssr" id="422">.latest-news-teaser-wrapper {
  display: flex;
  width: 100%;
  position: relative; }
  @media (min-width: 570px) and (max-width: 819px) {
    .latest-news-teaser-wrapper {
      width: 50%; } }
  @media (min-width: 570px) and (max-width: 819px) {
    .latest-news-teaser-wrapper:nth-child(odd) {
      padding-right: 8px; } }
  @media (min-width: 570px) and (max-width: 819px) {
    .latest-news-teaser-wrapper:nth-child(odd)::after {
      content: '';
      position: absolute;
      right: 0;
      bottom: -8px;
      width: 1px;
      height: 100%;
      border-right: 1px solid #A6AAAB; } }
  @media (min-width: 570px) and (max-width: 819px) {
    .latest-news-teaser-wrapper:nth-child(even) {
      padding-left: 8px; } }
  .latest-news-teaser-wrapper .__placeholder {
    background-size: 40%; }
  .latest-news-teaser-wrapper .latest-news-image {
    width: 67px; }
  .latest-news-teaser-wrapper .latest-news-headline {
    min-height: 35px; }
    .latest-news-teaser-wrapper .latest-news-headline .__headline {
      font-size: 14px; }
  .latest-news-teaser-wrapper .latest-news-timestamp {
    width: 45px; }
</style><style type="text/css" data-universal="ssr" id="420">.latest-news__header {
  letter-spacing: 1.2px; }
</style><style type="text/css" data-universal="ssr" id="508">.teaser-section-link_skeleton {
  width: 60px; }
</style><style type="text/css" data-universal="ssr" id="504">.pulse-container {
  display: flex;
  justify-content: center;
  align-items: center; }

.pulse-svg {
  overflow: visible; }
  .pulse-svg .first-circle, .pulse-svg .second-circle {
    -webkit-transform-origin: center center;
            transform-origin: center center;
    -webkit-animation: pulse-me 3s linear infinite;
            animation: pulse-me 3s linear infinite; }
  .pulse-svg .second-circle {
    -webkit-animation-delay: 1s;
            animation-delay: 1s; }

@-webkit-keyframes pulse-me {
  0% {
    -webkit-transform: scale(0.5);
            transform: scale(0.5);
    opacity: 0; }
  50% {
    opacity: 0.4; }
  70% {
    opacity: 0.2; }
  100% {
    -webkit-transform: scale(3);
            transform: scale(3);
    opacity: 0; } }

@keyframes pulse-me {
  0% {
    -webkit-transform: scale(0.5);
            transform: scale(0.5);
    opacity: 0; }
  50% {
    opacity: 0.4; }
  70% {
    opacity: 0.2; }
  100% {
    -webkit-transform: scale(3);
            transform: scale(3);
    opacity: 0; } }
</style><style type="text/css" data-universal="ssr" id="500">.article-comments-icon__total-count {
  padding-top: 2px; }
</style><style type="text/css" data-universal="ssr" id="498">.social-buttons__link {
  height: 34px;
  width: 34px; }

.social-buttons__message {
  opacity: 0.95;
  width: 114px;
  left: 100%;
  top: 50%;
  -webkit-transform: translate(0, -50%);
          transform: translate(0, -50%); }
</style><style type="text/css" data-universal="ssr" id="496">.article-social-buttons {
  justify-content: flex-start; }
  .article-social-buttons__button-bookmark {
    width: 34px;
    height: 34px; }
  .article-social-buttons__button-bookmark_skeleton {
    width: 20px;
    height: 24px; }

@media (min-width: 570px) {
  .social-btns {
    justify-content: flex-end; } }

@media (min-width: 570px) {
  .social-btns-bottom {
    justify-content: space-between; } }

.copy-btn:hover .copy-btn-msg {
  display: block !important; }
</style><style type="text/css" data-universal="ssr" id="494">.__section-link {
  text-overflow: ellipsis;
  white-space: nowrap;
  overflow: hidden; }

.most-read-teaser .__headline {
  font-size: 16px; }

.teaser2.diap, .teaser3.diap, .teaser4.diap, .teaser5.diap {
  border: 1px solid #3A3E3F; }
  @media (max-width: 569px) {
    .teaser2.diap.image-stack--s, .teaser3.diap.image-stack--s, .teaser4.diap.image-stack--s, .teaser5.diap.image-stack--s {
      flex-flow: column-reverse nowrap !important; } }
  .teaser2.diap .__image-wrap, .teaser3.diap .__image-wrap, .teaser4.diap .__image-wrap, .teaser5.diap .__image-wrap {
    display: none; }
  .teaser2.diap .__summary, .teaser3.diap .__summary, .teaser4.diap .__summary, .teaser5.diap .__summary {
    display: block !important;
    padding-right: 8px;
    padding-bottom: 16px;
    padding-left: 8px; }
  .teaser2.diap .__info-wrap, .teaser3.diap .__info-wrap, .teaser4.diap .__info-wrap, .teaser5.diap .__info-wrap {
    margin: 0 !important;
    padding: 8px !important;
    background-color: #3A3E3F !important; }
  .teaser2.diap .__timestamp, .teaser2.diap .__section-link, .teaser3.diap .__timestamp, .teaser3.diap .__section-link, .teaser4.diap .__timestamp, .teaser4.diap .__section-link, .teaser5.diap .__timestamp, .teaser5.diap .__section-link {
    color: #D2D5D7; }
  .teaser2.diap .__headline, .teaser3.diap .__headline, .teaser4.diap .__headline, .teaser5.diap .__headline {
    color: #FAFCFD; }

.__info-wrap--branded {
  background-color: #EFF5F6;
  border-top: 4px solid #00646E !important;
  padding-left: 8px;
  padding-top: 4px; }
  @media (max-width: 569px) {
    .__info-wrap--branded {
      padding-bottom: 4px; } }
  @media (min-width: 570px) {
    .__info-wrap--branded {
      padding-bottom: 12px; } }
  @media (min-width: 820px) {
    .__info-wrap--branded {
      padding-top: 6px;
      padding-bottom: 10px; } }

.__branded-title {
  font-size: 16px; }
  @media (min-width: 570px) {
    .__branded-title {
      font-size: 16px; } }
  @media (min-width: 820px) {
    .__branded-title {
      font-size: 14px; } }
  @media (min-width: 1070px) {
    .__branded-title {
      font-size: 20px; } }

.__branded-image {
  margin-top: 4px; }
  @media (max-width: 569px) {
    .__branded-image {
      margin-top: 0;
      margin-bottom: 0; } }

.__branded-summary {
  background-color: #EFF5F6;
  margin-top: 0;
  padding: 10px;
  font-size: 13px; }

.wf-roboto-n4-active .__branded-summary {
  font-family: 'Roboto', sans-serif;
  font-weight: normal;
  letter-spacing: 0; }

.wf-roboto-n4-inactive .__branded-summary,
.wf-roboto-n4-loading .__branded-summary {
  font-family: sans-serif;
  font-weight: normal; }

.teaser3 .__branded-image {
  margin-top: 0; }

.teaser2 .__branded-image, .teaser4 .__branded-image {
  margin-bottom: 0; }

.teaser4 .__branded-image {
  margin-top: 0; }

.teaser5 .__branded-image {
  margin: 0; }

@media (max-width: 569px) {
  .__branded-teaser {
    background-color: #EFF5F6; } }
</style><style type="text/css" data-universal="ssr" id="483">.teaser-chapeau {
  width: 90%; }
</style><style type="text/css" data-universal="ssr" id="481">.video-iframe .__innerWrapper {
  padding-bottom: 56.25%; }
</style><style type="text/css" data-universal="ssr" id="479">.theo-videoplayer {
  padding-bottom: 56.25%; }
  .theo-videoplayer .ivvi-fill-player.vjs-fullscreen {
    z-index: 2147483647 !important; }
</style><style type="text/css" data-universal="ssr" id="477">.teaser-top-story {
  overflow: hidden; }
  .teaser-top-story .__shadow {
    overflow: hidden;
    background-size: cover;
    background-image: linear-gradient(-180deg, rgba(0, 0, 0, 0) 35%, rgba(0, 0, 0, 0.85)); }
  .teaser-top-story .__chapeau {
    padding-top: 6px;
    padding-bottom: 6px;
    letter-spacing: 0.6px; }

@media (min-width: 1070px) {
  .teaser-top-story-big .__title {
    text-transform: uppercase; } }

.teaser-top-story-big .__summary {
  max-width: 600px; }
  @media (min-width: 1070px) {
    .teaser-top-story-big .__summary {
      margin-bottom: 24px; } }

@media (min-width: 570px) {
  .teaser-top-story-big .__margin {
    margin-left: 20px;
    margin-right: 20px; } }

@media (min-width: 570px) {
  .teaser-top-story-big .__padding {
    padding-left: 20px;
    padding-right: 20px; } }

@media (min-width: 570px) {
  .teaser-top-story-breaking {
    margin-left: 8px;
    margin-right: 8px; } }

@media (min-width: 1070px) {
  .teaser-top-story-breaking {
    margin-left: 12px;
    margin-right: 12px; } }

@media (min-width: 820px) {
  .teaser-top-story-breaking .__title {
    font-size: 36px;
    text-transform: uppercase;
    line-height: 1;
    margin-left: 12px;
    margin-right: 12px; } }

@media (min-width: 1070px) {
  .teaser-top-story-breaking .__title {
    font-size: 54px; } }

@media (min-width: 820px) {
  .teaser-top-story-breaking .__content {
    top: 0;
    bottom: 0;
    left: 0;
    right: auto;
    background-color: #3A3E3F;
    width: 35%;
    padding-right: 40px; } }

@media (min-width: 820px) {
  .teaser-top-story-breaking .__fluid-image, .teaser-top-story-breaking .streamOne-player .__innerWrapper {
    padding-bottom: 36.5% !important; } }

@media (min-width: 820px) {
  .teaser-top-story-breaking .__picture, .teaser-top-story-breaking .streamOne-player .__iframe {
    width: 65%;
    left: auto;
    right: 0; } }

.teaser-top-story-breaking .__pulse-icon {
  display: inline-flex;
  padding: 8px; }
  @media (min-width: 820px) {
    .teaser-top-story-breaking .__pulse-icon {
      margin-top: 20px;
      display: flex;
      padding: 12px 16px; } }

@media (min-width: 820px) {
  .teaser-top-story-breaking .__pulse-title {
    font-size: 16px; } }

.teaser-top-story-breaking .__teaser-prolog {
  padding-left: 32px; }
  @media (min-width: 820px) {
    .teaser-top-story-breaking .__teaser-prolog {
      padding-left: 20px; } }
</style><style type="text/css" data-universal="ssr" id="308">.columnist-primary-teaser {
  background: #F0F3F8;
  min-height: 195px;
  /* In order for flex-grow to work on ie11 some height must be set to parent element */
  height: 0;
  padding: 12px 169px 16px 8px; }
  .columnist-primary-teaser .__author {
    font-style: normal; }
  @media (min-width: 1070px) {
    .columnist-primary-teaser {
      padding: 20px 169px 20px 12px; } }
</style><style type="text/css" data-universal="ssr" id="306">@media (max-width: 569px) {
  .column-teaser-block {
    margin-left: 8px;
    margin-right: 8px; } }

.column-teaser-block__title-link {
  height: 34px;
  letter-spacing: 1.2px; }
</style><style type="text/css" data-universal="ssr" id="304">.teaser2 .__timestamp {
  display: none; }
  @media (min-width: 1070px) {
    .teaser2 .__timestamp {
      display: inline-block; } }

@media (min-width: 570px) {
  .three-teaser-container {
    padding-left: 0;
    padding-right: 0; }
    .three-teaser-container .col-first--xl {
      padding-left: 8px; }
    .three-teaser-container .col-last--xl {
      padding-right: 8px; } }

@media (min-width: 820px) {
  .three-teaser-container .col-first--xl {
    padding-left: 12px; }
  .three-teaser-container .col-last--xl {
    padding-right: 12px; } }
</style><style type="text/css" data-universal="ssr" id="298">.__advertorial > .flex {
  height: 225px; }
  @media (min-width: 570px) {
    .__advertorial > .flex {
      height: 380px; } }
  @media (min-width: 820px) {
    .__advertorial > .flex {
      height: 400px; } }
  @media (min-width: 1070px) {
    .__advertorial > .flex {
      height: 222px; } }
</style><style type="text/css" data-universal="ssr" id="297">@media (max-width: 569px) {
  .article-section-list .__last-teaser {
    border-bottom: 1px solid #D2D5D7; } }

@media (min-width: 570px) and (max-width: 819px) {
  .article-section-list .__top-teaser {
    border-bottom: none;
    padding-right: 8px;
    border-right: 1px solid #D2D5D7; } }

@media (max-width: 819px) {
  .article-section-list .__top-teaser-curated {
    padding-left: 0; } }

@media (min-width: 820px) and (max-width: 1069px) {
  .article-section-list .__top-teaser-curated .bottom-border-thin {
    border-bottom: none; } }

@media (min-width: 570px) and (max-width: 819px) {
  .article-section-list .__top-teaser.__last-teaser {
    padding-right: 0;
    padding-left: 8px;
    border-right: none; } }

@media (min-width: 1070px) {
  .article-section-list .__top-list-teaser-title {
    line-height: 1.5; } }

@media (min-width: 820px) and (max-width: 1069px) {
  .article-section-list .__top-list-teaser-title {
    line-height: 1.3; } }

@media (min-width: 570px) and (max-width: 819px) {
  .article-section-list .__col1 {
    border-bottom: 1px solid #D2D5D7;
    margin-bottom: 16px; } }

@media (min-width: 820px) {
  .article-section-list .__col1 {
    padding-right: 16px;
    border-right: 1px solid #D2D5D7; } }

@media (min-width: 570px) {
  .article-section-list .__col2 {
    padding-right: 8px;
    border-right: 1px solid #D2D5D7; } }

@media (min-width: 820px) {
  .article-section-list .__col2 {
    padding: 0 16px;
    border-right: 1px solid #D2D5D7; } }

@media (min-width: 570px) {
  .article-section-list .__col3 {
    padding-left: 8px; } }

@media (min-width: 820px) {
  .article-section-list .__col3 {
    padding-left: 16px; } }

@media (min-width: 820px) {
  .article-section-list .__pinned-col-left {
    padding-right: 16px; } }

@media (min-width: 820px) {
  .article-section-list .__pinned-col-right {
    padding-left: 16px; } }

@media (min-width: 820px) {
  .article-section-list .__pinned-col-right .__col2 {
    padding-left: 0; } }

.article-section-list .__shadow {
  overflow: hidden;
  background-size: cover;
  background-image: linear-gradient(-180deg, rgba(0, 0, 0, 0) 35%, rgba(0, 0, 0, 0.85)); }
</style><style type="text/css" data-universal="ssr" id="488">.section-article-list-header {
  border-top: 2px solid;
  border-bottom-color: #A6AAAB; }
  .section-article-list-header .__title {
    font-size: 12px;
    line-height: 26px;
    letter-spacing: 1.2px; }
  .section-article-list-header .__icon {
    top: 5px; }
</style><style type="text/css" data-universal="ssr" id="295">.tab-nav__content {
  width: 90%; }
</style><style type="text/css" data-universal="ssr" id="293">.video-duration-label {
  line-height: initial;
  opacity: 0.9; }
</style><style type="text/css" data-universal="ssr" id="291">.video-duration-label {
  line-height: initial; }
</style><style type="text/css" data-universal="ssr" id="289">.VNDGBlock-teaser {
  -webkit-font-smoothing: antialiased;
  width: 100%;
  cursor: auto;
  display: inline-block;
  vertical-align: text-top;
  overflow: hidden; }
  .VNDGBlock-teaser .__image {
    position: relative;
    line-height: 0; }
    .VNDGBlock-teaser .__image .__overlay {
      bottom: 0;
      right: 0;
      opacity: 0.6;
      background: linear-gradient(to top, black, rgba(0, 0, 0, 0));
      transition: opacity 0.4s; }
      .VNDGBlock-teaser .__image .__overlay.__selected {
        background: linear-gradient(to top, #09A9ED, #09A9ED);
        opacity: 0.5; }
  @media (min-width: 570px) {
    .VNDGBlock-teaser {
      min-width: 182px; } }
  @media (min-width: 820px) {
    .VNDGBlock-teaser {
      display: block;
      width: 100%; } }
  .VNDGBlock-teaser .__title-teaser {
    position: relative;
    white-space: normal;
    bottom: 0;
    right: 0;
    left: 0; }
    @media (min-width: 570px) {
      .VNDGBlock-teaser .__title-teaser {
        position: absolute;
        padding-left: 12px;
        padding-bottom: 8px;
        padding-right: 24px; } }
    @media (min-width: 820px) {
      .VNDGBlock-teaser .__title-teaser {
        padding-left: 16px;
        padding-bottom: 12px;
        padding-right: 28px; } }
  .VNDGBlock-teaser .__title2 {
    white-space: normal; }
  .VNDGBlock-teaser.__deselected {
    cursor: pointer; }
    .VNDGBlock-teaser.__deselected .__image {
      opacity: 1; }
  .VNDGBlock-teaser:hover.__deselected .__overlay {
    opacity: 0.8; }
  .VNDGBlock-teaser:hover.__deselected .__title {
    text-decoration: underline; }
  .VNDGBlock-teaser:hover.__deselected .__title2 {
    text-decoration: underline; }
</style><style type="text/css" data-universal="ssr" id="287">.VNDGBlockPoster-wrapper .__overlay {
  height: 100%;
  right: 0;
  top: 0;
  left: 0;
  cursor: pointer; }

.VNDGBlockPoster-wrapper .__title-wrapper {
  background: linear-gradient(to bottom, rgba(0, 0, 0, 0.3), rgba(0, 0, 0, 0));
  height: 40%;
  right: 0;
  top: 0;
  left: 0;
  pointer-events: none; }
  @media (min-width: 820px) {
    .VNDGBlockPoster-wrapper .__title-wrapper {
      right: 24px; } }

.VNDGBlockPoster-wrapper .__title {
  text-shadow: 0 1px 0 rgba(0, 0, 0, 0.2);
  left: 20px;
  top: 20px;
  margin: 0;
  width: 90%; }

.VNDGBlockPoster-wrapper .__video-play-button {
  width: 60px;
  height: 60px;
  background: rgba(25, 25, 25, 0.5);
  transition: background-color 0.3s ease, opacity 0.3s ease, visibility 0.3s ease; }
  @media (min-width: 820px) {
    .VNDGBlockPoster-wrapper .__video-play-button {
      width: 88px;
      height: 88px; } }

.VNDGBlockPoster-wrapper .__video-play-icon {
  transition: color 0.3s ease, fill 0.3s ease;
  color: #CECECE;
  fill: #CECECE;
  width: 55%;
  height: 55%; }

.VNDGBlockPoster-wrapper .__video-play-button-container:hover > .__video-play-button {
  background-color: #212121;
  /* stylelint-disable */
  /* stylelint-enable */ }
  .VNDGBlockPoster-wrapper .__video-play-button-container:hover > .__video-play-button > .__video-play-icon {
    color: white;
    fill: white; }
</style><style type="text/css" data-universal="ssr" id="471">.vndgblock-info-button {
  border: none; }
  .vndgblock-info-button .__info-button-label {
    transition: color 250ms; }
</style><style type="text/css" data-universal="ssr" id="469">.vndg-info-overlay {
  z-index: 10;
  overflow: hidden;
  height: auto;
  padding-bottom: 10px; }
  .vndg-info-overlay.__is-hidden {
    height: 0; }
  .vndg-info-overlay .__overlay-background {
    -webkit-transform: translate(0, -105%);
            transform: translate(0, -105%);
    transition: 200ms ease-in-out; }
    .vndg-info-overlay .__overlay-background.__show-overlay {
      -webkit-transform: translate(0, 0);
              transform: translate(0, 0); }
    .vndg-info-overlay .__overlay-background .__overlay-content-wrapper {
      padding-right: 8px;
      padding-left: 8px; }
      @media (min-width: 570px) {
        .vndg-info-overlay .__overlay-background .__overlay-content-wrapper {
          padding-right: 20px;
          padding-left: 20px; } }
      @media (min-width: 820px) {
        .vndg-info-overlay .__overlay-background .__overlay-content-wrapper {
          padding-right: 56px;
          padding-left: 56px; } }
    .vndg-info-overlay .__overlay-background .__title-info-overlay {
      font-size: 24px; }
      @media (min-width: 1070px) {
        .vndg-info-overlay .__overlay-background .__title-info-overlay {
          font-size: 36px; } }
  .vndg-info-overlay .__overlay-info-item .__overlay-icon {
    margin-right: 16px;
    min-width: 25px;
    height: 25px; }
  .vndg-info-overlay .__overlay-info-item .__overlay-info-item-text {
    opacity: 0.85; }
  @media (min-width: 570px) and (max-width: 819px) {
    .vndg-info-overlay .__overlay-info-item {
      padding-right: 16px; } }
  .vndg-info-overlay .__overlay-playIcon {
    width: 15px;
    height: 18px; }
    @media (min-width: 570px) {
      .vndg-info-overlay .__overlay-playIcon {
        width: 19px;
        height: 24px; } }
    @media (min-width: 1070px) {
      .vndg-info-overlay .__overlay-playIcon {
        width: 24px;
        height: 28px; } }
  .vndg-info-overlay .__overlay-heartIcon {
    width: 18px;
    height: 18px; }
    @media (min-width: 570px) {
      .vndg-info-overlay .__overlay-heartIcon {
        width: 24px;
        height: 24px; } }
    @media (min-width: 1070px) {
      .vndg-info-overlay .__overlay-heartIcon {
        width: 26px;
        height: 26px; } }
  .vndg-info-overlay .__overlay-clockIcon {
    width: 16px;
    height: 18px; }
    @media (min-width: 570px) {
      .vndg-info-overlay .__overlay-clockIcon {
        width: 21px;
        height: 24px; } }
    @media (min-width: 1070px) {
      .vndg-info-overlay .__overlay-clockIcon {
        width: 31px;
        height: 36px; } }
  .vndg-info-overlay .__overlay-phoneIcon {
    width: 12px;
    height: 24px; }
    @media (min-width: 570px) {
      .vndg-info-overlay .__overlay-phoneIcon {
        width: 12px;
        height: 24px; } }
    @media (min-width: 1070px) {
      .vndg-info-overlay .__overlay-phoneIcon {
        width: 14px;
        height: 24px; } }
</style><style type="text/css" data-universal="ssr" id="467">.vndg-header__logo-block {
  top: 2px; }

.vndg-header__logo-icon-block {
  width: 23px;
  height: 23px; }

.vndg-header__info-overlay-block {
  top: 1px; }

.vndgblock-logo-wrapper {
  width: 77px;
  height: 32px;
  align-items: center; }
  @media (min-width: 570px) {
    .vndgblock-logo-wrapper {
      width: 94px;
      height: 38px; } }

@media (min-width: 570px) {
  .vndgblock-label {
    font-size: 18px; } }

@media (max-width: 569px) {
  .vndgblock-label {
    font-size: 16px; } }
</style><style type="text/css" data-universal="ssr" id="473">.slider {
  overflow-x: visible;
  -webkit-overflow-scrolling: touch; }
  @media (min-width: 820px) {
    .slider {
      overflow-y: hidden; } }
  .slider.slider-horizontal {
    overflow-x: scroll;
    overflow-y: visible;
    padding-bottom: 80px; }
    @media (min-width: 820px) {
      .slider.slider-horizontal {
        overflow-x: hidden; } }
  .slider .slide-active {
    opacity: 0.6; }

.slider-direction {
  flex-direction: row; }
  @media (min-width: 820px) {
    .slider-direction {
      flex-direction: column; } }

.slider-nav {
  flex-direction: column;
  width: 32px;
  color: rgba(58, 62, 64, 0.25);
  background-color: rgba(0, 0, 0, 0.85) !important; }
  .slider-nav.slider-horizontal {
    flex-direction: row; }

.slider-nav-vertical {
  width: 100%; }
</style><style type="text/css" data-universal="ssr" id="285">.VNDGBlock-wrapper {
  display: flex;
  z-index: 1; }
  .VNDGBlock-wrapper .slide {
    min-width: 200px;
    width: 35%; }
    @media (min-width: 820px) {
      .VNDGBlock-wrapper .slide {
        width: 100%; } }
  @media (min-width: 820px) {
    .VNDGBlock-wrapper .__video-controller {
      flex-wrap: nowrap; } }
  .VNDGBlock-wrapper .__video-player {
    margin-bottom: 16px; }
    @media (min-width: 820px) {
      .VNDGBlock-wrapper .__video-player {
        flex: 3;
        margin-bottom: 0;
        margin-right: 24px;
        padding-right: 24px;
        border-right: 1px solid rgba(250, 252, 252, 0.5);
        width: 75%; } }
  .VNDGBlock-wrapper .__video-list-wrapper {
    overflow: hidden; }
    @media (min-width: 820px) {
      .VNDGBlock-wrapper .__video-list-wrapper {
        flex: 1;
        width: 25%; } }
  .VNDGBlock-wrapper .__video-list {
    overflow-x: scroll;
    white-space: nowrap;
    -webkit-overflow-scrolling: touch; }
    @media (min-width: 820px) {
      .VNDGBlock-wrapper .__video-list {
        position: absolute;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        overflow: hidden; } }
</style><style type="text/css" data-universal="ssr" id="490">.under-construction-wrapper {
  margin-top: 40px; }
  @media (min-width: 570px) {
    .under-construction-wrapper {
      margin-top: 80px;
      display: flex; } }
  .under-construction-wrapper .__under-construction-text .__body {
    max-width: 420px; }
  @media (min-width: 570px) {
    .under-construction-wrapper .__under-construction-text {
      margin-left: -144px;
      flex: 1;
      text-align: left;
      float: right;
      width: 50%; } }
  .under-construction-wrapper .__under-construction-text .__button {
    width: 183px; }
  .under-construction-wrapper .__image-wrapper .__image {
    max-width: 89px; }
    @media (min-width: 570px) {
      .under-construction-wrapper .__image-wrapper .__image {
        margin-right: 288px;
        max-width: 133px; } }
  @media (min-width: 570px) {
    .under-construction-wrapper .__image-wrapper {
      text-align: right;
      flex: 1;
      width: 50%; } }
</style><style type="text/css" data-universal="ssr" id="466">.video-items__small {
  border-bottom: 1px solid #D2D5D7; }

.video-item__maintitle {
  border-bottom: 1px solid #D2D5D7; }

.video-item__title {
  right: 0;
  bottom: -80px;
  left: 0;
  height: 80px; }

.video-item__link {
  cursor: pointer; }

.video-item__play-icon-container {
  display: flex;
  justify-content: center;
  align-items: center;
  width: 100%;
  height: 100%;
  position: absolute;
  z-index: 5;
  pointer-events: none; }

.video-item__big {
  width: 32%;
  border-bottom: 1px solid #D2D5D7; }

.video-item__small {
  width: 15%; }

.video-item__big--m {
  width: 100%;
  border-bottom: 1px solid #D2D5D7; }

.video-item__small--m {
  width: 48%; }

.video-item__bigtext {
  font-size: 16px; }

.video-item__smalltext {
  font-size: 12px; }
</style><style type="text/css" data-universal="ssr" id="464">.videoTeaser__title {
  right: 0;
  bottom: -80px;
  left: 0;
  height: 80px; }

.videoTeaser__link {
  cursor: pointer; }

.videoTeaser__play-icon-container {
  display: flex;
  justify-content: center;
  align-items: center;
  width: 100%;
  height: 100%;
  position: absolute;
  z-index: 5;
  pointer-events: none; }
</style><style type="text/css" data-universal="ssr" id="283">.premium-banner.home-container {
  max-width: 1440px; }

.premium-banner .premium-slider-container {
  width: 110%;
  max-width: 650px; }

.premium-banner .premium-slide {
  margin-right: 30px; }

.premium-banner .bg-premium {
  overflow: hidden; }

.premium-banner .paginationDots {
  justify-content: center; }

.premium-banner .slider-horizontal {
  padding-bottom: 20px;
  overflow: hidden; }

.premium-banner .slider-nav {
  color: rgba(58, 62, 64, 0.5) !important;
  background-color: transparent !important; }
</style><style type="text/css" data-universal="ssr" id="281">.bnp-click-out-icon__image {
  max-width: 15px;
  max-height: 12px; }
</style><style type="text/css" data-universal="ssr" id="392">.widget-nav-button {
  height: 55px; }

.widget-nav-button:last-child {
  border-bottom: #F58423 2px solid; }
</style><style type="text/css" data-universal="ssr" id="390">.winter-games-medals-widget__header {
  top: 10;
  right: 12; }
</style><style type="text/css" data-universal="ssr" id="327">.index-switcher .index-switcher-tab:hover, .index-switcher .index-switcher-tab:disabled {
  color: white;
  background-color: #3A3E40; }

.index-switcher .index-switcher-tab + .index-switcher-tab {
  margin-left: 12px; }
</style><style type="text/css" data-universal="ssr" id="323">.stock-variance-indicator {
  width: 6px; }
</style><style type="text/css" data-universal="ssr" id="321">.index-details {
  box-sizing: content-box;
  min-height: 60px;
  padding-top: 16px;
  padding-bottom: 16px; }
  .index-details .__variance-indicator {
    max-height: 50px; }
  .index-details .__name,
  .index-details .__price,
  .index-details .__absolute-variance,
  .index-details .__relative-variance {
    line-height: 30px; }
  .index-details .__graph-container,
  .index-details .__graph {
    max-width: 90px;
    max-height: 55px; }
</style><style type="text/css" data-universal="ssr" id="279">.branded-columnist-primary-teaser {
  padding: 12px 8px 8px 8px; }
  .branded-columnist-primary-teaser__vrouw {
    background-color: #FAF2F3; }
  .branded-columnist-primary-teaser__autovisie {
    background-color: #F0F2F2; }
  .branded-columnist-primary-teaser__blogsociety {
    background-color: #42E1AA26; }
  .branded-columnist-primary-teaser .__author {
    font-style: normal; }
  @media (min-width: 1070px) {
    .branded-columnist-primary-teaser {
      padding: 20px 12px 20px 12px; } }

.branded-columnist-primary-teaser-author-label__vrouw {
  border-color: #F7DBDD; }

.branded-columnist-primary-teaser-author-label__autovisie {
  border-color: #D2D5D7; }

.branded-columnist-primary-teaser-author-label__blogsociety {
  border-color: #2AB383; }
</style><style type="text/css" data-universal="ssr" id="277">.branded-column-teaser-block .__image {
  width: 67px; }

.branded-column-teaser-block .__headline {
  font-size: 16px; }

.branded-column-teaser-block .click-out-icon__vrouw {
  color: #D10019; }

.branded-column-teaser-block .click-out-icon__autovisie {
  color: #202223; }

.branded-column-teaser-block .click-out-icon__blogsociety {
  color: #2AB383; }

.branded-columnist-teaser-header__vrouw {
  background-color: #F7DBDD; }

.branded-columnist-teaser-header__autovisie {
  background-color: #DFE1E2; }

.branded-columnist-teaser-header__blogsociety {
  background-color: #2AB383; }

.branded-columnist-teaser-header .click-out-icon__blogsociety {
  color: white; }

.branded-columnist-teaser-clickout {
  padding: 8px 0 8px 0;
  margin: 0 8px 0 8px; }
  @media (min-width: 820px) {
    .branded-columnist-teaser-clickout {
      margin: 0; } }
  .branded-columnist-teaser-clickout__vrouw {
    border-color: #D10019; }
  .branded-columnist-teaser-clickout__autovisie {
    border-color: #202223; }
  .branded-columnist-teaser-clickout__blogsociety {
    border-color: #2AB383; }

.branded-columnist-teaser-clickout-link__vrouw {
  color: #D10019; }

.branded-columnist-teaser-clickout-link__autovisie {
  color: #202223; }

.branded-columnist-teaser-clickout-link__blogsociety {
  color: #2AB383; }

.branded-columnist-teasers {
  padding: 0 8px 0 8px; }
  @media (min-width: 820px) {
    .branded-columnist-teasers {
      padding: 0; } }
</style><style type="text/css" data-universal="ssr" id="275">.stocks-tabs-widget__tab {
  color: #74797A; }
  .stocks-tabs-widget__tab.active {
    color: white;
    background-color: #3A3E40; }

.stocks-tabs-widget__tab:hover {
  color: white;
  background-color: #3A3E40; }

.stocks-tabs-widget__markets-tab {
  height: 77px; }
</style><style type="text/css" data-universal="ssr" id="424">@-webkit-keyframes ticker-tape {
  0% {
    -webkit-transform: translate3d(0, 0, 0);
            transform: translate3d(0, 0, 0);
    visibility: visible; }
  100% {
    -webkit-transform: translate3d(-100%, 0, 0);
            transform: translate3d(-100%, 0, 0); } }

@keyframes ticker-tape {
  0% {
    -webkit-transform: translate3d(0, 0, 0);
            transform: translate3d(0, 0, 0);
    visibility: visible; }
  100% {
    -webkit-transform: translate3d(-100%, 0, 0);
            transform: translate3d(-100%, 0, 0); } }

.ticker {
  z-index: 1;
  max-width: 1440px;
  width: 100%;
  margin: 0 auto 8px;
  padding: 8px 0;
  height: 40px;
  font-size: 0;
  position: relative;
  overflow: hidden;
  background-color: #D00910; }
  @media (max-width: 569px) {
    .ticker {
      display: none; } }

.wf-roboto-n7-active .ticker {
  font-family: 'Roboto', sans-serif;
  font-weight: 700; }

.wf-roboto-n7-inactive .ticker,
.wf-roboto-n7-loading .ticker {
  font-family: sans-serif;
  font-weight: 700; }

.ticker__theme-wrapper {
  z-index: 2;
  width: 1170px;
  position: relative;
  height: 0; }

.ticker__theme {
  display: inline-block;
  text-align: center;
  padding: 4px 24px;
  background: #D00910;
  color: #FAFCFD;
  font-size: 12px;
  border-right: 1px solid #DE555A;
  text-transform: uppercase; }

.ticker__item {
  z-index: 3;
  line-height: 25px;
  display: inline-block;
  font-size: 12px;
  padding: 0 24px;
  border-left: 1px solid #DE555A; }

.ticker__item:first-of-type {
  border-left: none; }

.ticker__item:last-of-type {
  border-right: none; }

.ticker__tape {
  z-index: 1;
  position: absolute;
  display: inline;
  white-space: nowrap;
  padding-left: 100%;
  -webkit-animation-timing-function: linear;
          animation-timing-function: linear;
  -webkit-animation-delay: initial;
          animation-delay: initial;
  -webkit-animation-iteration-count: infinite;
          animation-iteration-count: infinite;
  -webkit-animation-direction: initial;
          animation-direction: initial;
  -webkit-animation-fill-mode: initial;
          animation-fill-mode: initial;
  -webkit-animation-play-state: initial;
          animation-play-state: initial;
  -webkit-animation-name: ticker-tape;
          animation-name: ticker-tape; }

.ticker__tape:hover {
  -webkit-animation-play-state: paused;
          animation-play-state: paused; }
</style><style type="text/css" data-universal="ssr" id="462">.extra-articles-popup.__container {
  top: 44px;
  min-width: 100%;
  max-width: none;
  margin: 0 -16px; }
  @media (min-width: 570px) {
    .extra-articles-popup.__container {
      margin: 0; } }
  @media (min-width: 820px) {
    .extra-articles-popup.__container {
      min-width: 430px; } }

.extra-articles-popup .__arrow {
  left: 50%;
  margin-left: -7px; }
  @media (min-width: 820px) {
    .extra-articles-popup .__arrow {
      left: 45px;
      margin-left: 0; } }
</style><style type="text/css" data-universal="ssr" id="460">@media (min-width: 570px) {
  .metering-banner.metering-section {
    margin-left: 8px;
    margin-right: 8px; } }

@media (min-width: 820px) {
  .metering-banner.metering-section {
    margin-left: 8px;
    margin-right: 0; } }

@media (min-width: 1070px) {
  .metering-banner.metering-section {
    margin-left: 12px; } }

@media (min-width: 570px) {
  .metering-banner.metering-article {
    margin-left: 12px;
    margin-right: 12px; } }

@media (min-width: 820px) {
  .metering-banner {
    background-image: url("/statics/meteringBannerBg.jpg");
    background-size: auto 100%;
    background-position: right;
    background-repeat: no-repeat; } }
</style><style type="text/css" data-universal="ssr" id="273">.event-block-header {
  background-size: cover;
  background-repeat: no-repeat;
  background-position: 50%; }
  .event-block-header.harry-meghan {
    background-image: url("/statics/images/meghan-harry@2x.png");
    height: 56px; }
</style><style type="text/css" data-universal="ssr" id="388">@media (min-width: 570px) {
  .reset-metering-notification.metering-section {
    margin: 8px; } }

@media (min-width: 820px) {
  .reset-metering-notification.metering-section {
    margin: 8px 0 8px 8px; } }

@media (min-width: 1070px) {
  .reset-metering-notification.metering-section {
    margin: 8px 0 8px 12px; } }

.reset-metering-notification.metering-article {
  margin-top: 8px;
  margin-bottom: 16px; }

@media (max-width: 569px) {
  .reset-metering-notification.metering-video-article {
    margin: 8px; } }

@media (min-width: 570px) {
  .reset-metering-notification.metering-video-article {
    margin: 12px; } }

.reset-metering-notification__text-block {
  min-width: 32;
  min-height: 32; }
</style><style type="text/css" data-universal="ssr" id="271">.section-page {
  overflow: hidden; }
  @media (max-width: 569px) {
    .section-page .__top-block {
      transition: -webkit-transform 300ms;
      transition: transform 300ms;
      transition: transform 300ms, -webkit-transform 300ms;
      -webkit-transform: translateX(0);
              transform: translateX(0);
      width: 200%; }
      .section-page .__top-block.__not-shown {
        -webkit-transform: translateX(-50%);
                transform: translateX(-50%); } }
  .section-page .__top-block.__not-shown .__latest-news-wrapper {
    padding: 8px; }
  .section-page .__important-block {
    transition: -webkit-transform 300ms;
    transition: transform 300ms;
    transition: transform 300ms, -webkit-transform 300ms;
    width: 100%; }
    @media (max-width: 569px) {
      .section-page .__important-block.__not-shown {
        -webkit-transform: translateX(-100%);
                transform: translateX(-100%); } }
</style><style type="text/css" data-universal="ssr" id="343">.tab-navigation__link.active {
  color: #455585; }
</style><style type="text/css" data-universal="ssr" id="341">.stocks-tabs-nav .__tabs-item {
  font-size: 16px;
  border-width: 2px; }
</style><style type="text/css" data-universal="ssr" id="339">.stocks-sub-tabs-nav .__tabs-item {
  border-width: 2px; }

.stocks-sub-tabs-nav .__active {
  color: #3A3E3F !important; }
</style><style type="text/css" data-universal="ssr" id="337">@-webkit-keyframes stocksUpAnimation {
  15% {
    background-color: #04BE8C;
    color: white; }
  85% {
    background-color: #04BE8C;
    color: white; } }

@keyframes stocksUpAnimation {
  15% {
    background-color: #04BE8C;
    color: white; }
  85% {
    background-color: #04BE8C;
    color: white; } }

@-webkit-keyframes stocksDownAnimation {
  15% {
    background-color: #D00910;
    color: white; }
  85% {
    background-color: #D00910;
    color: white; } }

@keyframes stocksDownAnimation {
  15% {
    background-color: #D00910;
    color: white; }
  85% {
    background-color: #D00910;
    color: white; } }

@-webkit-keyframes stocksAnimationText {
  15% {
    color: white; }
  85% {
    color: white; } }

@keyframes stocksAnimationText {
  15% {
    color: white; }
  85% {
    color: white; } }

@-webkit-keyframes stocksAnimationIcon {
  0% {
    border-left-color: inherit; }
  25% {
    border-left-color: white; }
  50% {
    border-left-color: white; }
  100% {
    border-left-color: inherit; } }

@keyframes stocksAnimationIcon {
  0% {
    border-left-color: inherit; }
  25% {
    border-left-color: white; }
  50% {
    border-left-color: white; }
  100% {
    border-left-color: inherit; } }

.vwd-fund-details-up-animation {
  -webkit-animation: stocksUpAnimation 3s;
          animation: stocksUpAnimation 3s; }
  .vwd-fund-details-up-animation * {
    -webkit-animation: stocksAnimationText 3s;
            animation: stocksAnimationText 3s; }

.vwd-fund-details-down-animation {
  -webkit-animation: stocksDownAnimation 3s;
          animation: stocksDownAnimation 3s; }
  .vwd-fund-details-down-animation * {
    -webkit-animation: stocksAnimationText 3s;
            animation: stocksAnimationText 3s; }
</style><style type="text/css" data-universal="ssr" id="335">.stocks-index-graph .__graph {
  height: 340px; }
</style><style type="text/css" data-universal="ssr" id="333">.data-table {
  display: flex;
  flex-flow: column nowrap; }

.data-table-row {
  width: 100%;
  display: flex;
  flex-flow: row nowrap; }

.data-table-row-content:nth-of-type(even) {
  background-color: transparent; }

.data-table-row-content:nth-of-type(odd) {
  background-color: rgba(210, 213, 215, 0.1); }

.data-table-cell {
  display: flex;
  overflow: hidden;
  flex-grow: 1;
  flex-basis: 0;
  word-break: break-all;
  padding: 1em 0; }
  .data-table-cell.is-header {
    background-color: transparent;
    border-color: #A6AAAB;
    color: #74797A; }
  .data-table-cell.is-header:hover {
    background-color: white; }

.data-table-sorting-icon {
  width: 0;
  height: 0;
  display: none;
  border-style: solid;
  border-width: 3px 0 3px 6px;
  border-color: transparent transparent transparent #A6AAAB; }
  .data-table-sorting-icon.up {
    display: block;
    -webkit-transform: rotate(-90deg);
            transform: rotate(-90deg); }
  .data-table-sorting-icon.down {
    display: block;
    -webkit-transform: rotate(90deg);
            transform: rotate(90deg); }
</style><style type="text/css" data-universal="ssr" id="329">@-webkit-keyframes stocksUpAnimation {
  15% {
    background-color: #04BE8C;
    color: white; }
  85% {
    background-color: #04BE8C;
    color: white; } }

@keyframes stocksUpAnimation {
  15% {
    background-color: #04BE8C;
    color: white; }
  85% {
    background-color: #04BE8C;
    color: white; } }

@-webkit-keyframes stocksDownAnimation {
  15% {
    background-color: #D00910;
    color: white; }
  85% {
    background-color: #D00910;
    color: white; } }

@keyframes stocksDownAnimation {
  15% {
    background-color: #D00910;
    color: white; }
  85% {
    background-color: #D00910;
    color: white; } }

@-webkit-keyframes stocksAnimationText {
  15% {
    color: white; }
  85% {
    color: white; } }

@keyframes stocksAnimationText {
  15% {
    color: white; }
  85% {
    color: white; } }

@-webkit-keyframes stocksAnimationIcon {
  0% {
    border-left-color: inherit; }
  25% {
    border-left-color: white; }
  50% {
    border-left-color: white; }
  100% {
    border-left-color: inherit; } }

@keyframes stocksAnimationIcon {
  0% {
    border-left-color: inherit; }
  25% {
    border-left-color: white; }
  50% {
    border-left-color: white; }
  100% {
    border-left-color: inherit; } }

.stock-table-cell-grow-2 {
  flex-grow: 2; }

.stock-table-cell-grow-3 {
  flex-grow: 3; }

.stock-table-cell-grow-05 {
  flex-grow: 0.5; }

.stock-table-justify-start {
  justify-content: flex-start; }

.stock-table-gainers-losers-icon {
  width: 0;
  height: 0;
  border-style: solid;
  border-width: 3px 0 3px 8px;
  border-color: transparent transparent transparent #3A3E40; }
  .stock-table-gainers-losers-icon.is-gainer {
    -webkit-transform: rotate(-90deg);
            transform: rotate(-90deg);
    border-left-color: #04BE8C; }
  .stock-table-gainers-losers-icon.is-loser {
    -webkit-transform: rotate(90deg);
            transform: rotate(90deg);
    border-left-color: #D00910; }

.stock-table-cell-type-direction .data-table-inner-cell {
  width: inherit; }

.stock-table-row-up-animation .data-table-cell-key-direction .data-table-inner-cell,
.stock-table-row-up-animation .data-table-cell-key-price .data-table-inner-cell,
.stock-table-row-up-animation .data-table-cell-key-relvar .data-table-inner-cell,
.stock-table-row-up-animation .data-table-cell-key-absvar .data-table-inner-cell {
  -webkit-animation: stocksUpAnimation 3s;
          animation: stocksUpAnimation 3s; }

.stock-table-row-up-animation .data-table-cell-key-direction .stock-table-gainers-losers-icon,
.stock-table-row-up-animation .data-table-cell-key-price .stock-table-gainers-losers-icon,
.stock-table-row-up-animation .data-table-cell-key-relvar .stock-table-gainers-losers-icon,
.stock-table-row-up-animation .data-table-cell-key-absvar .stock-table-gainers-losers-icon {
  -webkit-animation: stocksAnimationIcon 3s;
          animation: stocksAnimationIcon 3s; }

.stock-table-row-down-animation .data-table-cell-key-direction .data-table-inner-cell,
.stock-table-row-down-animation .data-table-cell-key-price .data-table-inner-cell,
.stock-table-row-down-animation .data-table-cell-key-relvar .data-table-inner-cell,
.stock-table-row-down-animation .data-table-cell-key-absvar .data-table-inner-cell {
  -webkit-animation: stocksDownAnimation 3s;
          animation: stocksDownAnimation 3s; }

.stock-table-row-down-animation .data-table-cell-key-direction .stock-table-gainers-losers-icon,
.stock-table-row-down-animation .data-table-cell-key-price .stock-table-gainers-losers-icon,
.stock-table-row-down-animation .data-table-cell-key-relvar .stock-table-gainers-losers-icon,
.stock-table-row-down-animation .data-table-cell-key-absvar .stock-table-gainers-losers-icon {
  -webkit-animation: stocksAnimationIcon 3s;
          animation: stocksAnimationIcon 3s; }

.stock-table-anchor-menu-link::after {
  content: ' |'; }

.stock-table-anchor-menu-link:last-child::after {
  content: ''; }
</style><style type="text/css" data-universal="ssr" id="452">.article-chapeau {
  line-height: 1.7 !important;
  -webkit-box-decoration-break: clone;
          box-decoration-break: clone; }
</style><style type="text/css" data-universal="ssr" id="450">.image-counter {
  background-color: rgba(0, 0, 0, 0.5);
  letter-spacing: 0.1em; }
  .image-counter__icon {
    height: 12px; }
</style><style type="text/css" data-universal="ssr" id="448">@media (min-width: 1070px) {
  .article-image {
    margin-left: -32px;
    margin-right: -32px; } }
</style><style type="text/css" data-universal="ssr" id="446">@media (min-width: 1070px) {
  .article-video-body-block {
    margin-left: -44px;
    width: calc(100% + 88px) !important; } }
</style><style type="text/css" data-universal="ssr" id="444">.twitter-timeline-block {
  max-width: 500px; }
</style><style type="text/css" data-universal="ssr" id="442">.facebook-block {
  max-width: 500px; }
</style><style type="text/css" data-universal="ssr" id="440">.instagram-media.instagram-media-rendered {
  max-width: none !important; }

.article-quote-block {
  font-size: 18px;
  line-height: 1.166666667;
  font-family: 'Roboto', sans-serif;
  font-weight: 700;
  margin: 0 0 16px 0;
  color: #D00910;
  border-top: 4px solid #D2D5D7;
  padding-top: 8px; }
</style><style type="text/css" data-universal="ssr" id="438">.article-author-avatar {
  background-size: cover;
  background-position: center;
  border-radius: 100%;
  flex-shrink: 0; }
</style><style type="text/css" data-universal="ssr" id="436">.article-author__timestamp {
  padding-top: 2px;
  padding-bottom: 2px; }

.article-author__timestamp_skeleton {
  width: 180px; }
</style><style type="text/css" data-universal="ssr" id="434">.premium-label-with-line {
  min-height: 24px; }
</style><style type="text/css" data-universal="ssr" id="432">.premium-social-click-free-banner__icon {
  width: 34px;
  height: 34px;
  border-radius: 100%; }
</style><style type="text/css" data-universal="ssr" id="430">.tg-tag:hover, .tg-tag.followed {
  background-color: #3A3E3F;
  color: #FAFCFD;
  box-shadow: 0 1px 3px 0 rgba(58, 62, 63, 0.25); }

.close-icon {
  float: right; }

.popup {
  left: 10px;
  right: 10px;
  margin-top: -175px;
  border-radius: 4px;
  box-shadow: 0 2px 14px 0 rgba(0, 0, 0, 0.35); }
  @media (min-width: 570px) {
    .popup {
      left: 50%;
      right: 0;
      width: 300px;
      margin-left: -150px; } }
  @media (min-width: 820px) {
    .popup {
      left: 0;
      bottom: 40px;
      margin-top: 0;
      margin-left: 0; } }

.tag-container {
  position: static; }
  @media (min-width: 820px) {
    .tag-container {
      position: relative; } }
</style><style type="text/css" data-universal="ssr" id="428">.premium-banner__intro {
  height: 114px;
  overflow: hidden; }

.premium-banner__intro_referred {
  height: auto; }

.premium-banner__modal {
  margin-top: -114px; }

.premium-banner__gradient {
  height: 114px;
  background-image: linear-gradient(to top, #FAFCFB, rgba(255, 255, 255, 0.71) 65%, rgba(255, 255, 255, 0)); }

.premium-banner__gradient_referred {
  background-image: none; }
</style><style type="text/css" data-universal="ssr" id="426">.article-comments-more-button {
  transition: color 300ms, background-color 300ms; }
  .article-comments-more-button:hover {
    transition: color 300ms, background-color 300ms;
    background-color: #27509A;
    color: #FAFCFD; }

.article-comments-login {
  /* stylelint-disable selector-max-type */
  /* reason: we need to select any anchor */
  /* stylelint-enable */ }
  .article-comments-login a, .article-comments-login a:visited {
    text-decoration: none;
    color: #27509A; }
  .article-comments-login a:hover, .article-comments-login a:active {
    text-decoration: underline; }

.article-comments-textarea {
  resize: none;
  box-shadow: none; }
</style><style type="text/css" data-universal="ssr" id="418">.related-article-container:nth-child(n+5) {
  display: none; }

@media (min-width: 820px) {
  .related-article-container:nth-child(n+5) {
    display: inline-block; } }
</style><style type="text/css" data-universal="ssr" id="404">@media (min-width: 1070px) {
  .breaking-article-header-teaser {
    height: 200px; } }

@media (min-width: 820px) and (max-width: 1069px) {
  .breaking-article-header-teaser {
    height: 185px; } }

@media (min-width: 570px) and (max-width: 819px) {
  .breaking-article-header-teaser {
    height: 185px; } }

@media (max-width: 569px) {
  .breaking-article-header-teaser {
    height: 150px; } }

@media (min-width: 1070px) {
  .breaking-article-header-teaser-image {
    height: 200px;
    margin: 0 65px; } }

@media (min-width: 820px) and (max-width: 1069px) {
  .breaking-article-header-teaser-image {
    height: 185px; } }

@media (min-width: 570px) and (max-width: 819px) {
  .breaking-article-header-teaser-image {
    height: 185px; } }

@media (max-width: 569px) {
  .breaking-article-header-teaser-image {
    height: 150px; } }

.breaking-article-header-teaser-image .__info-wrap {
  display: table;
  padding: 0 16px; }
  .breaking-article-header-teaser-image .__info-wrap .__meta-data {
    border-bottom: solid 1px rgba(255, 255, 255, 0.3); }

@media (min-width: 820px) {
  .breaking-article-header-teaser-image .__image-wrap {
    padding: 0 24px; } }
</style><style type="text/css" data-universal="ssr" id="402">.breakingNewsInArticleTeaser .__image-wrap {
  width: 170px; }
</style><style type="text/css" data-universal="ssr" id="400">.partner-content-biography {
  max-width: 845px;
  padding: 4% 6%; }

.partner-content-biography-container {
  width: 120px; }

.partner-content-biography-img {
  height: 120px;
  width: 120px;
  border-radius: 100%; }

.partner-content-biography-opacity {
  opacity: 0.8; }
</style><style type="text/css" data-universal="ssr" id="398">.article-page-wrapper__breadcrumbs_skeleton {
  width: 100px; }

.article-page-breadcrumbs {
  margin-left: 10px;
  margin-right: 10px; }
  @media (min-width: 570px) {
    .article-page-breadcrumbs {
      margin-left: 20px;
      margin-right: 20px; } }
  @media (min-width: 1070px) {
    .article-page-breadcrumbs {
      margin-left: 25px;
      margin-right: 25px; } }
  @media (min-width: 1490px) {
    .article-page-breadcrumbs {
      margin-left: auto;
      margin-right: auto; } }
</style><style type="text/css" data-universal="ssr" id="396">.metering-benefit {
  height: 18px;
  width: 18px;
  border-radius: 100%;
  border: 2px solid black; }

.metering-benefit-icon {
  margin-top: -2px;
  margin-left: -2px; }
</style><style type="text/css" data-universal="ssr" id="394">@media (min-width: 570px) {
  .most-read-videos .most-read-video {
    margin-bottom: 16px; } }

@media (min-width: 570px) {
  .most-read-videos .__headline {
    font-size: 18px;
    line-height: 1.166666667; } }

.most-read-videos .__timestamp {
  font-size: 10px;
  line-height: 1.2; }
</style><style type="text/css" data-universal="ssr" id="387">.tg-art-body {
  /* Links */
  /* stylelint-disable selector-max-type */
  /* stylelint-disable selector-no-qualifying-type */
  /* reason: this is user-generated content */
  /* stylelint-enable */ }
  .tg-art-body a {
    color: #27509A;
    text-decoration: underline; }
  .tg-art-body a:hover,
  .tg-art-body a:active {
    color: #113373; }
  .tg-art-body a:visited {
    color: #6885B9; }
  .tg-art-body h2,
  .tg-art-body h3,
  .tg-art-body h4 {
    font-weight: normal;
    font-size: 18px;
    line-height: 1.333333333;
    margin-top: 24px;
    margin-bottom: 16px; }
  .tg-art-body .__articleInlineBekijkOok {
    font-size: 10px;
    line-height: 2.1;
    letter-spacing: 0.5px; }
  .tg-art-body .__articleInlineLink {
    font-size: 14px;
    line-height: 1.21; }
  .tg-art-body a.__articleInlineLink,
  .tg-art-body a.__articleInlineLink:visited {
    color: #3A3E3F;
    text-decoration: none; }
  .tg-art-body a.__articleInlineLink:hover,
  .tg-art-body a.__articleInlineLink:active {
    text-decoration: underline; }

/* stylelint-disable selector-max-compound-selectors */
/* stylelint-disable selector-max-type */
/* reason: we need to apply fonts dynamically */
.wf-roboto-n7-active .tg-art-body h2, .wf-roboto-n7-active .tg-art-body h3, .wf-roboto-n7-active .tg-art-body h4 {
  font-family: 'Roboto', sans-serif;
  font-weight: 700; }

.wf-roboto-n7-inactive .tg-art-body h2, .wf-roboto-n7-inactive .tg-art-body h3, .wf-roboto-n7-inactive .tg-art-body h4, .wf-roboto-n7-loading .tg-art-body h2, .wf-roboto-n7-loading .tg-art-body h3, .wf-roboto-n7-loading .tg-art-body h4 {
  font-family: sans-serif;
  font-weight: 700; }

/* stylelint-enable */
</style><style type="text/css" data-universal="ssr" id="386">.text-article-page__partner-content-disclaimer {
  max-width: 845px; }

@media (min-width: 1070px) {
  .article-image-desc {
    position: relative;
    max-width: 427px;
    margin-top: -32px;
    margin-left: 32px;
    padding: 16px;
    border-left: 3px solid;
    border-bottom: none !important; } }
</style><style type="text/css" data-universal="ssr" id="380">.telegraaf-vndg-logo {
  width: 20px;
  height: 20px; }
</style><style type="text/css" data-universal="ssr" id="475">.vndg-video-teaser__play-icon {
  height: 24px;
  width: 24px; }
</style><style type="text/css" data-universal="ssr" id="458">@media (min-width: 570px) and (max-width: 819px) {
  .subsection-page .__teaser-tertiary-1 .__image {
    margin-right: 24px; } }

@media (min-width: 1070px) {
  .subsection-page .__teaser-tertiary-1 .__image,
  .subsection-page .__teaser-tertiary-2 .__image,
  .subsection-page .__teaser-tertiary-3 .__image {
    margin-right: 24px; } }

@media (min-width: 570px) and (max-width: 819px) {
  .subsection-page .__teaser-tertiary-4 .__image {
    margin-left: 16px; } }

@media (min-width: 570px) {
  .subsection-page .__teaser-last .__image {
    margin-left: 16px; } }
</style><style type="text/css" data-universal="ssr" id="319">.stocks-tabs-nav .__tabs-item {
  font-size: 16px;
  border-width: 2px; }
</style><style type="text/css" data-universal="ssr" id="317">.vwd-options__option-type-button {
  padding-top: 2px;
  padding-bottom: 2px; }
</style><style type="text/css" data-universal="ssr" id="315">.fund-snapshot .snapshot-table {
  max-height: 72px;
  display: flex;
  flex-wrap: wrap;
  flex-direction: column; }

.fund-snapshot .snapshot-row {
  height: 24px; }
</style><style type="text/css" data-universal="ssr" id="313">.fund-profile__header-title {
  letter-spacing: 1.2px; }

.fundProfile-table {
  display: flex;
  flex-flow: column nowrap; }

.fundProfile-logo {
  width: 150px;
  height: 140px; }

.fundProfile-logo-img {
  width: 130px;
  height: 130px; }

.fundProfile-contact-p {
  margin-top: 6px;
  margin-bottom: 6px; }

.fundProfile-table-row {
  width: 100%;
  display: flex;
  flex-flow: row nowrap;
  line-height: 1.67; }

.fundProfile-overview-p {
  line-height: 1.67; }

.fundProfile-table-cell {
  justify-content: flex-end;
  flex-flow: row nowrap;
  overflow: hidden;
  flex-grow: 1;
  flex-basis: 0;
  word-break: break-word; }
  .fundProfile-table-cell:last-child {
    text-align: right; }
</style><style type="text/css" data-universal="ssr" id="376">.simple-title-subheader {
  height: 48px; }
</style><style type="text/css" data-universal="ssr" id="362">.search-form {
  height: 48px; }
  @media (min-width: 820px) {
    .search-form {
      height: 55px; } }
  .search-form__input {
    flex: 1;
    font-size: 16px; }
    .search-form__input::-webkit-input-placeholder {
      color: #A6AAAB; }
    .search-form__input:-ms-input-placeholder {
      color: #A6AAAB; }
    .search-form__input::-ms-input-placeholder {
      color: #A6AAAB; }
    .search-form__input::placeholder {
      color: #A6AAAB; }
  .search-form__icon {
    width: 48px;
    height: 48px; }
    @media (min-width: 820px) {
      .search-form__icon {
        width: 55px;
        height: 55px; } }
</style><style type="text/css" data-universal="ssr" id="350">.tag-page__header {
  height: 48px; }

@media (min-width: 960px) {
  .no-padding-on-header-switch {
    margin-left: 0;
    padding-left: 0;
    padding-right: 0;
    margin-right: 0; } }

@media (min-width: 1070px) {
  .breaking-teaser-img {
    margin-right: 16px !important; } }
</style><style type="text/css" data-universal="ssr" id="268">.archive-page-wrapper {
  /* stylelint-disable selector-max-type */
  /* reason: must overwrite the default behaviour, without !important flag */
  /* stylelint-enable */ }
  @media (min-width: 820px) {
    .archive-page-wrapper {
      margin-left: 176px;
      margin-right: 176px; } }
  .archive-page-wrapper a, .archive-page-wrapper a:active {
    color: #27509A;
    text-decoration: underline; }
  .archive-page-wrapper a:hover {
    text-decoration: none; }
  .archive-page-wrapper a:visited {
    color: #6885B9; }

.archive-page-list {
  padding-left: 20px; }
</style><style type="text/css" data-universal="ssr" id="374">.bookmarks-page__no-articles-found {
  max-width: 325px; }

.bookmarks-page__how-to {
  max-width: 500px; }

.bookmarks-page__bookmark-icon {
  position: relative;
  top: 3; }
</style><style type="text/css" data-universal="ssr" id="456">.dropdown-list-wrapper {
  width: 280px;
  max-height: 225px;
  overflow: auto;
  border: 1px solid #D2D5D7;
  border-top: none; }
  @media (max-width: 569px) {
    .dropdown-list-wrapper {
      width: 100%; } }

.dropdown-select-input {
  width: 280px;
  border: 1px solid #D2D5D7; }
  @media (max-width: 569px) {
    .dropdown-select-input {
      width: 100%; } }
</style><style type="text/css" data-universal="ssr" id="454">.sport-navigation-wrapper {
  border: 1px solid #D2D5D7;
  min-width: 160px; }
  .sport-navigation-wrapper .sport-image-wrapper {
    width: 70px;
    height: 70px;
    margin: 20px 10px; }
    .sport-navigation-wrapper .sport-image-wrapper .sport-image {
      width: 100%;
      max-height: 70px; }
    @media (max-width: 569px) {
      .sport-navigation-wrapper .sport-image-wrapper {
        width: 40px;
        height: 40px;
        margin: 0 15px 0 0; } }
</style><style type="text/css" data-universal="ssr" id="347">.VideoPlaylist-wrapper .__video-list {
  overflow-x: scroll;
  -webkit-overflow-scrolling: touch; }
  @media (min-width: 570px) {
    .VideoPlaylist-wrapper .__video-list {
      min-height: 0; } }
  @media (min-width: 820px) {
    .VideoPlaylist-wrapper .__video-list {
      min-height: 250px;
      position: absolute;
      top: 0;
      bottom: 0;
      left: 0;
      right: 0;
      overflow: hidden;
      padding-bottom: 41px; } }
  @media (min-width: 1070px) {
    .VideoPlaylist-wrapper .__video-list {
      min-height: 315px; } }
  @media (min-width: 820px) {
    .VideoPlaylist-wrapper .__video-list .video-teaser-title {
      height: auto; } }
  .VideoPlaylist-wrapper .__video-list .slider-nav {
    width: 100%; }
</style><style type="text/css" data-universal="ssr" id="369">.profile-popup {
  left: 0;
  right: 0; }
  @media (min-width: 570px) {
    .profile-popup {
      width: 320px;
      left: auto;
      right: -24px; } }
  .profile-popup__arrow {
    top: 0;
    right: 28px;
    width: 0;
    height: 0;
    margin-top: -5px;
    border-left: 5px solid transparent;
    border-right: 5px solid transparent;
    border-bottom: 5px solid #3A3E3F; }
  .profile-popup__content {
    box-shadow: 0 0 10px #CCCCCC; }
</style><style type="text/css" data-universal="ssr" id="367">.content-block {
  max-width: 670px; }
  .content-block__question-button {
    height: '16px';
    width: '16px'; }

@media (min-width: 570px) {
  .question-container {
    position: relative; } }
</style><style type="text/css" data-universal="ssr" id="365">.profile-page__avatar-block {
  height: 80px;
  width: 80px; }

.profile-page__avatar-block-empty {
  height: 86px;
  width: 86px; }
</style><style type="text/css" data-universal="ssr" id="353">.partnersites-page-wrapper {
  /* stylelint-disable selector-max-type */
  /* reason: must overwrite the default behaviour, without !important flag */
  /* stylelint-enable */ }
  @media (min-width: 820px) {
    .partnersites-page-wrapper {
      margin-left: 176px;
      margin-right: 176px; } }
  .partnersites-page-wrapper a, .partnersites-page-wrapper a:active {
    color: #27509A;
    text-decoration: underline; }
  .partnersites-page-wrapper a:hover {
    text-decoration: none; }
  .partnersites-page-wrapper a:visited {
    color: #6885B9; }
</style><style type="text/css" data-universal="ssr" id="356">.contact-page-wrapper {
  /* stylelint-disable selector-max-type */
  /* reason: must overwrite the default behaviour, without !important flag */
  /* stylelint-enable */ }
  @media (min-width: 820px) {
    .contact-page-wrapper {
      margin-left: 176px;
      margin-right: 176px; } }
  .contact-page-wrapper a, .contact-page-wrapper a:active {
    color: #27509A;
    text-decoration: underline; }
  .contact-page-wrapper a:hover {
    text-decoration: none; }
  .contact-page-wrapper a:visited {
    color: #6885B9; }

.contact-page-list {
  padding-left: 20px; }

.contact-page-item {
  padding-left: 16px;
  margin-bottom: 16px; }
</style><style type="text/css" data-universal="ssr" id="371">.my-news-page__no-articles-found-title {
  max-width: 325px; }

.my-news-page__how-to {
  max-width: 500px; }
</style><style type="text/css" data-universal="ssr" id="486">.section-page {
  overflow-x: hidden; }
  @media (max-width: 569px) {
    .section-page .__top-block {
      transition: -webkit-transform 300ms;
      transition: transform 300ms;
      transition: transform 300ms, -webkit-transform 300ms;
      -webkit-transform: translateX(0);
              transform: translateX(0);
      width: 200%; }
      .section-page .__top-block.__not-shown {
        -webkit-transform: translateX(-50%);
                transform: translateX(-50%); } }
  .section-page .__important-block {
    transition: -webkit-transform 300ms;
    transition: transform 300ms;
    transition: transform 300ms, -webkit-transform 300ms;
    width: 100%; }
    @media (max-width: 569px) {
      .section-page .__important-block.__not-shown {
        -webkit-transform: translateX(-100%);
                transform: translateX(-100%); } }
  .section-page .__most-read-group {
    display: flex;
    flex-flow: column nowrap; }
    @media (min-width: 570px) and (max-width: 819px) {
      .section-page .__most-read-group {
        flex-flow: row nowrap;
        justify-content: space-between; } }
  @media (min-width: 570px) and (max-width: 819px) {
    .section-page .__most-read-first-col {
      order: 2; } }
  @media (min-width: 570px) and (max-width: 819px) {
    .section-page .__most-read-last-col {
      order: 1; } }
</style><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="apple-itunes-app" content="app-id=385263418"/><meta name="HandheldFriendly" content="True"/><meta name="MobileOptimized" content="320"/><meta http-equiv="cleartype" content="on"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Telegraaf"/><meta property="og:locale" content="nl_NL"/><meta name="google-site-verification" content="hMWxgzKsacgc6qfNRWaj7Qd0LtBwydNCxEZhSe57b2s"/><meta property="fb:app_id" content="527492463989731"/><meta name="p:domain_verify" content="7a07860a74554b6fee0300362956dffc"/><meta property="fb:admins" content="1277394772"/><link rel="apple-touch-icon" sizes="180x180" href="/statics/apple-touch-icon.2e0728af8032c46141671611f2908f51.png"/><link rel="icon" type="image/png" sizes="32x32" href="/statics/favicon-32x32.d59d4565eecafe12218e737871d19e8d.png"/><link rel="icon" type="image/png" sizes="192x192" href="/statics/android-chrome-192x192.3e094a3630a5cf1c0ba2e3f25eae30ad.png"/><link rel="icon" type="image/png" sizes="16x16" href="/statics/favicon-16x16.31b70151bdb45de21a5dd47020147881.png"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/statics/safari-pinned-tab.84c2d87badeda2bce4dcb58eddbeac26.svg" color="#19539a"/><meta name="apple-mobile-web-app-title" content="Telegraaf.nl"/><meta name="application-name" content="Telegraaf.nl"/><meta name="msapplication-TileColor" content="#19539a"/><meta name="msapplication-TileImage" content="/statics/mstile-144x144.f275d0d6177522be17902e35cfbb7eb9.png"/><meta name="theme-color" content="#19539a"/><script>window.tmgSiteId = 5;</script><script src="https://tmgonlinemedia.nl/consent/script/consent.js"></script><script>
      if ('serviceWorker' in navigator) {
        // Disable sw for Samsung Browser, see https://github.com/GoogleChrome/workbox/issues/1435
        var isSumsung = navigator.userAgent.match(/SamsungBrowser/i);

        if (!isSumsung && false) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/service-worker.js')
              .then(function (reg) {
                console.log('SW registration succeeded with scope: ' + reg.scope);
              })
              .catch(function (error) {
                console.log('SW registration failed with error: ' + error);
              });
          });
        } else {
          navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(var registration of registrations) {
                registration.unregister();
              }
            });
        }
      }
    </script><script>
  if (window.tmg_haystack === undefined) {
    window.tmpActions = [];
    window.tmg_haystack = {
      setHayLayerValue: function(params) {
        window.tmpActions.push({type: 'setHayLayerValue', value: params})
      },
      sendHayLayer: function() {
        return new Promise(function(resolve){
          window.tmpActions.push({type: 'sendHayLayer'})
          resolve()
        })
      },
      printHayLayer: function(){
        window.tmpActions.push({type: 'printHayLayer'})
      },
      purgeHayLayer: function(){
        window.tmpActions.push({type: 'purgeHayLayer'})
      }
    }
    window.metrics = {
      timings: {},
      record: function(name){
        window.tmpActions.push({
          type: 'record', 
          value: {name: name, date: new Date().getTime()}
        })
      }
    }
  }
  </script><title data-react-helmet="true">Mobiel banditisme | Columns | Telegraaf.nl</title><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" name="msvalidate.01" content="20103C489BB623CA6EA521F24FAA08D0"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Mobiel banditisme"/><meta data-react-helmet="true" name="twitter:site" content="@telegraaf"/><meta data-react-helmet="true" property="og:url" content="https://www.telegraaf.nl/nieuws/2398921/mobiel-banditisme"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Mobiel banditisme"/><meta data-react-helmet="true" property="og:locale" content="nl_NL"/><meta data-react-helmet="true" property="og:description" name="description" content="De politie heeft woedend gereageerd op filmende automobilisten na een dodelijk ongeval op de A58 bij Bavel. Bestuurders van passerende auto’s brachten het overige verkeer in gevaar door elkaar te verdringen met hun mobieltjes."/><meta data-react-helmet="true" property="og:image" content="https://www.telegraaf.nl/images/1200x630/filters:format(jpeg):quality(80)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png"/><meta data-react-helmet="true" property="article:published_time" content="2018-08-07T03:30:00.000Z"/><link data-react-helmet="true" rel="author" href="/statics/humans.5cc06961bd0c3fcb7cb8139e8fab5830.txt"/><link data-react-helmet="true" rel="canonical" href="https://www.telegraaf.nl/nieuws/2398921/mobiel-banditisme"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Voorpagina" href="https://www.telegraaf.nl/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Overzicht" href="https://www.telegraaf.nl/nieuws/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Binnenland" href="https://www.telegraaf.nl/nieuws/binnenland/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Buitenland" href="https://www.telegraaf.nl/nieuws/buitenland/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Opmerkelijk" href="https://www.telegraaf.nl/nieuws/opmerkelijk/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Overzicht" href="https://www.telegraaf.nl/sport/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Voetbal" href="https://www.telegraaf.nl/sport/voetbal/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Autosport" href="https://www.telegraaf.nl/sport/autosport/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Wielrennen" href="https://www.telegraaf.nl/sport/wielrennen/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Schaatsen" href="https://www.telegraaf.nl/sport/schaatsen/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Tennis" href="https://www.telegraaf.nl/sport/tennis/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Darts" href="https://www.telegraaf.nl/sport/darts/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Scorebord" href="https://www.telegraaf.nl/sport/scorebord/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Overzicht" href="https://www.telegraaf.nl/entertainment/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Gossip" href="https://www.telegraaf.nl/entertainment/gossip/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Sterren" href="https://www.telegraaf.nl/entertainment/sterren/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Royals" href="https://www.telegraaf.nl/entertainment/royals/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Overzicht" href="https://www.telegraaf.nl/financieel/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Nieuws" href="https://www.telegraaf.nl/financieel/nieuws/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Koersen" href="https://www.telegraaf.nl/financieel/koersen/market/amsterdam/aexrss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Geld" href="https://www.telegraaf.nl/financieel/geld/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Ondernemen" href="https://www.telegraaf.nl/financieel/ondernemen/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Partnercontent" href="https://www.telegraaf.nl/financieel/partnercontent/rss"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8SL88K')</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8SL88K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></head><body vocab="http://schema.org/" class="bg-gray7 gray1 abril no-margins"><div id="content"><div data-reactroot=""><div></div><div data-element="sectionHeaderDesktopRoot"><div class="header-ghost"></div><header class="header-container fixed bg-gray7"><div class="bg-nieuws-darkblue relative z-index-10 width-100"><div class="media-brands width-100 text-center __expansive-container"><div class="center-block hidden-until-hst table"><div class="table-cell align-middle"><a href="https://vrouw.nl/" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="brandMenuVrouw"><svg viewBox="0 0 113 24" width="108.281px" height="23px" class="gray7"><use xlink:href="#icon-vrouw-monochrome"></use></svg></a></div><div class="table-cell align-middle"><a href="http://www.autovisie.nl" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="brandMenuAutovisie"><svg viewBox="0 0 117 20" width="111.141px" height="19px" class="gray7"><use xlink:href="#icon-autovisie-monochrome"></use></svg></a></div><div class="table-cell align-middle"><a href="http://www.telegraafvandaag.nl" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="brandMenuVNDG"><svg viewBox="0 0 435 126" width="124.969px" height="50px" class="gray7"><use xlink:href="#icon-vndg-monochrome"></use></svg></a></div></div></div></div><div class="width-max-header large-header-side-margins hidden-until-hst"><div class="text-right roboto-bold-s"><a href="https://www.telegraaf.nl/telegraaf-i/" target="_blank" rel="noopener noreferrer" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="dekrantButton">De krant</a><a href="http://aanbiedingen.telegraaf.nl/" target="_blank" rel="noopener noreferrer" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="dealsButton">Deals</a><a href="https://www.mijnmedia.nl/home/" target="_blank" rel="noopener noreferrer" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="serviceButton">Service</a><button class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 bg-nieuws-darkblue __kijk-ook-button gray7 roboto-bold-s no-borders no-top-margin no-bottom-margin" data-element="brandMenuToggleButton">Kijk ook op<svg viewBox="0 0 16 16" class="align-middle left-margin-2 rotate-0 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></button></div></div><div class="header width-max-header large-header-side-margins top-padding-2 top-padding-1--hst bottom-padding-2 bottom-padding-1--hst flex space-between" data-element="sectionHeaderMobileRoot"><input type="checkbox" id="drawer-toggle" class="drawer-toggle" name="drawer-toggle"/><label class="hidden--hst items-center flex" for="drawer-toggle" data-element="menuButton"><span class="content-box right-margin-4 left-margin-4 roboto-bold-m uppercase-text gray1">Menu</span></label><a class="block" data-element="telegraafButton" href="/"><svg viewBox="0 0 570 119" width="130" height="40" class="__logo block gray1"><path d="M563.592 13c-1.067.828-2.488 1.065-4.386 1.065-3.91 0-9.595-3.318-12.202-6.99l2.725-2.014c2.96 3.2 7.346 6.517 13.862 7.347V13zm-23.104 71.32l-3.2 1.896c0-27.605 0-53.432-.237-71.795l3.438-2.607c.354 28.317.118 53.314 0 72.508zM551.39.796c-7.347 5.332-14.93 10.664-22.513 15.758V38.35l-5.685-.117v6.398l5.685-.236v42.532c0 11.612-.236 22.037-1.185 30.33l8.414-3.2c.827-6.16 1.42-13.74 1.303-20.14l6.988-4.62.472-45.02 7.583.355.355-7.344-7.938.474.237-19.312c3.555 2.015 6.283 2.607 9.717 2.607 4.736 0 10.185-4.027 14.335-9.715v-1.067c-6.993-.59-13.51-4.5-17.77-9.478zM513.12 85.86l-6.158-6.516v-34.83c-3.913-2.133-7.94-4.503-11.85-7.11l2.606-1.896c3.913 2.607 8.296 5.095 12.44 7.464-.235 11.73-.235 21.68-.235 35.07l5.45 5.45-2.253 2.368zm-14.926-4.264l-6.162-4.74V45.46l6.162 4.384v31.752zm-5.33 4.5l-7.82-6.278c0-11.61-.236-23.102-.477-34.713l3.438-2.487v35.896l7.465 5.687-2.607 1.897zm25.115-5.33l-4.147-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.898-1.895-3.792 2.843c-4.736-2.725-9.477-5.57-14.213-8.767-7.47 5.686-15.05 11.136-22.75 16.11.354 11.493.472 22.986.354 34.477l-.945 2.014c5.093 3.556 10.425 7.347 15.043 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.595 9.36 3.792-3.792 7.47-7.464 11.257-11.02v-5.095l-2.012-1.894-3.2 3.2zm-54.855 5.094l-6.158-6.516v-34.83c-3.91-2.133-7.937-4.503-11.847-7.11l2.606-1.896c3.91 2.607 8.292 5.095 12.438 7.464-.236 11.73-.236 21.68-.236 35.07l5.45 5.45-2.253 2.368zM448.2 81.596l-6.163-4.74V45.46l6.162 4.384v31.752zm-5.332 4.5l-7.82-6.278c0-11.61-.236-23.102-.472-34.713l3.433-2.487v35.896l7.464 5.687-2.606 1.897zm25.116-5.33l-4.146-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.897-1.895-3.79 2.843c-4.74-2.725-9.48-5.57-14.217-8.767-7.465 5.686-15.048 11.136-22.75 16.11.36 11.493.473 22.986.36 34.477l-.95 2.014c5.095 3.556 10.426 7.347 15.045 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.6 9.36 3.787-3.792 7.464-7.464 11.255-11.02v-5.095l-2.015-1.894-3.2 3.2zm-63.977 4.74l-5.09-4.267V42.024l-3.556-3.79 2.726-2.015 3.91 4.62v39.096l4.385 3.318-2.373 2.25zm10.662-49.76l4.15 4.857-2.37 1.777-4.265-4.858 2.484-1.776zM409.1 80.53l-3.08-2.37c-.117-11.493-.117-23.103 0-34.714l8.175 8.65 13.15-9.36V37.64l-1.775-2.132-3.792 2.844-5.922-6.87-10.19 7.344-6.16-7.227c-5.45 3.908-10.9 7.7-16.586 11.61l2.488 3.435 3.078-2.25 1.66 2.25c.237 11.256.475 22.984.237 34.24l-2.014 2.723c5.097 3.91 9.952 7.702 14.574 11.61 4.146-4.145 8.532-8.29 12.914-12.438v-5.094l-1.897-1.777-4.858 4.62zm-29.377 15.993c0 1.304 0 2.133-.475 3.555l-1.304.71v-2.015c0-9.714-8.765-10.543-8.765-23.102V44.514c-3.91-2.132-7.7-4.385-11.61-6.754l2.724-2.253c3.91 2.49 7.82 4.978 11.965 7.465v31.87c0 11.61 7.465 12.32 7.465 21.68zm-19.076-14.81l-6.28-4.857V45.934l6.28 3.318v32.46zm-5.568 4.503l-7.702-6.398c0-11.018 0-23.695-.472-34.477l3.436-2.486v35.78l7.46 5.687-2.722 1.896zm4.62 22.747c-2.013-2.844-6.515-5.214-11.255-4.858v-.356c1.184-.83 2.962-1.185 4.857-1.185 4.03 0 7.228 1.54 9.597 4.975l-3.198 1.423zM376.17 47.95l4.503-3.437V39.42l-1.66-1.896-3.79 2.843c-4.62-2.725-9.36-5.57-13.98-8.768-7.464 5.45-15.758 11.136-23.458 16.35 1.065 10.78 1.184 22.982.948 34.12l-.83 2.13 15.164 11.02 10.78-7.702c1.424 6.28 8.295 7.583 8.295 11.73 0 2.487-1.304 4.028-2.25 4.857-.83.592-1.778.947-2.963 1.42-2.253-3.434-6.16-6.633-12.915-6.633-9.834 0-14.573 7.227-16.113 14.454 1.54-.355 3.792-.59 5.57-.59 3.908 0 9.24 1.774 12.32 5.92 2.845-1.538 5.213-2.486 10.19-4.264 10.9-4.147 17.533-7.82 17.533-16.468v-1.066c0-10.19-7.345-12.32-7.345-21.088V47.95zm-48.928 6.87c-2.724-5.567-5.687-11.018-8.886-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.49 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.364-34.478c.828 9.835.828 21.8.593 31.752l-.947 2.132 14.807 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.555-6.872-7.228-13.624-11.256-20.496-8.295 6.16-16.586 12.084-25.117 17.532zm-13.86 36.372l-4.858-3.908V16.908c0-4.74-.947-7.462-2.96-9.36l2.37-1.895c2.485 2.25 3.433 5.45 3.433 11.255V80.41l4.504 3.08-2.488 2.014zm5.332-4.857l-3.2-2.37V15.013c0-6.514-1.657-10.544-6.042-13.386l-13.268 9.12c2.487 2.253 3.672 4.504 3.672 8.887V80.53l-1.777 2.96 14.69 11.848 12.324-12.084V78.16l-1.78-1.896-4.62 4.383zM259.007 54.82c-2.726-5.567-5.688-11.018-8.887-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.387 6.754V46.527c2.013 3.79 3.91 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.363-34.478c.83 9.835.83 21.8.593 31.752l-.948 2.132 14.81 12.323 17.414-13.982v-4.976l-2.014-2.37-8.41 7.11-5.332-4.977V68.68l20.258-11.49v-5.095c-3.554-6.872-7.227-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.116 17.532zm-36.725-36.844c-6.043-2.37-11.373-4.266-17.298-4.266-5.805 0-9.95 1.303-12.913 3.2l-.355-.357c1.778-2.723 7.582-6.634 14.928-6.634 6.28 0 11.73 2.016 17.178 4.267 5.688 2.368 11.14 4.858 17.89 4.858 3.557 0 6.635-.712 9.243-2.726l.355.473c-1.66 3.674-5.213 6.28-10.19 6.28-6.397 0-12.44-2.606-18.836-5.095zM211.5 74.96l.237.593c-3.435 3.91-9.833 8.056-19.785 8.056-18.245 0-31.632-12.678-31.632-30.686 0-10.425 4.858-19.784 11.492-25.235l.593.474c-.83 1.065-1.66 2.25-2.488 3.553l-.238.475c-3.436 5.805-5.333 12.558-5.333 19.074 0 17.415 13.98 28.67 29.264 28.67 7.702 0 13.388-1.896 17.89-4.975zm-31.87-4.146c-6.16-4.147-10.188-11.255-10.188-20.258 0-4.977.712-9.598 2.37-13.863 3.08-.948 6.28-1.895 9.48-3.08.354 11.137-.713 27.132-1.66 37.2zm15.52-24.05c0 8.174-1.42 14.81-5.685 18.955 1.303-11.847 1.303-23.814 1.303-35.543 1.422-.592 2.843-1.067 4.383-1.658v18.244zm3.91-21.562c1.896.356 3.674.59 5.45.59.475 15.996.475 31.99 0 47.866-2.96.947-6.515 1.54-10.543 1.54-3.2 0-6.28-.593-9.123-1.658 10.19-4.03 14.335-10.426 14.335-27.013 0-6.398.12-14.69-.12-21.325zm-14.926-4.62c1.184.472 2.37.83 3.67 1.303 1.896.71 3.792 1.303 5.688 1.895-6.16 2.37-12.2 4.502-18.363 6.397 2.25-3.435 5.212-6.635 9.004-9.596zm33.29 1.42l1.778-1.183c5.686-4.03 8.53-10.31 8.766-16.943l-1.54-.712c-2.25 3.437-6.87 6.16-12.913 6.16s-11.61-2.13-17.18-4.264C190.77 2.81 185.2.56 179.158.56c-18.6 0-26.064 12.083-26.064 20.732 0 4.266 1.067 7.582 2.844 10.662l4.738-2.844c-.71-1.183-1.303-2.842-1.303-5.212 0-3.79 4.266-6.87 9.952-6.87 3.08 0 6.16.71 9.596 1.776-15.638 8.056-28.315 22.273-28.315 40.874 0 21.56 16.942 35.66 35.66 35.66 19.904-.12 31.988-13.387 36.372-27.723 1.422-4.62 2.607-10.663 2.607-15.4l-1.778-.24c-2.725 7.348-6.28 13.982-12.202 18.247-.593-13.744-.593-28.908 0-45.258 2.014-.592 4.146-1.54 6.16-2.96zm-94.66 32.818c-2.723-5.567-5.686-11.018-8.883-16.35l2.844-2.014c3.198 5.568 6.28 11.138 9.24 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.685 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.235-9.24 0-22.746-.713-32.106l3.79-2.845v34.002l6.28 5.333zM93.265 49.132c.83 9.835.83 21.8.593 31.752l-.947 2.132 14.81 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.554-6.872-7.226-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.117 17.532zm-12.438-12.44C69.335 19.99 50.973 8.853 34.267 8.853c-10.78 0-21.087 6.4-21.087 16.35 0 1.54.473 2.605.71 3.554l-.71.118c-.83-1.067-1.896-3.554-1.896-6.634.118-9.478 10.426-17.18 22.984-17.18 19.784 0 37.675 11.968 47.27 31.278l-.71.355zm-33.764 2.37l.71-.354c5.095 7.345 9.36 12.558 9.36 19.43 0 6.28-4.265 10.542-10.307 11.018l-.238-.355c5.57-2.133 6.99-5.45 6.99-11.018 0-6.16-3.91-13.744-6.515-18.72zM64.716 79.7c-7.82-.83-14.454-2.843-20.733-4.74 9.596-1.66 17.652-8.293 17.652-16.705 0-15.875-18.837-24.642-18.126-37.318 15.4 4.974 34.238 20.97 34.238 39.214 0 9.834-2.844 16.825-13.032 19.55zm-6.28 6.634c-13.388 0-21.918-6.28-39.452-6.28-2.606 0-5.213.356-6.87.712l-.12-.356c2.726-2.606 6.99-4.027 13.033-4.027 14.1 0 23.695 6.99 38.86 6.99 1.776 0 4.027-.238 5.33-.475l.118.476c-1.302 1.065-5.804 2.96-10.9 2.96zM34.386.56C17.447.56 4.175 10.63 4.175 23.307c0 11.135 6.872 18.48 19.075 23.22l5.45-4.74c-4.503-1.776-8.294-5.45-10.07-11.61 1.776-7.82 8.292-10.9 15.875-10.9 1.066 0 2.252.12 3.317.238-1.66 2.488-3.08 5.568-3.08 10.307 0 10.9 9.24 16.468 9.24 29.737 0 1.54-.236 2.96-.59 5.094-1.423.59-2.37.71-3.2.71-5.332 0-8.294-4.027-8.294-8.65 0-4.738 1.303-7.46 3.198-9.002L32.49 45.58c-5.093 4.5-8.41 8.528-8.41 15.638 0 4.146 1.895 7.938 4.857 10.544-1.067-.12-2.252-.12-3.436-.12-15.756 0-26.538 8.65-25.234 23.697l.948.354c3.08-3.555 7.108-5.214 12.203-5.214 13.15 0 26.418 5.45 36.015 5.45 12.322 0 23.103-6.04 29.382-13.742 6.398-7.7 9.715-17.534 9.715-28.316C88.53 23.78 64.36.56 34.386.56z" fill="currentColor"></path></svg></a><a class="items-center flex right-margin-4 left-margin-4 hidden--hst" data-element="homeButton" href="/"><svg viewBox="0 0 32 32" class="gray1" width="32px" height="32px"><path fill="currentColor" stroke="none" d="M22.143 16.536v4.821A.647.647 0 0 1 21.5 22h-3.857v-3.857H15.07V22h-3.857a.647.647 0 0 1-.643-.643v-4.821c0-.02.01-.04.01-.06l5.776-4.762 5.776 4.761c.01.02.01.04.01.06zm2.24-.693l-.623.743c-.05.06-.13.1-.21.11h-.031c-.08 0-.15-.02-.21-.07l-6.952-5.796-6.95 5.796c-.071.05-.151.08-.242.07a.334.334 0 0 1-.21-.11l-.624-.743a.33.33 0 0 1 .04-.452l7.223-6.017c.422-.352 1.105-.352 1.527 0l2.45 2.049V9.464c0-.18.141-.321.322-.321h1.928c.181 0 .322.14.322.321v4.098l2.2 1.829c.13.11.15.321.04.452z"></path></svg></a><nav id="drawer" class="drawer flex flex-column flex-row-reverse--hst space-between--hst width-100 relative"><div class="drawer-top flex space-between items-center content-box right-padding-5 left-padding-5 top-padding-3 bottom-padding-3 bg-gray7" data-element="menuHeaderMobileRoot"><div><input type="checkbox" id="drawer-toggle" class="drawer-toggle"/><label for="drawer-toggle" class="drawer-toggle-label hidden--hst"><svg viewBox="0 0 16 16" class="block center-block content-box all-paddings-4 all-negate-margins-4 gray1" width="16px" height="16px"><path fill="none" stroke="currentColor" stroke-width="2px" d="M0.7 0.7 L15.3 15.3 M0.7 15.3 L15.3 0.7"></path></svg></label></div><div class="header-user flex space-between items-center left-padding-3--hst left-border-thin--hst border-gray5" data-element="menuHeaderRoot"><button class="user-bar reset-button flex items-center right-padding-2" data-element="userBarButton"><span class="width-100 flex flex-column justify-center
                       text-left"><span class="__display-name gray2 roboto-bold truncate-text
                     inline-block" data-element="userBarButtonText"><span><span class="react-loading-skeleton  user-bar__display-name_skeleton">‌</span></span></span></span><span class="user-bar__avatar-block round bg-gray6 inline-block left-margin-1 right-margin-1"><img src="" class="round" data-element="avatarDisplay"/></span><div class="flex items-center"><svg viewBox="0 0 16 16" class="gray2 left-margin-2 rotate-0 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></button></div></div><div class="flex flex-column flex-row--hst space-between--hst width-100" data-element="menuMainLinksRoot"><ul class="drawer-list flex flex-1 flex-column flex-row--hst items-bottom--hst reset-list no-left-padding no-top-margin no-bottom-margin"><li class="left-margin-1--hst left-margin-3--xl"><div class="menu-user-links relative absolute--hst show-premium-web-link __collapsed height-transition" data-element="menuUserLinksRoot"><ul class="reset-list no-left-padding no-top-margin no-bottom-margin __link-list absolute flex flex-column"><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-user-link lowercase-text gray2 bottom-border-thin" data-element="menuMynews" href="/mijn-nieuws/"><span class="align-middle menu-link-label">Mijn nieuws</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-user-link lowercase-text gray2 bottom-border-thin" data-element="menuBookmarks" href="/bookmarks/"><span class="align-middle menu-link-label">Mijn leeslijst</span></a></li><li><div class="bg-gray6 subscribe-button-wrap align-middle left-padding-5 right-padding-4 bottom-border-thin border-gray5 gray2"><a href="https://www.telegraaf.nl/goodiebarnl" target="_blank" rel="noopener noreferrer" class="subscribe-button block gray1 bg-yellow
                            no-underline roboto-black text-center
                            left-padding-2 right-padding-2 top-padding-2 bottom-padding-2" data-element="menuSubscription">Abonneer</a></div></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 roboto-m top-padding-3 bottom-padding-3 menu-user-link bottom-border-thin gray2" data-element="menuProfile" href="/mijn-profiel/"><svg viewBox="0 0 32 32" width="32px" height="32px" class="align-middle menu-link-icon"><use xlink:href="#icon-settings"></use></svg><span class="align-middle menu-link-label">Mijn profiel</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 roboto-m top-padding-3 bottom-padding-3 menu-user-link bottom-border-thin gray2" data-element="menuService" href="https://www.mijnmedia.nl/home/" target="_blank"><svg viewBox="0 0 32 32" width="32px" height="32px" class="align-middle menu-link-icon"><use xlink:href="#icon-tools"></use></svg><span class="align-middle menu-link-label">Service en contact</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 roboto-m top-padding-3 bottom-padding-3 menu-user-link bottom-border-thin gray2" data-element="menuLogout" href="https://accounts.tnet.nl/tl/uitloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;marketing_opt_in=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogout%3FreturnTo%3D%252Fnieuws%252F2398921%252Fmobiel-banditisme" target=""><svg viewBox="0 0 32 32" width="32px" height="32px" class="align-middle menu-link-icon"><use xlink:href="#icon-logout"></use></svg><span class="align-middle menu-link-label">Uitloggen</span></a></li></ul></div></li><li class="left-margin-1--hst left-margin-3--xl right-border-nieuws-darkblue_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 with-icon-home  all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 nieuws-darkblue_hover" data-element="menuMainSectionLinks" href="/"><svg viewBox="0 0 32 32" class="align-middle menu-link-icon" width="32px" height="32px"><path fill="currentColor" stroke="none" d="M22.143 16.536v4.821A.647.647 0 0 1 21.5 22h-3.857v-3.857H15.07V22h-3.857a.647.647 0 0 1-.643-.643v-4.821c0-.02.01-.04.01-.06l5.776-4.762 5.776 4.761c.01.02.01.04.01.06zm2.24-.693l-.623.743c-.05.06-.13.1-.21.11h-.031c-.08 0-.15-.02-.21-.07l-6.952-5.796-6.95 5.796c-.071.05-.151.08-.242.07a.334.334 0 0 1-.21-.11l-.624-.743a.33.33 0 0 1 .04-.452l7.223-6.017c.422-.352 1.105-.352 1.527 0l2.45 2.049V9.464c0-.18.141-.321.322-.321h1.928c.181 0 .322.14.322.321v4.098l2.2 1.829c.13.11.15.321.04.452z"></path></svg><span class="align-middle menu-link-label">Voorpagina</span></a></li><li class="left-margin-1--hst left-margin-3--xl right-border-nieuws-darkblue--hst right-border-nieuws-darkblue_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 bg-nieuws-darkblue--hst gray7--hst" data-element="menuMainSectionLinks" href="/nieuws/"><span class="align-middle menu-link-label">Nieuws</span></a></li><li class="left-margin-1--hst left-margin-3--xl right-border-sport-blue_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 sport-blue_hover" data-element="menuMainSectionLinks" href="/sport/"><span class="align-middle menu-link-label">Sport</span></a></li><li class="left-margin-1--hst left-margin-3--xl right-border-prive-rose_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 prive-rose_hover" data-element="menuMainSectionLinks" href="/entertainment/"><span class="align-middle menu-link-label">Entertainment</span></a></li><li class="left-margin-1--hst left-margin-3--xl right-border-dft-greyblue_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 dft-greyblue_hover" data-element="menuMainSectionLinks" href="/financieel/"><span class="align-middle menu-link-label">Financieel</span></a></li><li class="left-margin-1--hst left-margin-3--xl"><button class="reset-button flex space-between--until-hst block width-100 top-padding-5 bottom-padding-5 left-padding-5 right-padding-4 all-paddings-2-hst bg-gray7 bottom-border-thin--until-hst border-gray5" data-element="menuMoreLinksButton"><span class="block uppercase-text roboto-bold-m roboto-black-xs--hst gray2">Meer</span><span class="left-padding-2 right-padding-2"><svg viewBox="0 0 16 16" class="gray2 rotate-0 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></span></button><ul class="reset-list no-left-padding no-top-margin no-bottom-margin menu-more-links flex flex-column absolute--hst no-top-margin no-bottom-margin no-left-padding bg-gray7 height-transition"><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/watuzegt/"><span class="align-middle menu-link-label">Wat U Zegt</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/tech/"><span class="align-middle menu-link-label">Tech</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/columns/"><span class="align-middle menu-link-label">Columns</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/vrij/"><span class="align-middle menu-link-label">Vrij</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/financieel/partnercontent/"><span class="align-middle menu-link-label">Partnercontent</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/video/"><span class="align-middle menu-link-label">Video</span></a></li></ul></li><li class="left-margin-1--hst left-margin-3--xl __search-item"><a style="letter-spacing:0.11px" class="search-link all-paddings-2-hst block no-underline align-middle left-padding-5 right-padding-4 roboto-black-xs--hst bg-gray6 gray2 bottom-border-thin--until-hst border-gray5 roboto-bold-m top-padding-3 bottom-padding-3 flex items-center justify-between" data-element="searchButton" href="/zoeken/"><span class="hidden--hst">Zoeken</span><svg viewBox="0 0 32 32" width="32px" height="32px" class=""><use xlink:href="#icon-search"></use></svg></a></li><li class="left-margin-1--hst left-margin-3--xl hidden--hst"><button class="reset-button flex space-between--until-hst block width-100 top-padding-5 bottom-padding-5 left-padding-5 right-padding-4 all-paddings-2-hst bg-gray7 bottom-border-thin border-gray5" data-element="mobileMediaBrandsButton"><span class="block roboto-bold-m roboto-black-xs--hst gray2">Kijk ook op</span><span class="left-padding-2 right-padding-2"><svg viewBox="0 0 16 16" class="gray2 rotate-0 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></span></button><ul class="reset-list no-left-padding no-top-margin no-bottom-margin menu-mobile-media-brands-links flex flex-column absolute--hst no-top-margin no-bottom-margin no-left-padding bg-gray7 max-height-transition"><li><a class="menu-mobile-media-brands-links__link flex items-center justify-between left-padding-5 right-padding-6 bottom-border-thin border-gray5" rel="nofollow" target="_blank" data-element="mobileDropDownLinks" href="https://vrouw.nl" alt="Ga naar Vrouw"><svg viewBox="0 0 113 24" width="113px" height="24px" class="block"><use xlink:href="#icon-vrouw"></use></svg><svg viewBox="0 0 16 16" class="gray4 block rotate-270 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></a></li><li><a class="menu-mobile-media-brands-links__link flex items-center justify-between left-padding-5 right-padding-6 bottom-border-thin border-gray5" rel="nofollow" target="_blank" data-element="mobileDropDownLinks" href="http://autovisie.nl/" alt="Ga naar Autovisie"><svg viewBox="0 0 117 20" width="117px" height="20px" class="block"><use xlink:href="#icon-autovisie"></use></svg><svg viewBox="0 0 16 16" class="gray4 block rotate-270 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></a></li><li><a class="menu-mobile-media-brands-links__link flex items-center justify-between left-padding-5 right-padding-6 bottom-border-thin border-gray5" rel="nofollow" target="_blank" data-element="mobileDropDownLinks" href="http://www.telegraafvandaag.nl" alt="Ga naar VNDG"><svg viewBox="0 0 435 126" width="124.969px" height="50px" class="gray7"><use xlink:href="#icon-vndg"></use></svg><svg viewBox="0 0 16 16" class="gray4 block rotate-270 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></a></li></ul></li></ul></div></nav></div></header></div><div><div class="article-page-wrapper"><div class="article-page-breadcrumbs large-header-side-margins width-max-header top-margin-1 top-margin-4--l bottom-margin-3--l"><span><a class="inline-block gray1 roboto-black-s uppercase-text no-underline bottom-padding-1 bottom-border-thin" href="/">Nieuws</a><span class="left-padding-2 right-padding-2 roboto-s">/</span></span><a class="inline-block gray1 roboto-black-s uppercase-text no-underline bottom-padding-1 bottom-border-thin" href="/columns/">Columns</a></div><div class="min-height-banner min-height-banner__article-page"><div class="height-100"></div></div><div class="io-hidden-postid hidden">2398921</div><div class="io-category hidden">Columns</div><article class="top-margin-4" data-element="articlePageRoot"><main class="block width-max-body clear-float"><div class="outer-margins io-article-body" data-io-article-url="https://www.telegraaf.nl/nieuws/2398921/mobiel-banditisme"><section><div class="gutters col-xl width-8-xl"></div><div class="gutters col-xl width-75-xl right-margin-2 bottom-margin-4"><div class="premium-label-with-line bg-premium bottom-margin-2 left-padding-2 flex items-center top-margin-4"><span class="inline-block roboto-bold-s uppercase-text right-margin-3 gray1">Extra</span><span class="inline-block left-padding-3 left-border-thin roboto-bold-xs gray1">Het beste van De Telegraaf</span></div><div class="top-margin-4 border-gray2 bottom-margin-4" data-element="articleTitle"><h1 class="article-title playfair-bold-l playfair-bold-xl--m playfair-bold-g--l no-top-margin no-bottom-margin gray1" data-element="breakingArticleTitle">Mobiel banditisme</h1></div><div class="flex--m space-between flex-wrap"></div><div class="flex--m space-between flex-wrap top-border-thin bottom-border-thin border-gray5"><div class="article-author flex bottom-padding-2 top-padding-2" data-element="articleAuthor"><img class="article-author-avatar block right-margin-1 bg-gray6" src="/images/34x34/filters:format(png):quality(50)/cdn-kiosk-api.telegraaf.nl/502305d6-a432-11e7-83e4-c1a8362bc7e4.png" height="34" width="34"/><div class="flex flex-column justify-center "><p class="abril-xs no-margins left-margin-1">Door<!-- --> <strong class="abril-bold-xs uppercase-text">hoofdredactie</strong></p><div class="flex line-height-1"><div class="article-author__timestamp left-padding-1 right-padding-1"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5" data-element="articleTimestampText">57 min geleden in COLUMNS</time></div></div></div></div><div class="article-social-buttons flex border-gray5 top-padding-2 bottom-padding-2 social-btns" data-element="socialButtonsTopRoot"><div class="flex"><div class="social-buttons flex" data-element="socialButtonsBottomRoot"><div class="flex"><span class="hidden--from-medium"><a href="whatsapp://send?text=https%3A%2F%2Fwww.telegraaf.nl%2Fw%2F2398921%2F" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-metering-green round white"><svg viewBox="0 0 16 16" width="16px" height="16px" class=""><use xlink:href="#icon-whatsapp"></use></svg></a></span><div class="flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraaf.nl%2F%2Fnieuws%2F2398921%2Fmobiel-banditisme" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-blue round" data-element="socialShareFacebook"><svg viewBox="0 0 8 16" width="15px" height="18px" class="gray7"><use xlink:href="#icon-facebook-symbol"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Mobiel%20banditisme%20https%3A%2F%2Fwww.telegraaf.nl%2Ft%2F2398921%2F%20via%20%40telegraaf" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-cyan round" data-element="socialShareTwitter"><svg viewBox="0 0 16 13" width="16px" height="13px" class="gray7"><use xlink:href="#icon-twitter-monochrome"></use></svg></a></div><a href="mailto:?&amp;subject=Mobiel%20banditisme&amp;body=https%3A%2F%2Fwww.telegraaf.nl%2Fe%2F2398921%2F" class="social-buttons__link flex items-center justify-center right-margin-2 bg-gray2 round" data-element="socialShareMail"><svg viewBox="0 0 16 13" width="16px" height="13px" class="gray7"><use xlink:href="#icon-email"></use></svg></a><button class="social-buttons__link flex items-center right-margin-2 reset-button bg-gray5 round copy-btn relative overflow-visible" data-element="socialShareClipboard"><svg viewBox="0 0 16 16" width="16px" height="16px" class="center-block"><use xlink:href="#icon-share"></use></svg><div class="social-buttons__message copy-btn-msg hidden absolute top-padding-1 bottom-padding-1 left-padding-1 left-margin-2 right-padding-1 bg-gray2 gray7">Kopieer naar clipboard</div></button></div></div></div><div class="flex"><span class="left-padding-2 left-margin-2 left-border-thin border-gray5" data-element="bookmarkButton"><a class="article-social-buttons__button-bookmark flex items-center justify-center right-margin-2 reset-button gray2" href="https://accounts.tnet.nl/inloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;marketing_opt_in=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fnieuws%252F2398921%252Fmobiel-banditisme" data-element="articleBookmark"><svg viewBox="0 0 17 20" width="21px" height="21px" class=""><use xlink:href="#icon-bookmark-off"></use></svg></a></span></div></div></div></div></section><section><div class="gutters col-xl width-8-xl"></div><div class="gutters col-s width-100-s col-xl width-75-xl"><div class="flex flex-column bottom-margin-4" data-element="articleIntro"><div class="hidden-on-large"><div class="bottom-margin-6"><div class="relative bottom-margin-2" data-element="articleImage"><div class="fluid-image __fluid-image relative no-height bg-gray5"><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/840x473/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png, /images/1260x710/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png 2x" media="(min-width: 1070px)"/><source srcSet="/images/670x377/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png, /images/1005x566/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/770x433/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png, /images/1155x650/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png, /images/803x452/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png 2x" media="(max-width: 569px)"/><img src="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" data-element="articleImage"/><div class="__placeholder block height-100 width-100"></div></picture></div></div></div></div><span></span><p class="abril-bold no-top-margin"><span>De politie heeft woedend gereageerd op filmende automobilisten na een dodelijk ongeval op de A58 bij Bavel. Bestuurders van passerende auto’s brachten het overige verkeer in gevaar door elkaar te verdringen met hun mobieltjes.</span></p></div></div></section><div class="gutters col-l width-66-l"><section class="hidden-until-large"><div class="bottom-margin-6"><div class="relative bottom-margin-2" data-element="articleImage"><div class="fluid-image __fluid-image relative no-height bg-gray5"><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/840x473/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png, /images/1260x710/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png 2x" media="(min-width: 1070px)"/><source srcSet="/images/670x377/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png, /images/1005x566/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/770x433/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png, /images/1155x650/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png, /images/803x452/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png 2x" media="(max-width: 569px)"/><img src="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/f2bebdc8-99c1-11e8-ba6d-abf91489301f.png" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" data-element="articleImage"/><div class="__placeholder block height-100 width-100"></div></picture></div></div></div></section><section class="tg-art-body abril-m" data-element="articleBody"><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"><div class="article-body-blocks"><div class="newsletter width-100 bg-gray6 vwo-newsletter-inarticle vwo-newsletter-inarticle-last bottom-margin-6 hidden"><div class="__newsletter-wrapper relative flex flex-row space-between flex-wrap"><div class="__form-wrapper right-padding-3 left-padding-3"><h2 class="__title roboto-black-m top-margin-4" data-element="newsletterTitle">Dagelijks tijdens de lunch het belangrijkste nieuws in je inbox?</h2><form class="__form width-100 flex flex-row flex-wrap" data-element="newsletterForm" novalidate=""><input type="email" class="__input all-borders-thin border-gray4 flex-grow-1 left-padding-2 roboto-s form-input-text-reset" required="" placeholder="e-mailadres" value="" name="email" data-element="newsletterInputfield"/><button type="button" class="__button inline-block gray7 bg-blue reset-button no-underline roboto-bold-s text-center all-paddings-2" data-element="submitButton">Aanmelden</button></form><div class="__text-info flex flex-row space-between width-100"><p class="__error flex-1 inline-block text-left width-100 roboto-s red hidden" data-element="newsletterErrorMessage">Ongeldig e-mailadres. Vul nogmaals in aub.</p><p class="__sign-out flex-1 inline-block text-right width-100 roboto-s gray3" data-element="newsletterSignoutLine">Uitschrijven kan met 1 klik</p></div></div><div class="__author-image-wrapper width-100 relative hidden-only-on-small"><div class="height-100"><noscript><img src="/statics/ROB_HOOGLAND.9932480ee08e31e356b6ef8f6faeacbf.png" class="__author-image width-100 absolute left-margin-3 right-margin-3"/></noscript></div></div></div></div></div></div></section><section><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"><div class="article-social-buttons flex border-gray5 top-padding-2 bottom-padding-2 social-btns-bottom top-border-thin bottom-border-thin" data-element="socialButtonsTopRoot"><div class="flex"><div class="social-buttons flex" data-element="socialButtonsBottomRoot"><div class="flex"><span class="hidden--from-medium"><a href="whatsapp://send?text=https%3A%2F%2Fwww.telegraaf.nl%2Fw%2F2398921%2F" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-metering-green round white"><svg viewBox="0 0 16 16" width="16px" height="16px" class=""><use xlink:href="#icon-whatsapp"></use></svg></a></span><div class="flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraaf.nl%2F%2Fnieuws%2F2398921%2Fmobiel-banditisme" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-blue round" data-element="socialShareFacebook"><svg viewBox="0 0 8 16" width="15px" height="18px" class="gray7"><use xlink:href="#icon-facebook-symbol"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Mobiel%20banditisme%20https%3A%2F%2Fwww.telegraaf.nl%2Ft%2F2398921%2F%20via%20%40telegraaf" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-cyan round" data-element="socialShareTwitter"><svg viewBox="0 0 16 13" width="16px" height="13px" class="gray7"><use xlink:href="#icon-twitter-monochrome"></use></svg></a></div><a href="mailto:?&amp;subject=Mobiel%20banditisme&amp;body=https%3A%2F%2Fwww.telegraaf.nl%2Fe%2F2398921%2F" class="social-buttons__link flex items-center justify-center right-margin-2 bg-gray2 round" data-element="socialShareMail"><svg viewBox="0 0 16 13" width="16px" height="13px" class="gray7"><use xlink:href="#icon-email"></use></svg></a><button class="social-buttons__link flex items-center right-margin-2 reset-button bg-gray5 round copy-btn relative overflow-visible" data-element="socialShareClipboard"><svg viewBox="0 0 16 16" width="16px" height="16px" class="center-block"><use xlink:href="#icon-share"></use></svg><div class="social-buttons__message copy-btn-msg hidden absolute top-padding-1 bottom-padding-1 left-padding-1 left-margin-2 right-padding-1 bg-gray2 gray7">Kopieer naar clipboard</div></button></div></div></div><div class="flex"><span class="left-padding-2 left-margin-2 left-border-thin border-gray5" data-element="bookmarkButton"><a class="article-social-buttons__button-bookmark flex items-center justify-center right-margin-2 reset-button gray2" href="https://accounts.tnet.nl/inloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;marketing_opt_in=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3D%252Fnieuws%252F2398921%252Fmobiel-banditisme" data-element="articleBookmark"><svg viewBox="0 0 17 20" width="21px" height="21px" class=""><use xlink:href="#icon-bookmark-off"></use></svg></a></span></div></div><div class="article-author flex bottom-padding-2 top-margin-4" data-element="articleAuthor"><img class="article-author-avatar block right-margin-1 bg-gray6" src="/images/54x54/filters:format(png):quality(50)/cdn-kiosk-api.telegraaf.nl/502305d6-a432-11e7-83e4-c1a8362bc7e4.png" height="54" width="54"/><div class="flex flex-column "><div class="flex"><div class="all-paddings-1"><p class="inline-block vertical-top no-margins roboto-bold-s no-letter-spacing text-no-wrap gray3">Hoofdredactie</p></div></div></div></div></div></section><div id="comments"></div></div></div></main></article><div class="io-article-footer"></div><div class="newsletter width-100 bg-gray6 vwo-newsletter-sticky vwo-newsletter-article-sticky hidden newsletter-sticky fixed bottom-left-corner width-100 z-index-10"><div class="__newsletter-wrapper relative flex flex-row space-between flex-wrap"><div class="__form-wrapper right-padding-3 left-padding-3"><h2 class="__title roboto-black-m top-margin-4" data-element="newsletterTitle">Dagelijks tijdens de lunch het belangrijkste nieuws in je inbox?</h2><form class="__form width-100 flex flex-row flex-wrap" data-element="newsletterForm" novalidate=""><input type="email" class="__input all-borders-thin border-gray4 flex-grow-1 left-padding-2 roboto-s form-input-text-reset" required="" placeholder="e-mailadres" value="" name="email" data-element="newsletterInputfield"/><button type="button" class="__button inline-block gray7 bg-blue reset-button no-underline roboto-bold-s text-center all-paddings-2" data-element="submitButton">Aanmelden</button></form><div class="__text-info flex flex-row space-between width-100"><p class="__error flex-1 inline-block text-left width-100 roboto-s red hidden" data-element="newsletterErrorMessage">Ongeldig e-mailadres. Vul nogmaals in aub.</p><p class="__sign-out flex-1 inline-block text-right width-100 roboto-s gray3" data-element="newsletterSignoutLine">Uitschrijven kan met 1 klik</p></div></div><div class="__author-image-wrapper width-100 relative hidden-only-on-small"><div class="height-100"><noscript><img src="/statics/ROB_HOOGLAND.9932480ee08e31e356b6ef8f6faeacbf.png" class="__author-image width-100 absolute left-margin-3 right-margin-3"/></noscript></div></div><div class="__close-icon-wrapper absolute top-right-corner right-margin-2 top-margin-2"><svg viewBox="0 0 14 14" width="14px" height="14px" class="__close-icon pointer"><use xlink:href="#icon-newsletter-close"></use></svg></div></div></div></div></div><div><div></div><div><script defer="" async="" src="//cd.tnet.nl/static/dhs2_telegraaf2.js"></script></div></div></div></div><script>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</script><script>window.__REDUX_STATE__={"browser":{"_responsiveState":true,"lessThan":{"small":false,"medium":true,"large":true,"xlarge":true},"greaterThan":{"small":false,"medium":false,"large":false,"xlarge":false},"is":{"small":true,"medium":false,"large":false,"xlarge":false},"mediaType":"small","orientation":null,"breakpoints":{"small":569,"medium":819,"large":1069,"xlarge":null}},"banners":{"hasAdvertorial":{"financieelSectionPage":true},"hasSpotXVideo":true},"header":{"showDesktopMediaBrands":false,"showHeaderMoreLinks":false,"showMobileMediaBrands":false,"showHeaderUserLinks":false},"user":{"isLoggedIn":false,"session":{"isActive":false},"sessionIsLoaded":false,"sessionIsLoadedDeferred":null},"notification":{"showOnBoarding":false,"showMeteringBanner":false,"showFollowedTagNotification":false,"showBookmarkedArticleNotification":false,"showFirstVisitMeteringNotification":false,"showLastArticleMeteringNotification":false,"showResetedMeteringCountNotification":false,"showNextArticleBanner":false,"hideNextArticleBanner":false},"visibilitySettings":{"visibleLatestNewsSections":[]},"clientInfo":{"key":null,"viewportWidth":null}};</script><script defer="" async="" src="/statics/app.js?v=b5c4f9e3937194ca96b83b54282a19dedbaeed38-52557"></script><script>window.__LOADABLE_COMPONENT_IDS__ = ["TextArticlePage"];</script></body></html>