<!doctype html>
<html class="no-js" lang="nl"><head prefix="og: http://ogp.me/ns#"><link rel="preload" href="/cdn/statics/app.2.2.42.67122.js" as="script"/><script>WebFontConfig={google:{families:['Playfair+Display:700','Roboto:400,700,900']},custom:{families:['Abril','Abril-bold']}, timeout: 3000};(function(d){var wf=d.createElement('script'),s=d.scripts[0];wf.src='https://cdnjs.cloudflare.com/ajax/libs/webfont/1.6.28/webfontloader.js';wf.async=!0;s.parentNode.insertBefore(wf,s)})(document)</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="apple-itunes-app" content="app-id=385263418"/><meta name="HandheldFriendly" content="True"/><meta name="MobileOptimized" content="320"/><meta http-equiv="cleartype" content="on"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Telegraaf"/><meta property="og:locale" content="nl_NL"/><meta name="google-site-verification" content="hMWxgzKsacgc6qfNRWaj7Qd0LtBwydNCxEZhSe57b2s"/><meta property="fb:app_id" content="527492463989731"/><meta name="p:domain_verify" content="7a07860a74554b6fee0300362956dffc"/><meta property="fb:admins" content="1277394772"/><link id="favicon" rel="shortcut icon" type="image/x-icon" href="/statics/icon.1ca60b9c339583cfd1e9a7c6abeefcc6.ico"/><link rel="apple-touch-icon" sizes="180x180" href="/statics/apple-touch-icon.2e0728af8032c46141671611f2908f51.png"/><link id="favicon32" rel="icon" type="image/png" sizes="32x32" href="/statics/favicon-32x32.d59d4565eecafe12218e737871d19e8d.png"/><link rel="icon" type="image/png" sizes="192x192" href="/statics/android-chrome-192x192.3e094a3630a5cf1c0ba2e3f25eae30ad.png"/><link id="favicon16" rel="icon" type="image/png" sizes="16x16" href="/statics/favicon-16x16.31b70151bdb45de21a5dd47020147881.png"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/statics/safari-pinned-tab.84c2d87badeda2bce4dcb58eddbeac26.svg" color="#19539a"/><meta name="apple-mobile-web-app-title" content="Telegraaf.nl"/><meta name="application-name" content="Telegraaf.nl"/><meta name="msapplication-TileColor" content="#19539a"/><meta name="msapplication-TileImage" content="/statics/mstile-144x144.f275d0d6177522be17902e35cfbb7eb9.png"/><meta name="theme-color" content="#19539a"/><script>window.tmgSiteId = 5;</script><script src="https://tmgonlinemedia.nl/consent/script/consent.js"></script><script>
      if ('serviceWorker' in navigator) {
        if (true) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/service-worker.js')
              .then(function (reg) {
                console.log('SW registration succeeded with scope: ' + reg.scope);
              })
              .catch(function (error) {
                console.log('SW registration failed with error: ' + error);
              });
          });
        } else {
          navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(var key in registrations) {
                registrations[key].unregister();
              }
            });
        }
      }
    </script><script>
  function resetCx_data(){
    window.cx_data = {
      'tmg-article-maintag': '',
      'tmg-article-tag': '',
      'tmg-article-ispaidcontent': '',
      'tmg-article-author': '',
      'tmg-articleid': '',
      'tmg-domain': 'telegraaf2',
      Taxonomy: '',
    }
  }
  
  (function() {
    if (window.tmg_haystack === undefined) {
      window.tmpActions = [];
      resetCx_data();
      window.tmg_haystack = {
        setHayLayerValue: function(params) {
          params.forEach(function(element) {
            if (element[0] === 'page.article.kiosk_id') {
              window.cx_data['tmg-articleid'] = element[1]
            }
            if (element[0] === 'page.paid_content') {
              window.cx_data['tmg-article-ispaidcontent'] = element[1] === 'y'
            }
            if (element[0] === 'page.article.author') {
              window.cx_data['tmg-article-author'] = element[1]
            }
            if (element[0] === 'page.article.tags') {
              window.cx_data['tmg-article-tag'] = element[1]
              if (element[1].length >= 1) {
                window.cx_data['tmg-article-maintag'] = element[1][0]
              }
            }
          })
          window.tmpActions.push({type: 'setHayLayerValue', value: params})
        },
        sendHayLayer: function() {
          var path = window.location.pathname;
          window.cx_data.Taxonomy = 'telegraaf2' + path === '/' ? '' : path
          return new Promise(function(resolve){
            window.tmpActions.push({type: 'sendHayLayer'})
            resolve()
          })
        },
        printHayLayer: function(){
          window.tmpActions.push({type: 'printHayLayer'})
        },
        purgeHayLayer: function(){
          resetCx_data()
          window.tmpActions.push({type: 'purgeHayLayer'})
        },
        getConsent: function(){
          window.tmpActions.push({type: 'getConsent'})
        },
      }
      window.metrics = {
        timings: {},
        record: function(name){
          window.tmpActions.push({
            type: 'record', 
            value: {name: name, date: new Date().getTime()}
          })
        }
      }
      window.__cmp = (function() {
        window.addEventListener('message', function(event) {
          window.__cmp.receiveMessage(event);
        });
        var commandQueue = [];
        var cmp = function(command, parameter, callback) {
          commandQueue.push({
            command: command,
            parameter: parameter,
            callback: callback
          });
        };
        cmp.commandQueue = commandQueue;
        cmp.receiveMessage = function(event) {
          var data = event && event.data && event.data.__cmpCall;
          if (data) {
            commandQueue.push({
              callId: data.callId,
              command: data.command,
              parameter: data.parameter,
              event: event
            });
          }
        };
        cmp.config = {
          customPurposeListLocation: 'docs/purposes.json',
          globalConsentLocation: 'docs/portal.html'
        };
        return cmp;
      })()
    }
  })()
  </script><title data-react-helmet="true">Cash geld? Dit zeggen anderen | Wat U Zegt | Telegraaf.nl</title><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Cash geld? Dit zeggen anderen","dateline":"Amsterdam, NL","datePublished":"2019-01-12T08:45:00.000Z","dateModified":"2019-01-12T08:46:42.000Z","description":"De Kwestie: Moeten we cash geld behouden? Voor tiener Rosario Fernandez Loncea (14) van het Niftarlake College in Maarssen hoeft dat niet per se: „Betalen met de mobiele telefoon; wat een uitvinding!” Daar denkt policitus Henk Krol (68) heel anders over: „We moeten solidair zijn met consumenten voor wie de ontwikkelingen te snel gaan.”","articleBody":null,"author":{"@type":"Person","name":"onze correspondent"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.telegraaf.nl/statics/images/telegraaf-logo.png","name":"Telegraaf"},"name":"TMG Landelijke Media B.V"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.telegraaf.nl/watuzegt/3014997/cash-geld-dit-zeggen-anderen"},"image":["https://www.telegraaf.nl/images/1200x630/filters:format(jpeg):quality(80)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg"],"articleSection":"Wat U Zegt","keywords":["de kwestie","contant betalen"]}</script><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" name="msvalidate.01" content="20103C489BB623CA6EA521F24FAA08D0"/><meta data-react-helmet="true" name="twitter:title" content="Cash geld? Dit zeggen anderen"/><meta data-react-helmet="true" name="twitter:site" content="@telegraaf"/><meta data-react-helmet="true" name="description" property="twitter:description" content="De Kwestie: Moeten we cash geld behouden? Voor tiener Rosario Fernandez Loncea (14) van het Niftarlake College in Maarssen hoeft dat niet per se: „Betalen met de mobiele telefoon; wat een…"/><meta data-react-helmet="true" name="article:published_time" content="2019-01-12T08:45:00.000Z"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:url" content="https://www.telegraaf.nl/watuzegt/3014997/cash-geld-dit-zeggen-anderen"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Cash geld? Dit zeggen anderen"/><meta data-react-helmet="true" property="og:locale" content="nl_NL"/><meta data-react-helmet="true" property="og:description" name="description" content="De Kwestie: Moeten we cash geld behouden? Voor tiener Rosario Fernandez Loncea (14) van het Niftarlake College in Maarssen hoeft dat niet per se: „Betalen met de mobiele telefoon; wat een uitvinding!” Daar denkt policitus Henk Krol (68) heel anders over: „We moeten solidair zijn met consumenten voor wie de ontwikkelingen te snel gaan.”"/><meta data-react-helmet="true" property="og:image" content="https://www.telegraaf.nl/images/1200x630/filters:format(jpeg):quality(80)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg"/><link data-react-helmet="true" rel="author" href="/statics/humans.dc659d7b965a7ba799fcce6d0db4cf64.txt"/><link data-react-helmet="true" rel="canonical" href="https://www.telegraaf.nl/watuzegt/3014997/cash-geld-dit-zeggen-anderen"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Voorpagina" href="/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Overzicht" href="/nieuws/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Binnenland" href="/nieuws/binnenland/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Buitenland" href="/nieuws/buitenland/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Nieuws Opmerkelijk" href="/nieuws/opmerkelijk/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Overzicht" href="/sport/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Voetbal" href="/sport/voetbal/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Autosport" href="/sport/autosport/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Wielrennen" href="/sport/wielrennen/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Schaatsen" href="/sport/schaatsen/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Tennis" href="/sport/tennis/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Darts" href="/sport/darts/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Sport Scorebord" href="/sport/scorebord/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Overzicht" href="/entertainment/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Gossip" href="/entertainment/gossip/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Sterren" href="/entertainment/sterren/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Entertainment Royals" href="/entertainment/royals/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Overzicht" href="/financieel/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Nieuws" href="/financieel/nieuws/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Koersen" href="/financieel/koersen/market/amsterdam/aexrss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Geld" href="/financieel/geld/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Financieel Ondernemen" href="/financieel/ondernemen/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Video Overzicht" href="/video/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Video Nieuws" href="/video/nieuws/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Video Sport" href="/video/sport/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Video Entertainment" href="/video/entertainment/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Video Financieel" href="/video/financieel/rss"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="Telegraaf Video VNDG" href="/video/vndg/rss"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.telegraaf.nl/","potentialAction":{"@type":"SearchAction","target":"https://www.telegraaf.nl/zoeken/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"De Telegraaf","url":"https://www.telegraaf.nl/","sameAs":["https://twitter.com/telegraaf","https://nl-nl.facebook.com/telegraaf/","https://www.facebook.com/telegraaf/","https://www.instagram.com/telegraaf.nl/","https://www.linkedin.com/company/de-telegraaf/","https://www.youtube.com/user/detelegraaf"]}</script><script>var _vwo_code=(function(){var account_id=231458,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script><script src="https://mediahuisassets.akamaized.net/ka-ching/telegraaf/ka-ching.umd.js?v=6"></script><style type="text/css" data-universal="ssr" id="310">.tg-loading{position:absolute;top:calc(50% - 32px);left:calc(50% - 32px);-webkit-animation:pulsingFade 1.75s ease-in-out 0.2s alternate infinite;animation:pulsingFade 1.75s ease-in-out 0.2s alternate infinite}@-webkit-keyframes pulsingFade{0%{opactiy:0}25%{opacity:1}75%{opacity:1}100%{opacity:0}}@keyframes pulsingFade{0%{opactiy:0}25%{opacity:1}75%{opacity:1}100%{opacity:0}}
</style><style type="text/css" data-universal="ssr" id="314">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</style><style type="text/css" data-universal="ssr" id="321">.media-brands{height:4px;overflow:hidden;-webkit-transition:height 0.25s;transition:height 0.25s}@media (min-width: 960px){.media-brands{height:6px}}@media (min-width: 960px){.show-media-brands{height:64px}}.traffic{height:4px;overflow:hidden;-webkit-transition:height 0.25s;transition:height 0.25s}@media (min-width: 960px){.traffic{height:0}}@media (min-width: 960px){.show-traffic{height:170px;background:#F0F2F3;-webkit-box-shadow:0 5px 4px 0 rgba(0,0,0,0.2);box-shadow:0 5px 4px 0 rgba(0,0,0,0.2);margin-left:16px;margin-right:16px;width:calc(100% - 32px)}}@media (min-width: 960px){.show-weather{height:170px;background:#F0F2F3;-webkit-box-shadow:0 5px 4px 0 rgba(0,0,0,0.2);box-shadow:0 5px 4px 0 rgba(0,0,0,0.2);margin-left:16px;margin-right:16px;width:calc(100% - 32px)}}
</style><style type="text/css" data-universal="ssr" id="322">.traffic-heading{-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-bottom:1px solid #D2D5D7}.traffic-link{color:#3A3E3F;text-decoration:none;text-transform:uppercase;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.traffic-link:hover{text-decoration:underline}.road-number-items{margin:0 auto;max-width:1320px;width:100%;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.road-number-item{max-width:30%;margin-right:3%;width:100%;-webkit-box-align:center;-ms-flex-align:center;align-items:center;float:left}.road-number{width:70px;height:32px;border-radius:2px}.road-number-text{width:calc(100% - 70px);text-align:left;margin-left:12px;-webkit-box-align:center;-ms-flex-align:center;align-items:center}
</style><style type="text/css" data-universal="ssr" id="324">.weather-heading{-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-bottom:1px solid #D2D5D7}.weather-link{color:#3A3E3F;text-decoration:none;text-transform:uppercase;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.weather-link:hover{text-decoration:underline}.weather-items{margin:0 auto;max-width:1320px;width:100%;-webkit-box-align:center;-ms-flex-align:center;align-items:center}
</style><style type="text/css" data-universal="ssr" id="326">@-webkit-keyframes highlightUp{0%{background-color:#04BE8C}100%{background-color:none}}@keyframes highlightUp{0%{background-color:#04BE8C}100%{background-color:none}}@-webkit-keyframes highlightDown{0%{background-color:#D00910}100%{background-color:none}}@keyframes highlightDown{0%{background-color:#D00910}100%{background-color:none}}.header-widgets__aex{background-color:none;min-width:77px;text-align:left}.header-widgets__aex-up{color:#04BE8C}.header-widgets__aex-down{color:#D00910}.header-widgets__aex-neutral{color:#fff}.header-widgets__aex-highlight-up{-webkit-animation-name:highlightUp;animation-name:highlightUp;-webkit-animation-duration:2s;animation-duration:2s;-webkit-animation-timing-function:ease;animation-timing-function:ease}.header-widgets__aex-highlight-down{-webkit-animation-name:highlightDown;animation-name:highlightDown;-webkit-animation-duration:2s;animation-duration:2s;-webkit-animation-timing-function:ease;animation-timing-function:ease}
</style><style type="text/css" data-universal="ssr" id="328">.menu-link{letter-spacing:0.11px}@media (max-width: 959px){.with-icon-home .menu-link-icon{display:none}}@media (min-width: 960px){.with-icon-home{padding:1px}.with-icon-home .menu-link-label{display:none}}@media (max-width: 959px){.with-icon-olympicrings{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;-webkit-box-pack:end;-ms-flex-pack:end;justify-content:flex-end}.with-icon-olympicrings .menu-link-icon{margin:-10px 10px}}@media (min-width: 960px){.with-icon-olympicrings .menu-link-icon{display:none}}
</style><style type="text/css" data-universal="ssr" id="330">.menu-user-links{height:290px;border-bottom:2px solid;overflow:hidden}@media (min-width: 960px){.menu-user-links{height:290px;width:258px;right:0;margin-top:6px;z-index:6;border-right:1px solid #A6AAAB;border-left:1px solid #A6AAAB}}.menu-user-links.__collapsed{border-bottom:none;height:0 !important}.menu-user-links .menu-user-link{height:58px}.menu-user-links .menu-user-link:hover{color:#74797A}.menu-user-links .subscribe-button-wrap{height:58px;overflow:hidden}.menu-user-links .subscribe-button{letter-spacing:0.1px;font-size:13px;line-height:15px;margin:13px -8px}.menu-user-links .__link-list{height:290px;bottom:0;width:100%}@media (min-width: 960px){.menu-user-links .__link-list{height:290px;width:258px}}
</style><style type="text/css" data-universal="ssr" id="332">.menu-more-links{overflow:hidden;max-height:0;-webkit-transition:max-height 0.2s ease-out;transition:max-height 0.2s ease-out}@media (min-width: 960px){.menu-more-links{margin-top:6px;z-index:6;border-right:1px solid #A6AAAB;border-left:1px solid #A6AAAB}}.menu-more-links_expanded{max-height:450px;-webkit-transition:max-height 0.3s ease-in;transition:max-height 0.3s ease-in}@media (min-width: 960px){.menu-more-links .menu-more-links-li{width:268px}}@media (min-width: 960px){.menu-more-links .menu-more-links-li:last-child a{border-bottom:4px solid #3A3E3F}}
</style><style type="text/css" data-universal="ssr" id="334">.menu-mobile-media-brands-links{overflow:hidden;max-height:0;-webkit-transition:max-height 0.15s ease-out;transition:max-height 0.15s ease-out}.menu-mobile-media-brands-links_expanded{max-height:300px;-webkit-transition:max-height 0.25s ease-in;transition:max-height 0.25s ease-in}.menu-mobile-media-brands-links__link{height:54px}
</style><style type="text/css" data-universal="ssr" id="336">@-webkit-keyframes progress{0%{background-position:-200px 0}100%{background-position:calc(200px + 100%) 0}}@keyframes progress{0%{background-position:-200px 0}100%{background-position:calc(200px + 100%) 0}}.react-loading-skeleton{-webkit-animation:progress 1.2s ease-in-out infinite;animation:progress 1.2s ease-in-out infinite;background-color:#EEEEEE;background-image:-webkit-gradient(linear, left top, right top, from(#eee), color-stop(whitesmoke), to(#eee));background-image:linear-gradient(90deg, #eee, whitesmoke, #eee);background-size:200px 100%;background-repeat:no-repeat;display:inline-block;line-height:1;width:100%}.react-loading-skeleton.short-last{width:65%}
</style><style type="text/css" data-universal="ssr" id="338">.user-bar .__display-name{font-size:13px;line-height:15px;max-width:100px}.user-bar__avatar-block{width:40px;height:40px;-ms-flex-negative:0;flex-shrink:0}.user-bar__display-name_skeleton{width:95px}
</style><style type="text/css" data-universal="ssr" id="340">.header-user__subscribe-link{letter-spacing:0.1px}
</style><style type="text/css" data-universal="ssr" id="342">@media (min-width: 820px){.search-link{background:transparent}}
</style><style type="text/css" data-universal="ssr" id="344">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.PopupHolder__body{font-size:14px;line-height:1.2;top:52px;z-index:9;left:auto;width:auto;right:0;max-width:320px;position:absolute;background:#fff}.wf-roboto-n4-active .PopupHolder__body{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .PopupHolder__body,.wf-roboto-n4-loading .PopupHolder__body{font-family:sans-serif;font-weight:normal}@media (min-width: 1070px){.PopupHolder__body{top:54px}}@media (min-width: 960px){.PopupHolder__body{z-index:25;right:20px;max-width:430px}}.PopupHolder__arrow{display:none;position:absolute;top:0;width:0;height:0;left:10px;margin-top:-8px;border-left:7px solid transparent;border-right:7px solid transparent;border-bottom:8px solid #3A3E3F}@media (min-width: 960px){.PopupHolder__arrow{display:block;left:auto;right:17px}}@media (min-width: 1070px){.PopupHolder__arrow{margin-top:-12px;border-left:10px solid transparent;border-right:10px solid transparent;border-bottom:12px solid #3A3E3F;right:14px}}.PopupHolder__content{-webkit-box-shadow:0 0 10px #CCCCCC;box-shadow:0 0 10px #CCCCCC;border-top:2px solid #3A3E3F;padding:16px}
</style><style type="text/css" data-universal="ssr" id="346">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.PopupArticleBookmarked__message{margin:0}.PopupArticleBookmarked__contentWrapper{margin-top:24px}.PopupArticleBookmarked__contentWrapper:after{content:'';display:table;clear:both}.PopupArticleBookmarked__button{font-size:14px;line-height:1.2;padding:12px 20px;background-color:#3A3E3F;color:#FAFCFD;text-decoration:none;float:left}.wf-roboto-n7-active .PopupArticleBookmarked__button{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .PopupArticleBookmarked__button,.wf-roboto-n7-loading .PopupArticleBookmarked__button{font-family:sans-serif;font-weight:700}.PopupArticleBookmarked__button--close{border:0;background-color:transparent;padding:0;border:1px solid;float:right}
</style><style type="text/css" data-universal="ssr" id="348">.header{display:-webkit-box;display:-ms-flexbox;display:flex;border-bottom:2px solid #202223}.header .__logo-wrapper{-webkit-box-flex:1;-ms-flex:1;flex:1}@media (min-width: 960px){.header .__logo-wrapper{-webkit-box-flex:0;-ms-flex:none;flex:none}}.header .__logo{width:130px !important;height:40px !important}@media (min-width: 960px){.header .__logo{width:160px !important;height:40px !important}}@media (min-width: 1070px){.header .__logo{width:210px !important;height:50px !important}}@media (min-width: 960px){.header .__search-item{margin-left:auto}}.header-user__subscribe-link{height:28px}.drawer-toggle{display:none}@media (max-width: 959px){.drawer-toggle:checked ~ .drawer{left:0;-webkit-box-shadow:2px 0 5px rgba(0,0,0,0.5);box-shadow:2px 0 5px rgba(0,0,0,0.5)}}@media (min-width: 960px){.drawer-toggle-label{display:none}}.drawer-toggle:checked ~ .drawer-toggle-label{height:100%;width:calc(100% - 300px);background:rgba(255,255,255,0.8)}.drawer .drawer-top{border-bottom:2px solid #202223;height:61px;-webkit-box-sizing:border-box;box-sizing:border-box;-ms-flex-negative:0;flex-shrink:0}@media (min-width: 960px){.drawer .drawer-top{height:auto;padding:0;border-bottom:none}}.drawer .drawer-list{list-style-type:none}@media (min-width: 960px){.drawer .drawer-list{display:-webkit-box;display:-ms-flexbox;display:flex}}@media (max-width: 959px){.drawer{position:fixed;top:0;left:-300px;height:100%;width:300px;background:#F0F2F3;overflow-x:hidden;overflow-y:auto;z-index:10;-webkit-overflow-scrolling:touch;-webkit-box-shadow:2px 0 5px transparent;box-shadow:2px 0 5px transparent;-webkit-box-sizing:border-box;box-sizing:border-box;-webkit-transition:0.25s ease-in-out;transition:0.25s ease-in-out}}
</style><style type="text/css" data-universal="ssr" id="350">.section-navigation{margin-left:-16px;margin-right:-16px}@media (min-width: 820px){.section-navigation{margin-left:0;margin-right:0}}.headroom--scrolled .section-navigation{margin-top:68px}@media (max-width: 959px){.headroom--scrolled .section-navigation{display:none}}.section-navigation-item{font-size:12px;line-height:1.272727273;padding-left:8px;padding-right:8px;border-color:transparent;border-width:2px}.section-navigation-item:first-of-type{padding-left:16px}.section-navigation-item:last-of-type{padding-right:16px}@media (min-width: 820px){.section-navigation-item:nth-of-type(n){font-size:14px;line-height:1.2;padding-left:12px;padding-right:12px}}@media (min-width: 820px){.section-navigation-item.__active{border-bottom-color:#202223}}.section-navigation-item__hover{position:relative}@media (min-width: 820px){.section-navigation-item__hover:before{content:'';position:absolute;z-index:1;left:50%;-webkit-transform:translate(-50%, 0);transform:translate(-50%, 0);width:1px;bottom:-2px;background:none;height:2px;-webkit-transition-property:width;transition-property:width;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-timing-function:ease-out;transition-timing-function:ease-out}}@media (min-width: 820px){.section-navigation-item__hover:hover:before,.section-navigation-item__hover:focus:before,.section-navigation-item__hover:active:before{width:100%;background:#202223}}
</style><style type="text/css" data-universal="ssr" id="352">.section-header{height:32px;-webkit-transition:height 300ms ease-in-out;transition:height 300ms ease-in-out}@media (max-width: 959px){.section-header{margin-right:auto;margin-left:auto}}@media (min-width: 960px){.section-header{margin-right:20px;margin-left:20px}}@media (min-width: 1070px){.section-header{margin-right:25px;margin-left:25px}}@media (min-width: 1490px){.section-header{margin-right:auto;margin-left:auto}}@media (min-width: 820px){.section-header{height:50px}}.headroom--scrolled .section-header{height:35px;-webkit-transition:height 300ms ease-in-out;transition:height 300ms ease-in-out}
</style><style type="text/css" data-universal="ssr" id="354">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.Header__placeholder{height:62px}@media (min-width: 960px){.Header__placeholder{height:89px}}.Header__body{z-index:9999;top:0;left:0;right:0;position:fixed;background-color:#FAFCFD}
</style><style type="text/css" data-universal="ssr" id="356">.Consent__message{color:red;font-size:12px;cursor:pointer;text-align:center}
</style><style type="text/css" data-universal="ssr" id="358">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.PopupBackdrop__block--menuOffset{top:62px}@media (min-width: 960px){.PopupBackdrop__block--menuOffset{top:89px}}
</style><style type="text/css" data-universal="ssr" id="360">.teaser-headline__title_skeleton{min-width:100px}
</style><style type="text/css" data-universal="ssr" id="362">.picture .__placeholder{background-image:url("/statics/image-placeholder-icon.svg");background-repeat:no-repeat;background-color:#EBEBEB;background-position:center}.picture .hidden-empty-image:not([src=''])+.__placeholder{display:none}
</style><style type="text/css" data-universal="ssr" id="364">.fluid-image{overflow:hidden;padding-bottom:56.25%}
</style><style type="text/css" data-universal="ssr" id="366">.TeaserImage__container{display:block;position:relative}.TeaserImage__playIconContainer{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:100%;position:absolute;z-index:5;pointer-events:none}
</style><style type="text/css" data-universal="ssr" id="368">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.TeaserSectionLink__link{font-size:12px;line-height:1.272727273;display:block;letter-spacing:0;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;text-transform:capitalize;text-decoration:none}.wf-roboto-n7-active .TeaserSectionLink__link{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .TeaserSectionLink__link,.wf-roboto-n7-loading .TeaserSectionLink__link{font-family:sans-serif;font-weight:700}.TeaserSectionLink__skeleton{width:60px}
</style><style type="text/css" data-universal="ssr" id="370">.timestamp_skeleton{width:40px}
</style><style type="text/css" data-universal="ssr" id="372">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.TeaserSummary__link{text-decoration:none}.TeaserSummary__summary{overflow-wrap:break-word;word-wrap:break-word;-webkit-hyphens:auto;-ms-hyphens:auto;hyphens:auto}
</style><style type="text/css" data-universal="ssr" id="374">.pulse-container{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.pulse-svg{overflow:visible}.pulse-svg .first-circle,.pulse-svg .second-circle{-webkit-transform-origin:center center;transform-origin:center center;-webkit-animation:pulse-me 3s linear infinite;animation:pulse-me 3s linear infinite}.pulse-svg .second-circle{-webkit-animation-delay:1s;animation-delay:1s}@-webkit-keyframes pulse-me{0%{-webkit-transform:scale(0.5);transform:scale(0.5);opacity:0}50%{opacity:0.4}70%{opacity:0.2}100%{-webkit-transform:scale(3);transform:scale(3);opacity:0}}@keyframes pulse-me{0%{-webkit-transform:scale(0.5);transform:scale(0.5);opacity:0}50%{opacity:0.4}70%{opacity:0.2}100%{-webkit-transform:scale(3);transform:scale(3);opacity:0}}
</style><style type="text/css" data-universal="ssr" id="376">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.BreakingPulse__body{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:4px;background-color:#D00910}.BreakingPulse__paragraph{font-size:12px;line-height:1.272727273;margin-left:8px;margin-top:0;margin-bottom:0;text-transform:uppercase}.wf-roboto-n7-active .BreakingPulse__paragraph{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .BreakingPulse__paragraph,.wf-roboto-n7-loading .BreakingPulse__paragraph{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="378">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.BlockPremiumLabel__body{font-size:12px;line-height:1.272727273;color:#3A3E3F;background-color:#FFCB3D;text-transform:uppercase;font-size:10px;line-height:1.4;padding:1px 4px;margin-right:8px}.wf-roboto-n7-active .BlockPremiumLabel__body{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .BlockPremiumLabel__body,.wf-roboto-n7-loading .BlockPremiumLabel__body{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="380">.article-comments-icon__total-count{padding-top:2px}
</style><style type="text/css" data-universal="ssr" id="382">.social-buttons__link{height:34px;width:34px}.social-buttons__message{opacity:0.95;width:114px;left:100%;top:50%;-webkit-transform:translate(0, -50%);transform:translate(0, -50%)}.copy-btn:hover .copy-btn-msg{display:block !important}
</style><style type="text/css" data-universal="ssr" id="384">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleSocialButtons__bookmarkButton{border:0;background-color:transparent;padding:0;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;width:34px;height:34px;margin-right:8px}.ArticleSocialButtons__body{-webkit-box-pack:start;-ms-flex-pack:start;justify-content:flex-start;display:-webkit-box;display:-ms-flexbox;display:flex;padding-top:8px;padding-bottom:8px;border-color:#D2D5D7}@media (min-width: 570px){.ArticleSocialButtons__body--top{-webkit-box-pack:end;-ms-flex-pack:end;justify-content:flex-end}}@media (min-width: 570px){.ArticleSocialButtons__body--bottom{-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}}.ArticleSocialButtons__buttonsWrapper{display:-webkit-box;display:-ms-flexbox;display:flex}.ArticleSocialButtons__commentsIconWrapper{padding-left:8px;padding-right:8px;padding-top:8px;border-left:1px solid #D2D5D7}.ArticleSocialButtons__bookmarkButtonWrapper{padding-left:8px;margin-left:8px;border-left:1px solid #D2D5D7}
</style><style type="text/css" data-universal="ssr" id="386">.__section-link{text-overflow:ellipsis;white-space:nowrap;overflow:hidden}.most-read-teaser .__headline{font-size:16px}.teaser2.diap,.teaser3.diap,.teaser4.diap,.teaser5.diap{border:1px solid #3A3E3F}@media (max-width: 569px){.teaser2.diap.image-stack--s,.teaser3.diap.image-stack--s,.teaser4.diap.image-stack--s,.teaser5.diap.image-stack--s{-webkit-box-orient:vertical !important;-webkit-box-direction:reverse !important;-ms-flex-flow:column-reverse nowrap !important;flex-flow:column-reverse nowrap !important}}.teaser2.diap .__image-wrap,.teaser3.diap .__image-wrap,.teaser4.diap .__image-wrap,.teaser5.diap .__image-wrap{display:none}.teaser2.diap .__summary,.teaser3.diap .__summary,.teaser4.diap .__summary,.teaser5.diap .__summary{display:block !important;padding-right:8px;padding-bottom:16px;padding-left:8px}.teaser2.diap .__info-wrap,.teaser3.diap .__info-wrap,.teaser4.diap .__info-wrap,.teaser5.diap .__info-wrap{margin:0 !important;padding:8px !important;background-color:#3A3E3F !important}.teaser2.diap .__timestamp,.teaser2.diap .__section-link,.teaser3.diap .__timestamp,.teaser3.diap .__section-link,.teaser4.diap .__timestamp,.teaser4.diap .__section-link,.teaser5.diap .__timestamp,.teaser5.diap .__section-link{color:#D2D5D7}.teaser2.diap .__headline,.teaser3.diap .__headline,.teaser4.diap .__headline,.teaser5.diap .__headline{color:#FAFCFD}.__info-wrap--branded{background-color:#EFF5F6;border-top:4px solid #00646E !important;padding-left:8px;padding-top:4px}@media (max-width: 569px){.__info-wrap--branded{padding-bottom:4px}}@media (min-width: 570px){.__info-wrap--branded{padding-bottom:12px}}@media (min-width: 820px){.__info-wrap--branded{padding-top:6px;padding-bottom:10px}}.__branded-title{font-size:16px}@media (min-width: 570px){.__branded-title{font-size:16px}}@media (min-width: 820px){.__branded-title{font-size:14px}}@media (min-width: 1070px){.__branded-title{font-size:20px}}.__branded-image{margin-top:4px}@media (max-width: 569px){.__branded-image{margin-top:0;margin-bottom:0}}.__branded-summary{background-color:#EFF5F6;margin-top:0;padding:10px;font-size:13px}.wf-roboto-n4-active .__branded-summary{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .__branded-summary,.wf-roboto-n4-loading .__branded-summary{font-family:sans-serif;font-weight:normal}.teaser3 .__branded-image{margin-top:0}.teaser2 .__branded-image,.teaser4 .__branded-image{margin-bottom:0}.teaser4 .__branded-image{margin-top:0}.teaser5 .__branded-image{margin:0}@media (max-width: 569px){.__branded-teaser{background-color:#EFF5F6}}
</style><style type="text/css" data-universal="ssr" id="388">.NewArticlesNotification{max-width:700px}.NewArticlesNotification__separator{padding-top:12px;margin-bottom:12px}
</style><style type="text/css" data-universal="ssr" id="390">html{-webkit-box-sizing:border-box;box-sizing:border-box}*,*:before,*:after{-webkit-box-sizing:inherit;box-sizing:inherit}button{border-radius:0;cursor:pointer}main{display:block;margin-right:auto;margin-left:auto}@media (min-width: 1366px){main{margin-right:160px;margin-left:160px}}@media (min-width: 1755px){main{margin-right:auto;margin-left:auto}}button::-moz-focus-inner,[type='button']::-moz-focus-inner,[type='reset']::-moz-focus-inner,[type='submit']::-moz-focus-inner{border-style:none}button:focus{outline-style:none;-webkit-box-shadow:none;box-shadow:none}.ad--leaderboardwallpaper iframe[id^='google_ads_iframe'][height='100'][data-load-complete='true']{height:100px}.ad--leaderboardwallpaper iframe[id^='google_ads_iframe']{height:50px}@media (min-width: 550px){.ad--leaderboardwallpaper iframe[id^='google_ads_iframe'][height='250'][data-load-complete='true']{height:250px}.ad--leaderboardwallpaper iframe[id^='google_ads_iframe']{height:90px}}span.bold{font-weight:bold}span.italic{font-style:italic}span.underline{text-decoration:underline}span.br{display:inline}span.br:after{content:'\a';white-space:pre}.tg-art-body p a,.article-intro a,.__summary a{position:relative;text-decoration:none;color:#27509A}.tg-art-body p a:after,.article-intro a:after,.__summary a:after{content:'';position:absolute;left:0;bottom:3px;height:5px;width:100%;opacity:0.2;background-color:#27509A}
</style><style type="text/css" data-universal="ssr" id="392">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.FooterNewsSection__body{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-right:16px;padding-right:16px}@media (min-width: 820px){.FooterNewsSection__body{-ms-flex-preferred-size:25%;flex-basis:25%}}@media (min-width: 820px){.FooterNewsSection__body:not(:last-child){border-right:1px solid #D2D5D7}}.FooterNewsSection__section{font-size:18px;line-height:1.166666667;text-decoration:none;display:block;margin-bottom:16px}.wf-roboto-n7-active .FooterNewsSection__section{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .FooterNewsSection__section,.wf-roboto-n7-loading .FooterNewsSection__section{font-family:sans-serif;font-weight:700}@media (min-width: 820px){.FooterNewsSection__section{margin-bottom:0}}.FooterNewsSection__section--news{color:#27509A}.FooterNewsSection__section--sport{color:#0AB2EF}.FooterNewsSection__section--entertainment{color:#E6007E}.FooterNewsSection__section--financial{color:#576A97}.FooterNewsSection__subsectionList{list-style:none;display:none;padding-left:0}@media (min-width: 820px){.FooterNewsSection__subsectionList{display:block}}.FooterNewsSection__subsection{font-size:14px;line-height:1.2;text-decoration:none;color:#3A3E3F}.wf-roboto-n4-active .FooterNewsSection__subsection{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .FooterNewsSection__subsection,.wf-roboto-n4-loading .FooterNewsSection__subsection{font-family:sans-serif;font-weight:normal}
</style><style type="text/css" data-universal="ssr" id="394">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.MobileLinksBlock__body{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-ms-flex-wrap:wrap;flex-wrap:wrap;padding-left:16px;padding-top:16px;margin-top:0;border-top:1px solid #D2D5D7;list-style:none}@media (min-width: 570px){.MobileLinksBlock__body{padding-top:0;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;border-top:none;border-left:1px solid}}@media (min-width: 820px){.MobileLinksBlock__body{display:none}}.MobileLinksBlock__listItem{width:50%}@media (min-width: 570px){.MobileLinksBlock__listItem{width:auto}}.MobileLinksBlock__link{font-size:14px;line-height:1.2;color:#74797A;display:-webkit-box;display:-ms-flexbox;display:flex;margin-top:0;margin-bottom:12px;text-decoration:none}.wf-roboto-n4-active .MobileLinksBlock__link{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .MobileLinksBlock__link,.wf-roboto-n4-loading .MobileLinksBlock__link{font-family:sans-serif;font-weight:normal}
</style><style type="text/css" data-universal="ssr" id="396">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.FooterSocialMedia__body{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-pack:distribute;justify-content:space-around;padding-top:8px;padding-bottom:8px;border-top:1px solid #D2D5D7}@media (min-width: 820px){.FooterSocialMedia__body{-webkit-box-ordinal-group:0;-ms-flex-order:-1;order:-1;border:none !important;-webkit-box-pack:start;-ms-flex-pack:start;justify-content:flex-start}}.FooterSocialMedia__iconsList{width:400px;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-pack:distribute;justify-content:space-around}.FooterSocialMedia__text{font-size:12px;line-height:1.272727273;display:none;color:#A6AAAB}.wf-roboto-n4-active .FooterSocialMedia__text{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .FooterSocialMedia__text,.wf-roboto-n4-loading .FooterSocialMedia__text{font-family:sans-serif;font-weight:normal}@media (min-width: 1070px){.FooterSocialMedia__text{display:block}}.FooterSocialMedia__icon{width:40px;height:40px;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-pack:distribute;justify-content:space-around;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.FooterSocialMedia__icon--whatsapp{color:#128C7E}.FooterSocialMedia__icon--rss{color:#FF7F45}
</style><style type="text/css" data-universal="ssr" id="398">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.InputField__body{outline:none}.InputField__body--invalid{border-color:#D00910}
</style><style type="text/css" data-universal="ssr" id="400">.tmg-social-button-bar__link{margin-right:5px}.tmg-social-button-bar__icon-block{width:30px;height:30px}
</style><style type="text/css" data-universal="ssr" id="402">.newsletter .__form-wrapper{-webkit-box-flex:4;-ms-flex:4;flex:4}.newsletter .__input{height:32px}.newsletter .__button{width:98px;height:32px}.newsletter .__image-wrapper{overflow:hidden;-webkit-box-flex:3;-ms-flex:3;flex:3}.newsletter .__image{max-width:170px;max-height:185px;height:auto}.newsletter .__author-image-wrapper{overflow:hidden;-webkit-box-flex:2;-ms-flex:2;flex:2}.newsletter .__author-image{max-width:150px;height:auto;right:0;bottom:0}.newsletter .__success-wrapper{min-height:139px}.newsletter .__social-wrapper{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media (min-width: 570px){.newsletter .__social-wrapper{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:end;-ms-flex-pack:end;justify-content:flex-end}}.newsletter-sticky{-webkit-box-shadow:0 -2px 4px 0 rgba(0,0,0,0.24);box-shadow:0 -2px 4px 0 rgba(0,0,0,0.24)}.newsletter-sticky .__success-wrapper,.newsletter-sticky .__newsletter-wrapper{max-width:660px;margin-left:auto;margin-right:auto}@media (min-width: 1070px){.newsletter-sticky .__title{font-size:24px;line-height:1.166666667}.newsletter-sticky .__author-image{max-width:170px}.newsletter-sticky .__close-icon{width:23px !important;height:23px !important;margin-right:0}}
</style><style type="text/css" data-universal="ssr" id="404">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.Legal__body{-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;margin-right:-10px;margin-left:-10px}@media (min-width: 570px){.Legal__body{margin-left:-20px;margin-right:-20px}}@media (min-width: 820px){.Legal__body{margin-left:0;margin-right:0}}@media (min-width: 1070px){.Legal__body{width:33.33%}}.Legal__legalWrapper{color:#FAFCFD;padding:32px 16px 64px;background-color:#3A3E3F}@media (min-width: 820px){.Legal__legalWrapper{color:#74797A;background-color:#F0F2F3}}.Legal__newsletter{padding-top:32px}.Legal__text{font-size:12px;line-height:1.272727273;color:#FAFCFD;display:-webkit-box;display:-ms-flexbox;display:flex;margin-bottom:16px}.wf-roboto-n4-active .Legal__text{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .Legal__text,.wf-roboto-n4-loading .Legal__text{font-family:sans-serif;font-weight:normal}@media (min-width: 820px){.Legal__text{color:#74797A}}.Legal__logo{color:#FAFCFD}@media (min-width: 820px){.Legal__logo{color:#202223}}.Legal__version{font-size:10px;line-height:1.2;color:#74797A}.wf-roboto-n4-active .Legal__version{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .Legal__version,.wf-roboto-n4-loading .Legal__version{font-family:sans-serif;font-weight:normal}.Legal__newsletterWrapper{padding-left:16px;padding-right:16px;padding-bottom:24px;background-color:#F0F2F3}@media (min-width: 820px){.Legal__newsletterWrapper{width:70%}}
</style><style type="text/css" data-universal="ssr" id="405">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.MembershipLinksBlock__body{display:none}@media (min-width: 820px){.MembershipLinksBlock__body{margin:0;padding:0;list-style:none;display:block;-ms-flex-preferred-size:50%;flex-basis:50%}}.MembershipLinksBlock__title{font-size:14px;line-height:1.2}.wf-roboto-n7-active .MembershipLinksBlock__title{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .MembershipLinksBlock__title,.wf-roboto-n7-loading .MembershipLinksBlock__title{font-family:sans-serif;font-weight:700}.MembershipLinksBlock__link{font-size:14px;line-height:1.2;color:#74797A;text-decoration:none;display:-webkit-box;display:-ms-flexbox;display:flex;margin-top:0;margin-bottom:12px}.wf-roboto-n4-active .MembershipLinksBlock__link{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .MembershipLinksBlock__link,.wf-roboto-n4-loading .MembershipLinksBlock__link{font-family:sans-serif;font-weight:normal}.MembershipLinksBlock__icon{margin-right:8px;color:#3A3E3F}
</style><style type="text/css" data-universal="ssr" id="407">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ReadNewspaper__body{-ms-flex-preferred-size:50%;flex-basis:50%}@media (min-width: 570px){.ReadNewspaper__body{-ms-flex-preferred-size:33%;flex-basis:33%}}.ReadNewspaper__title{font-size:14px;line-height:1.2}.wf-roboto-n7-active .ReadNewspaper__title{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ReadNewspaper__title,.wf-roboto-n7-loading .ReadNewspaper__title{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="409">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.DownloadApps__body{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-preferred-size:50%;flex-basis:50%}@media (min-width: 570px){.DownloadApps__body{-ms-flex-preferred-size:66.67%;flex-basis:66.67%}}@media (min-width: 820px){.DownloadApps__body{display:none}}.DownloadApps__title{font-size:14px;line-height:1.2}.wf-roboto-n7-active .DownloadApps__title{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .DownloadApps__title,.wf-roboto-n7-loading .DownloadApps__title{font-family:sans-serif;font-weight:700}.DownloadApps__linksWrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media (min-width: 570px){.DownloadApps__linksWrapper{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}}.DownloadApps__link{margin-bottom:16px;margin-right:16px}
</style><style type="text/css" data-universal="ssr" id="411">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.BrandLinks__body{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:16px;border-top:1px solid #D2D5D7}@media (min-width: 820px){.BrandLinks__body{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start}}.BrandLinks__title{font-size:14px;line-height:1.2}.wf-roboto-n7-active .BrandLinks__title{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .BrandLinks__title,.wf-roboto-n7-loading .BrandLinks__title{font-family:sans-serif;font-weight:700}.BrandLinks__list{max-width:650px;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%}.BrandLinks__link{width:50%;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;margin-bottom:16px}@media (min-width: 570px){.BrandLinks__link{width:auto}}
</style><style type="text/css" data-universal="ssr" id="413">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.UnsectionedLinks__body{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-line-pack:start;align-content:flex-start;margin-top:0;margin-right:12px;padding-left:16px;list-style:none;border-left:1px solid #D2D5D7}@media (min-width: 820px){.UnsectionedLinks__body{-ms-flex-preferred-size:10%;flex-basis:10%}}@media (min-width: 1070px){.UnsectionedLinks__body{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-ms-flex-preferred-size:33%;flex-basis:33%}}@media (min-width: 1070px){.UnsectionedLinks__linkWrapper{width:50%}}.UnsectionedLinks__link{font-size:14px;line-height:1.2;display:-webkit-box;display:-ms-flexbox;display:flex;text-decoration:none;color:#202223;margin-top:0;margin-bottom:12px}.wf-roboto-n7-active .UnsectionedLinks__link{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .UnsectionedLinks__link,.wf-roboto-n7-loading .UnsectionedLinks__link{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="415">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.Footer__body{margin-left:2px;margin-right:2px;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-top:16px}@media (min-width: 570px){.Footer__body{margin-left:12px;margin-right:12px}}@media (min-width: 820px){.Footer__body{margin-left:12px;margin-right:12px}}@media (min-width: 1070px){.Footer__body{margin-left:13px;margin-right:13px}}.Footer__topBlock{padding-left:8px;padding-right:8px;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;width:100%;max-width:1320px;margin-left:auto;margin-right:auto;padding-top:16px;border-top-style:solid;border-top-width:4px}@media (min-width: 570px){.Footer__topBlock{padding-left:8px;padding-right:8px}}@media (min-width: 820px){.Footer__topBlock{padding-left:8px;padding-right:8px}}@media (min-width: 1070px){.Footer__topBlock{padding-left:12px;padding-right:12px}}@media (min-width: 570px){.Footer__topBlock{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}}.Footer__sectionsWrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}@media (min-width: 570px){.Footer__sectionsWrapper{-ms-flex-preferred-size:66.67%;flex-basis:66.67%}}@media (min-width: 820px){.Footer__sectionsWrapper{-ms-flex-preferred-size:100%;flex-basis:100%}}.Footer__sections{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-preferred-size:50%;flex-basis:50%;margin-bottom:16px;padding-left:16px;padding-right:16px}@media (min-width: 820px){.Footer__sections{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-ms-flex-preferred-size:80%;flex-basis:80%}}@media (min-width: 820px){.Footer__bottomBlock{margin-left:-12px;margin-right:-12px;padding-left:12px;padding-right:12px;background-color:#F0F2F3;border-top:1px solid #D2D5D7}}.Footer__bottomContentWrapper{padding-left:8px;padding-right:8px;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;width:100%;max-width:1320px;margin-left:auto;margin-right:auto;padding-top:16px}@media (min-width: 570px){.Footer__bottomContentWrapper{padding-left:8px;padding-right:8px}}@media (min-width: 820px){.Footer__bottomContentWrapper{padding-left:8px;padding-right:8px}}@media (min-width: 1070px){.Footer__bottomContentWrapper{padding-left:12px;padding-right:12px}}@media (min-width: 820px){.Footer__bottomContentWrapper{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}}.Footer__bottomSectionsWrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-box-flex:2;-ms-flex-positive:2;flex-grow:2}.Footer__bottomSections{display:-webkit-box;display:-ms-flexbox;display:flex;padding:16px;border-top:1px solid #D2D5D7}
</style><style type="text/css" data-universal="ssr" id="417">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.Main__main{display:block;max-width:1320px}
</style><style type="text/css" data-universal="ssr" id="543">.latest-news-teaser-wrapper{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;position:relative}@media (min-width: 570px) and (max-width: 819px){.latest-news-teaser-wrapper{width:50%}}@media (min-width: 570px) and (max-width: 819px){.latest-news-teaser-wrapper:nth-child(odd){padding-right:8px}}@media (min-width: 570px) and (max-width: 819px){.latest-news-teaser-wrapper:nth-child(odd)::after{content:'';position:absolute;right:0;bottom:-8px;width:1px;height:100%;border-right:1px solid #A6AAAB}}@media (min-width: 570px) and (max-width: 819px){.latest-news-teaser-wrapper:nth-child(even){padding-left:8px}}.latest-news-teaser-wrapper .__placeholder{background-size:40%}.latest-news-teaser-wrapper .latest-news-image{width:67px}.latest-news-teaser-wrapper .latest-news-headline{min-height:35px}.latest-news-teaser-wrapper .latest-news-headline .__headline{font-size:14px}.latest-news-teaser-wrapper .latest-news-timestamp{width:45px}
</style><style type="text/css" data-universal="ssr" id="545">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.LatestNews__header{letter-spacing:1.2px;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:8px;padding-bottom:8px;border-top-style:solid;border-top-width:1px;border-bottom-style:solid;border-bottom-width:1px;border-color:#D2D5D7}.LatestNews__title{font-size:14px;line-height:1.272727273;text-transform:uppercase;margin-top:0;margin-bottom:0}.wf-roboto-n9-active .LatestNews__title{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .LatestNews__title,.wf-roboto-n9-loading .LatestNews__title{font-family:sans-serif;font-weight:900}.LatestNews__articleWrapper{width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}.LatestNews__teaser{width:100%;padding-top:8px;padding-bottom:8px;border-color:#D2D5D7;border-bottom-style:solid;border-bottom-width:1px}.LatestNews__playIcon{width:40px;height:40px;width:40px;height:40px}@media (min-width: 1070px){.LatestNews__playIcon{width:40px;height:40px;width:48px;height:48px}}
</style><style type="text/css" data-universal="ssr" id="547">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.TeaserChapeau__container{width:90%;display:inline-block;background-color:#D00910}
</style><style type="text/css" data-universal="ssr" id="479">.video-iframe .__innerWrapper{padding-bottom:56.25%}
</style><style type="text/css" data-universal="ssr" id="472">.theo-videoplayer{padding-bottom:56.25%}.theo-videoplayer .ivvi-fill-player.vjs-fullscreen{z-index:2147483647 !important}
</style><style type="text/css" data-universal="ssr" id="549">.TeaserProlog__container{overflow-wrap:break-word;word-wrap:break-word;-webkit-hyphens:auto;-ms-hyphens:auto;hyphens:auto}.TeaserProlog__link{text-decoration:none}
</style><style type="text/css" data-universal="ssr" id="551">.teaser-top-story{overflow:hidden}.teaser-top-story .__shadow{overflow:hidden;background-size:cover;background-image:-webkit-gradient(linear, left top, left bottom, color-stop(35%, rgba(0,0,0,0)), to(rgba(0,0,0,0.85)));background-image:linear-gradient(-180deg, rgba(0,0,0,0) 35%, rgba(0,0,0,0.85))}.teaser-top-story .__chapeau{padding-top:6px;padding-bottom:6px;letter-spacing:0.6px}@media (min-width: 1070px){.teaser-top-story-big .__title{text-transform:uppercase}}.teaser-top-story-big .__summary{max-width:600px}@media (min-width: 1070px){.teaser-top-story-big .__summary{margin-bottom:24px}}@media (min-width: 570px){.teaser-top-story-big .__margin{margin-left:20px;margin-right:20px}}@media (min-width: 570px){.teaser-top-story-big .__padding{padding-left:20px;padding-right:20px}}@media (min-width: 570px){.teaser-top-story-breaking{margin-left:8px;margin-right:8px}}@media (min-width: 1070px){.teaser-top-story-breaking{margin-left:12px;margin-right:12px}}@media (min-width: 820px){.teaser-top-story-breaking .__title{font-size:36px;text-transform:uppercase;line-height:1;margin-left:12px;margin-right:12px}}@media (min-width: 1070px){.teaser-top-story-breaking .__title{font-size:54px}}@media (min-width: 820px){.teaser-top-story-breaking .__content{top:0;bottom:0;left:0;right:auto;background-color:#3A3E3F;width:35%;padding-right:40px}}@media (min-width: 820px){.teaser-top-story-breaking .__fluid-image,.teaser-top-story-breaking .streamOne-player .__innerWrapper{padding-bottom:36.5% !important}}@media (min-width: 820px){.teaser-top-story-breaking .__picture,.teaser-top-story-breaking .streamOne-player .__iframe{width:65%;left:auto;right:0}}.teaser-top-story-breaking .__pulse-icon{display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;padding:8px}@media (min-width: 820px){.teaser-top-story-breaking .__pulse-icon{margin-top:20px;display:-webkit-box;display:-ms-flexbox;display:flex;padding:12px 16px}}@media (min-width: 820px){.teaser-top-story-breaking .__pulse-title{font-size:16px}}.teaser-top-story-breaking .__teaser-prolog{padding-left:32px}@media (min-width: 820px){.teaser-top-story-breaking .__teaser-prolog{padding-left:20px}}
</style><style type="text/css" data-universal="ssr" id="557">.teaser2 .__timestamp{display:none}@media (min-width: 1070px){.teaser2 .__timestamp{display:inline-block}}@media (min-width: 570px){.three-teaser-container{padding-left:0;padding-right:0}.three-teaser-container .col-first--xl{padding-left:8px}.three-teaser-container .col-last--xl{padding-right:8px}}@media (min-width: 820px){.three-teaser-container .col-first--xl{padding-left:12px}.three-teaser-container .col-last--xl{padding-right:12px}}
</style><style type="text/css" data-universal="ssr" id="559">.__advertorial>.flex{height:225px}@media (min-width: 570px){.__advertorial>.flex{height:380px}}@media (min-width: 820px){.__advertorial>.flex{height:400px}}@media (min-width: 1070px){.__advertorial>.flex{height:222px}}
</style><style type="text/css" data-universal="ssr" id="561">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.SmallListTeaser__premiumLabel{vertical-align:top}.SmallListTeaser__timestamp{padding-right:4px;margin-right:4px;border-right:1px solid}.SmallListTeaser__timestamp--premium{padding-left:4px}.SmallListTeaser__sectionLinkWrapper{vertical-align:top}.SmallListTeaser__sectionLink--commentsEnabled{padding-right:4px;margin-right:4px;border-right:1px solid #D2D5D7}.SmallListTeaser__headline{font-size:18px;line-height:1.2;color:#3A3E3F;display:inline-block;margin-top:4px;margin-bottom:0;padding-right:8px}.wf-roboto-n9-active .SmallListTeaser__headline{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .SmallListTeaser__headline,.wf-roboto-n9-loading .SmallListTeaser__headline{font-family:sans-serif;font-weight:900}.SmallListTeaser__playIcon{width:40px;height:40px;width:40px;height:40px}@media (min-width: 570px){.SmallListTeaser__playIcon{width:40px;height:40px;width:20px;height:20px;border-width:1px}}
</style><style type="text/css" data-universal="ssr" id="563">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.TopListTeaser__body{overflow:auto;-webkit-overflow-scrolling:touch}.TopListTeaser__imageWrapper{padding-bottom:4px}.TopListTeaser__imageWrapper--summary{padding-bottom:8px}.TopListTeaser__imageWrapper--left{padding-right:16px}.TopListTeaser__imageWrapper--right{padding-left:16px}.TopListTeaser__playIcon{width:40px;height:40px;width:40px;height:40px}@media (min-width: 820px) and (max-width: 1069px){.TopListTeaser__playIcon{width:40px;height:40px;width:64px;height:64px}}.TopListTeaser__column{padding-left:0}.TopListTeaser__sectionLinkWrapper{margin-bottom:4px}.TopListTeaser__sectionLinkBlock{vertical-align:top}.TopListTeaser__premiumLabel{vertical-align:top}.TopListTeaser__timestamp{padding-right:4px;margin-right:4px;border-right:1px solid}.TopListTeaser__timestamp--premium{padding-left:4px}.TopListTeaser__sectionLink--commentsEnabled{padding-right:4px;margin-right:4px;border-right:1px solid #D2D5D7}.TopListTeaser__headline{font-size:20px;line-height:1.2;color:#3A3E3F;margin-top:4px;margin-bottom:0;padding-right:8px}.wf-playfairdisplay-n7-active .TopListTeaser__headline{font-family:'Playfair Display', serif;font-weight:normal;letter-spacing:0}.wf-playfairdisplay-n7-inactive .TopListTeaser__headline,.wf-playfairdisplay-n7-loading .TopListTeaser__headline{font-family:serif;font-weight:normal}.TopListTeaser__summary{font-size:15px;line-height:1.333;color:#3A3E3F;margin-top:8px;margin-bottom:0}.wf-abrilbold-n4-active .TopListTeaser__summary{font-family:'Abril', serif;font-weight:normal;letter-spacing:0}.wf-abrilbold-n4-inactive .TopListTeaser__summary,.wf-abrilbold-n4-loading .TopListTeaser__summary{font-family:serif;font-weight:normal}
</style><style type="text/css" data-universal="ssr" id="564">@media (max-width: 569px){.article-section-list .__last-teaser{border-bottom:1px solid #D2D5D7}}@media (min-width: 570px) and (max-width: 819px){.article-section-list .__top-teaser{border-bottom:none;padding-right:8px;border-right:1px solid #D2D5D7}}@media (max-width: 819px){.article-section-list .__top-teaser-curated{padding-left:0}}@media (min-width: 820px) and (max-width: 1069px){.article-section-list .__top-teaser-curated .bottom-border-thin{border-bottom:none}}@media (min-width: 570px) and (max-width: 819px){.article-section-list .__top-teaser.__last-teaser{padding-right:0;padding-left:8px;border-right:none}}@media (min-width: 1070px){.article-section-list .__top-list-teaser-title{line-height:1.5}}@media (min-width: 820px) and (max-width: 1069px){.article-section-list .__top-list-teaser-title{line-height:1.3}}@media (min-width: 570px) and (max-width: 819px){.article-section-list .__col1{border-bottom:1px solid #D2D5D7;margin-bottom:16px}}@media (min-width: 820px){.article-section-list .__col1{padding-right:16px;border-right:1px solid #D2D5D7}}@media (min-width: 570px){.article-section-list .__col2{padding-right:8px;border-right:1px solid #D2D5D7}}@media (min-width: 820px){.article-section-list .__col2{padding:0 16px;border-right:1px solid #D2D5D7}}@media (min-width: 570px){.article-section-list .__col3{padding-left:8px}}@media (min-width: 820px){.article-section-list .__col3{padding-left:16px}}@media (min-width: 820px){.article-section-list .__pinned-col-left{padding-right:16px}}@media (min-width: 820px){.article-section-list .__pinned-col-right{padding-left:16px}}@media (min-width: 820px){.article-section-list .__pinned-col-right .__col2{padding-left:0}}.article-section-list .__shadow{overflow:hidden;background-size:cover;background-image:-webkit-gradient(linear, left top, left bottom, color-stop(35%, rgba(0,0,0,0)), to(rgba(0,0,0,0.85)));background-image:linear-gradient(-180deg, rgba(0,0,0,0) 35%, rgba(0,0,0,0.85))}
</style><style type="text/css" data-universal="ssr" id="566">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.CuratedArticleTeaser__teaserWrapper{position:relative}.CuratedArticleTeaser__link{overflow:hidden;background-size:cover;background-image:-webkit-gradient(linear, left top, left bottom, color-stop(35%, rgba(0,0,0,0)), to(rgba(0,0,0,0.85)));background-image:linear-gradient(-180deg, rgba(0,0,0,0) 35%, rgba(0,0,0,0.85));position:absolute;top:0;right:0;bottom:0;left:0}.CuratedArticleTeaser__image{margin-bottom:8px}.CuratedArticleTeaser__playIcon{width:40px;height:40px;width:48px;height:48px}@media (min-width: 1070px){.CuratedArticleTeaser__playIcon{width:40px;height:40px;width:64px;height:64px}}.CuratedArticleTeaser__headlineWrapper{color:#FAFCFD;position:absolute;bottom:0;left:0;padding:16px}.CuratedArticleTeaser__sectionNameWrapper{margin-bottom:4px}.CuratedArticleTeaser__timestamp{padding-right:4px;margin-right:4px;border-right:1px solid #FAFCFD;color:#FAFCFD}.CuratedArticleTeaser__sectionLinkWrapper{vertical-align:top}.CuratedArticleTeaser__sectionLink{color:#FAFCFD}.CuratedArticleTeaser__headline{font-size:28px;line-height:1.2;color:#FAFCFD;margin-top:0;margin-bottom:0}.wf-playfairdisplay-n7-active .CuratedArticleTeaser__headline{font-family:'Playfair Display', serif;font-weight:normal;letter-spacing:0}.wf-playfairdisplay-n7-inactive .CuratedArticleTeaser__headline,.wf-playfairdisplay-n7-loading .CuratedArticleTeaser__headline{font-family:serif;font-weight:normal}@media (min-width: 1070px){.CuratedArticleTeaser__headline{font-size:32px;line-height:1.1}}
</style><style type="text/css" data-universal="ssr" id="568">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.PremiumListTeaser__premiumLabel{margin-bottom:8px}.PremiumListTeaser__sectionNameWraper{margin-bottom:4px}.PremiumListTeaser__sectionName{vertical-align:top}.PremiumListTeaser__timestamp{padding-right:4px;margin-right:4px;border-right:1px solid}.PremiumListTeaser__headline{font-size:20px;line-height:1.2;color:#3A3E3F;margin-top:4px;margin-bottom:4px}.wf-playfairdisplay-n7-active .PremiumListTeaser__headline{font-family:'Playfair Display', serif;font-weight:normal;letter-spacing:0}.wf-playfairdisplay-n7-inactive .PremiumListTeaser__headline,.wf-playfairdisplay-n7-loading .PremiumListTeaser__headline{font-family:serif;font-weight:normal}@media (min-width: 1070px){.PremiumListTeaser__headline{font-size:28px;line-height:1.2}}.PremiumListTeaser__teaserImage{width:100%}.PremiumListTeaser__playIcon{width:40px;height:40px;width:48px;height:48px}@media (min-width: 570px) and (max-width: 819px){.PremiumListTeaser__playIcon{width:40px;height:40px;width:40px;height:40px}}
</style><style type="text/css" data-universal="ssr" id="419">.section-article-list-header{border-top:2px solid;border-bottom-color:#A6AAAB}.section-article-list-header .__title{font-size:12px;line-height:26px;letter-spacing:1.2px}.section-article-list-header .__icon{top:5px}
</style><style type="text/css" data-universal="ssr" id="570">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.TeaserChapeauGrayLabel__container{font-size:12px;line-height:1.272727273;color:#74797A;letter-spacing:0;text-decoration:none}.wf-roboto-n7-active .TeaserChapeauGrayLabel__container{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .TeaserChapeauGrayLabel__container,.wf-roboto-n7-loading .TeaserChapeauGrayLabel__container{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="572">.columnist-primary-teaser{background:#F0F3F8;min-height:195px;height:0;padding:12px 169px 16px 8px}.columnist-primary-teaser .__author{font-style:normal}@media (min-width: 1070px){.columnist-primary-teaser{padding:20px 169px 20px 12px}}
</style><style type="text/css" data-universal="ssr" id="574">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ColumnTeaserBlock__container{margin-top:24px}@media (max-width: 569px){.ColumnTeaserBlock__container{margin-left:8px;margin-right:8px}}.ColumnTeaserBlock__subcontainer{display:-webkit-box;display:-ms-flexbox;display:flex}.ColumnTeaserBlock__subcontainer--stacked{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.ColumnTeaserBlock__title{margin-top:0;margin-bottom:0;border-top-style:solid;border-top-width:1px;border-bottom-style:solid;border-bottom-width:1px;border-color:#A6AAAB}.ColumnTeaserBlock__title:after{content:'';display:table;clear:both}.ColumnTeaserBlock__titleLink{font-size:14px;line-height:1.272727273;height:34px;letter-spacing:1.2px;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;float:left;text-transform:uppercase;color:#3A3E3F;text-decoration:none}.wf-roboto-n9-active .ColumnTeaserBlock__titleLink{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .ColumnTeaserBlock__titleLink,.wf-roboto-n9-loading .ColumnTeaserBlock__titleLink{font-family:sans-serif;font-weight:900}.ColumnTeaserBlock__titleLink:hover,.ColumnTeaserBlock__titleLink:focus{text-decoration:underline}.ColumnTeaserBlock__columnPrimaryTeaser--sideBySide{-ms-flex-preferred-size:50%;flex-basis:50%;margin-right:32px}.ColumnTeaserBlock__secondContainer{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.ColumnTeaserBlock__secondContainer--sideBySide{-ms-flex-preferred-size:50%;flex-basis:50%;margin-top:32px}.ColumnTeaserBlock__chevron{margin-left:12px}
</style><style type="text/css" data-universal="ssr" id="576">.tab-nav__content{width:90%}
</style><style type="text/css" data-universal="ssr" id="425">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.UnderConstructionPage__wrapper{padding-left:24px;padding-right:24px;margin-top:40px}@media (min-width: 570px){.UnderConstructionPage__wrapper{margin-top:80px;display:-webkit-box;display:-ms-flexbox;display:flex}}.UnderConstructionPage__imageWrapper{width:100%;margin-bottom:4px;text-align:center}@media (min-width: 570px){.UnderConstructionPage__imageWrapper{text-align:right;-webkit-box-flex:1;-ms-flex:1;flex:1;width:50%}}.UnderConstructionPage__image{width:100%;max-width:89px}@media (min-width: 570px){.UnderConstructionPage__image{margin-right:288px;max-width:133px}}.UnderConstructionPage__textWrapper{display:inline-block}@media (min-width: 570px){.UnderConstructionPage__textWrapper{margin-left:-144px;-webkit-box-flex:1;-ms-flex:1;flex:1;text-align:left;float:right;width:50%}}.UnderConstructionPage__title{font-size:26px;line-height:1.166666667;margin-top:0}.wf-roboto-n9-active .UnderConstructionPage__title{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .UnderConstructionPage__title,.wf-roboto-n9-loading .UnderConstructionPage__title{font-family:sans-serif;font-weight:900}.UnderConstructionPage__body{font-size:16px;line-height:1.5;max-width:420px;margin-top:20px;margin-bottom:20px}.wf-abrilbold-n4-active .UnderConstructionPage__body{font-family:'Abril', serif;font-weight:normal;letter-spacing:0}.wf-abrilbold-n4-inactive .UnderConstructionPage__body,.wf-abrilbold-n4-loading .UnderConstructionPage__body{font-family:serif;font-weight:normal}.UnderConstructionPage__button{font-size:18px;line-height:1.2;display:inline-block;width:183px;margin-top:16px;padding:16px;color:#FAFCFD;background-color:#27509A;text-align:center;text-decoration:none}.wf-roboto-n9-active .UnderConstructionPage__button{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .UnderConstructionPage__button,.wf-roboto-n9-loading .UnderConstructionPage__button{font-family:sans-serif;font-weight:900}
</style><style type="text/css" data-universal="ssr" id="484">.video-items__more-link{border-top:1px solid #D2D5D7}.video-block-image-container{position:relative}.sponsored-video-heading{position:relative;z-index:2}.sponsored-video-bg{z-index:0;position:absolute;top:0;left:0;width:100%;height:100%;background-repeat:no-repeat;background-size:cover;background-position:top center}.sponsored-video-block{width:200px;height:60px}@media (max-width: 819px){.sponsored-video-block{width:100px;height:40px}}.sponsored-video-block-image{z-index:3;max-width:200px;max-height:60px}@media (max-width: 819px){.sponsored-video-block-image{max-width:100px;max-height:40px}}.sponsored-video-button{-ms-flex-item-align:center;-ms-grid-row-align:center;align-self:center}.video-item__maintitle{border-bottom:1px solid #D2D5D7}.video-item__title{height:100px}.video-item__link{cursor:pointer}.video-item__play-icon-container{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:100%;position:absolute;z-index:5;pointer-events:none}.video-item__big{width:32%;border-bottom:1px solid #D2D5D7}.video-item__big--no-border{border-bottom:none}.video-item__small{width:15%;margin-right:2%}.video-item__small--lastitem{margin-right:0}.video-item__big--m{width:100%;border-bottom:1px solid #D2D5D7}.video-item__small--m{width:48%}.video-item__bigtext{font-size:20px}.video-item__smalltext{font-size:15px}.desking-table{width:100%;margin:0 auto}.desking-input{background-color:#fff;border:1px solid black}.desking-img{max-height:100px}
</style><style type="text/css" data-universal="ssr" id="481">.videoTeaser__title{right:0;bottom:-80px;left:0;height:80px}.videoTeaser__link{cursor:pointer}.videoTeaser__play-icon-container{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:100%;position:absolute;z-index:5;pointer-events:none}
</style><style type="text/css" data-universal="ssr" id="483">.slider{overflow-x:visible;-webkit-overflow-scrolling:touch}@media (min-width: 820px){.slider{overflow-y:hidden}}.slider.slider-horizontal{overflow-x:scroll;overflow-y:visible;padding-bottom:80px}@media (min-width: 820px){.slider.slider-horizontal{overflow-x:hidden}}.slider .slide-active{opacity:0.6}.slider-direction{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}@media (min-width: 820px){.slider-direction{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}}.slider-nav{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;width:32px;color:rgba(58,62,64,0.25);background-color:rgba(0,0,0,0.85) !important}.slider-nav.slider-horizontal{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}.slider-nav-vertical{width:100%}
</style><style type="text/css" data-universal="ssr" id="578">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.DftGainersAndLosers__body{font-size:12px;line-height:1.272727273;background-color:#F0F2F3;margin-top:12px;padding:12px;color:#D2D5D7}.wf-roboto-n7-active .DftGainersAndLosers__body{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .DftGainersAndLosers__body,.wf-roboto-n7-loading .DftGainersAndLosers__body{font-family:sans-serif;font-weight:700}.DftGainersAndLosers__columnRight{border-right:1px solid;padding-right:12px}.DftGainersAndLosers__title{font-size:12px;line-height:1.272727273;margin:0 0 12px;color:#3A3E3F;text-transform:uppercase}.wf-roboto-n7-active .DftGainersAndLosers__title{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .DftGainersAndLosers__title,.wf-roboto-n7-loading .DftGainersAndLosers__title{font-family:sans-serif;font-weight:700}.DftGainersAndLosers__contentWrapper{border-top:1px solid;padding-top:4px;padding-bottom:4px}.DftGainersAndLosers__contentWrapper:after{content:'';display:table;clear:both}.DftGainersAndLosers__name{float:left;color:#3A3E3F;width:66.66%}.DftGainersAndLosers__percentageWrapper{float:right;text-align:right;width:33.33%}.DftGainersAndLosers__percentageWrapper--up{color:#04BE8C}.DftGainersAndLosers__percentageWrapper--down{color:#D00910}.DftGainersAndLosers__icon{text-align:center}.DftGainersAndLosers__columnLeft{padding-left:12px}
</style><style type="text/css" data-universal="ssr" id="580">.BnpClickOutIcon__image{max-width:15px;max-height:12px}
</style><style type="text/css" data-universal="ssr" id="582">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.DftBnpRbsTurbos__body{font-size:12px;line-height:1.272727273;background-color:#F0F2F3;margin-top:12px;color:#D2D5D7}.wf-roboto-n7-active .DftBnpRbsTurbos__body{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .DftBnpRbsTurbos__body,.wf-roboto-n7-loading .DftBnpRbsTurbos__body{font-family:sans-serif;font-weight:700}.DftBnpRbsTurbos__logo{background-color:#00925A}.DftBnpRbsTurbos__contentWrapper{padding:12px}.DftBnpRbsTurbos__rbsTurbo{border-top:1px solid;padding-top:4px;padding-bottom:4px}.DftBnpRbsTurbos__rbsTurbo:after{content:'';display:table;clear:both}.DftBnpRbsTurbos__name{color:#3A3E3F}.DftBnpRbsTurbos__arrow,.DftBnpRbsTurbos__percentage{text-align:right;color:#D00910}.DftBnpRbsTurbos__arrow--up,.DftBnpRbsTurbos__percentage--up{color:#04BE8C}.DftBnpRbsTurbos__linkWrapper{border-top:1px solid;padding-top:4px}.DftBnpRbsTurbos__linkWrapper:after{content:'';display:table;clear:both}.DftBnpRbsTurbos__link{color:#04BE8C;text-decoration:none}
</style><style type="text/css" data-universal="ssr" id="539">.widget-nav-button{height:55px}.widget-nav-button:last-child{border-bottom:#F58423 2px solid}
</style><style type="text/css" data-universal="ssr" id="541">.winter-games-medals-widget__header{top:10;right:12}
</style><style type="text/css" data-universal="ssr" id="522">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.IndexSwitcher__body{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.IndexSwitcher__button{border:0;background-color:transparent;padding:0;font-size:12px;line-height:1.272727273;color:#74797A;text-transform:uppercase;padding:4px 8px}.wf-roboto-n7-active .IndexSwitcher__button{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .IndexSwitcher__button,.wf-roboto-n7-loading .IndexSwitcher__button{font-family:sans-serif;font-weight:700}.IndexSwitcher__button:hover,.IndexSwitcher__button:disabled{color:#fff;background-color:#3A3E40}.IndexSwitcher__button+.IndexSwitcher__button{margin-left:12px}
</style><style type="text/css" data-universal="ssr" id="526">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.VarianceNeutral__body{color:#A6AAAB}
</style><style type="text/css" data-universal="ssr" id="528">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.VarianceIndicator__body{width:6px}.VarianceIndicator__body--down{color:#D00910}.VarianceIndicator__body--up{color:#04BE8C}
</style><style type="text/css" data-universal="ssr" id="530">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.IndexDetails__body{-webkit-box-sizing:content-box;box-sizing:content-box;min-height:60px;padding-top:16px;padding-bottom:16px;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.IndexDetails__indicatorWrapper{padding-top:4px;padding-bottom:4px;margin-right:8px}@media (min-width: 1070px){.IndexDetails__indicatorWrapper{margin-right:12px}}.IndexDetails__indicator{max-height:50px}.IndexDetails__nameWrapper,.IndexDetails__displayWrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-right:12px}@media (min-width: 1070px){.IndexDetails__nameWrapper,.IndexDetails__displayWrapper{margin-right:16px}}.IndexDetails__name{font-size:18px;line-height:1.2;line-height:30px}.wf-roboto-n9-active .IndexDetails__name{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .IndexDetails__name,.wf-roboto-n9-loading .IndexDetails__name{font-family:sans-serif;font-weight:900}@media (min-width: 1070px){.IndexDetails__name{font-size:26px;line-height:1.166666667}}.IndexDetails__price,.IndexDetails__display,.IndexDetails__relativeVariance{font-size:14px;line-height:1.2;line-height:30px}.wf-roboto-n7-active .IndexDetails__price,.wf-roboto-n7-active .IndexDetails__display,.wf-roboto-n7-active .IndexDetails__relativeVariance{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .IndexDetails__price,.wf-roboto-n7-loading .IndexDetails__price,.wf-roboto-n7-inactive .IndexDetails__display,.wf-roboto-n7-loading .IndexDetails__display,.wf-roboto-n7-inactive .IndexDetails__relativeVariance,.wf-roboto-n7-loading .IndexDetails__relativeVariance{font-family:sans-serif;font-weight:700}.IndexDetails__graphWrapper{display:-webkit-box;display:-ms-flexbox;display:flex}.IndexDetails__graphWrapper,.IndexDetails__graph{max-width:90px;max-height:55px}
</style><style type="text/css" data-universal="ssr" id="532">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleTeaserList__body{border-bottom:1px solid #D2D5D7}.ArticleTeaserList__wrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;border-top:1px solid #D2D5D7}.ArticleTeaserList__teaser{-webkit-box-flex:1;-ms-flex:1;flex:1;padding-top:8px;padding-bottom:8px}.ArticleTeaserList__teaserHeadline{font-size:14px;line-height:1.2;color:#202223;margin-top:4px;margin-bottom:0}.wf-roboto-n7-active .ArticleTeaserList__teaserHeadline{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleTeaserList__teaserHeadline,.wf-roboto-n7-loading .ArticleTeaserList__teaserHeadline{font-family:sans-serif;font-weight:700}.ArticleTeaserList__link{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#202223;padding-right:8px}
</style><style type="text/css" data-universal="ssr" id="534">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.IndexInfoWidget__switcher{padding-top:8px;padding-bottom:8px;border-top:1px solid #D2D5D7;border-bottom:1px solid #D2D5D7}
</style><style type="text/css" data-universal="ssr" id="584">.branded-columnist-primary-teaser{padding:12px 8px 8px 8px}.branded-columnist-primary-teaser__vrouw{background-color:#FAF2F3}.branded-columnist-primary-teaser__autovisie{background-color:#F0F2F2}.branded-columnist-primary-teaser__blogsociety{background-color:#42E1AA}.branded-columnist-primary-teaser .__author{font-style:normal}@media (min-width: 1070px){.branded-columnist-primary-teaser{padding:20px 12px 20px 12px}}.branded-columnist-primary-teaser-author-label__vrouw{border-color:#F7DBDD}.branded-columnist-primary-teaser-author-label__autovisie{border-color:#D2D5D7}.branded-columnist-primary-teaser-author-label__blogsociety{border-color:#2AB383}
</style><style type="text/css" data-universal="ssr" id="586">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.BrandedColumnTeaserBlock__body{margin-top:12px;margin-bottom:12px}.BrandedColumnTeaserBlock__iconWrapper{padding-top:12px;padding-bottom:12px;padding-left:4px;margin:0}.BrandedColumnTeaserBlock__iconWrapper--vrouw{background-color:#F7DBDD}.BrandedColumnTeaserBlock__iconWrapper--autovisie{background-color:#DFE1E2}.BrandedColumnTeaserBlock__iconWrapper--blogsociety{background-color:#2AB383}.BrandedColumnTeaserBlock__icon{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.BrandedColumnTeaserBlock__clickOut{margin-left:8px;vertical-align:middle}.BrandedColumnTeaserBlock__clickOut--vrouw,.BrandedColumnTeaserBlock__clickOut--vrouwFooter{color:#D10019}.BrandedColumnTeaserBlock__clickOut--autovisie,.BrandedColumnTeaserBlock__clickOut--autovisieFooter{color:#202223}.BrandedColumnTeaserBlock__clickOut--blogsociety{color:#fff}.BrandedColumnTeaserBlock__clickOut--blogsocietyFooter{color:#2AB383}.BrandedColumnTeaserBlock__footer{border-bottom:1px solid;padding:8px 0 8px 0;margin:0 8px 0 8px}@media (min-width: 820px){.BrandedColumnTeaserBlock__footer{margin:0}}.BrandedColumnTeaserBlock__footer--vrouw{border-color:#D10019}.BrandedColumnTeaserBlock__footer--autovisie{border-color:#202223}.BrandedColumnTeaserBlock__footer--blogsociety{border-color:#2AB383}.BrandedColumnTeaserBlock__footerLink{font-size:14px;line-height:1.272727273;text-decoration:none}.wf-roboto-n9-active .BrandedColumnTeaserBlock__footerLink{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .BrandedColumnTeaserBlock__footerLink,.wf-roboto-n9-loading .BrandedColumnTeaserBlock__footerLink{font-family:sans-serif;font-weight:900}.BrandedColumnTeaserBlock__footerLink--vrouw{color:#D10019}.BrandedColumnTeaserBlock__footerLink--autovisie{color:#202223}.BrandedColumnTeaserBlock__footerLink--blogsociety{color:#2AB383}.BrandedColumnTeaserBlock__teasers{padding:0 8px 0 8px}@media (min-width: 820px){.BrandedColumnTeaserBlock__teasers{padding:0}}.BrandedColumnTeaserBlock__teaserImage{width:67px}.BrandedColumnTeaserBlock__teaserHeadline{font-size:16px}.BrandedColumnTeaserBlock__teaser{width:100%;padding-top:8px;padding-bottom:8px;border-bottom:1px solid #D2D5D7}
</style><style type="text/css" data-universal="ssr" id="588">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.StocksWidgetItem__body{padding:0 8px;margin-top:12px;margin-bottom:12px;-webkit-box-flex:1;-ms-flex:1;flex:1;border-left:1px solid #D2D5D7}.StocksWidgetItem__body--first{border-left:none}.StocksWidgetItem__body--up{-webkit-animation:stocksWidgetUp 1s;animation:stocksWidgetUp 1s}.StocksWidgetItem__body--down{-webkit-animation:stocksWidgetDown 1s;animation:stocksWidgetDown 1s}.StocksWidgetItem__link{text-decoration:none}.StocksWidgetItem__contentWrapper{width:100%;display:table}.StocksWidgetItem__leftColumn{display:table-cell;width:60%}.StocksWidgetItem__rightColumn{display:table-cell;width:40%}.StocksWidgetItem__name{font-size:14px;line-height:1.272727273;color:#3A3E40;display:table-row}.wf-roboto-n9-active .StocksWidgetItem__name{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .StocksWidgetItem__name,.wf-roboto-n9-loading .StocksWidgetItem__name{font-family:sans-serif;font-weight:900}.StocksWidgetItem__price,.StocksWidgetItem__variationAbs{font-size:12px;line-height:1.272727273;color:#74797A;display:table-row}.wf-roboto-n4-active .StocksWidgetItem__price,.wf-roboto-n4-active .StocksWidgetItem__variationAbs{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .StocksWidgetItem__price,.wf-roboto-n4-loading .StocksWidgetItem__price,.wf-roboto-n4-inactive .StocksWidgetItem__variationAbs,.wf-roboto-n4-loading .StocksWidgetItem__variationAbs{font-family:sans-serif;font-weight:normal}.StocksWidgetItem__variationRel{font-size:14px;line-height:1.272727273;display:table-row;text-align:right;color:#74797A}.wf-roboto-n9-active .StocksWidgetItem__variationRel{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .StocksWidgetItem__variationRel,.wf-roboto-n9-loading .StocksWidgetItem__variationRel{font-family:sans-serif;font-weight:900}.StocksWidgetItem__variationRel--up{color:#04BE8C}.StocksWidgetItem__variationRel--down{color:#D00910}.StocksWidgetItem__graphWrapper{display:table-row;text-align:right}.StocksWidgetItem__graph{width:60px}@-webkit-keyframes stocksWidgetUp{0%{background-color:#04be8c}25%{background-color:rgba(4,190,140,0.8)}50%{background-color:rgba(4,190,140,0.6)}75%{background-color:rgba(4,190,140,0.3)}100%{background-color:rgba(4,190,140,0)}}@keyframes stocksWidgetUp{0%{background-color:#04be8c}25%{background-color:rgba(4,190,140,0.8)}50%{background-color:rgba(4,190,140,0.6)}75%{background-color:rgba(4,190,140,0.3)}100%{background-color:rgba(4,190,140,0)}}@-webkit-keyframes stocksWidgetDown{0%{background-color:#d00910}25%{background-color:rgba(208,9,16,0.8)}50%{background-color:rgba(208,9,16,0.6)}75%{background-color:rgba(208,9,16,0.3)}100%{background-color:rgba(208,9,16,0)}}@keyframes stocksWidgetDown{0%{background-color:#d00910}25%{background-color:rgba(208,9,16,0.8)}50%{background-color:rgba(208,9,16,0.6)}75%{background-color:rgba(208,9,16,0.3)}100%{background-color:rgba(208,9,16,0)}}
</style><style type="text/css" data-universal="ssr" id="590">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.StocksTabsWidget__body{display:none;max-width:1320px;margin-left:12px;margin-right:12px;margin-top:20px;border-top:1px solid #D2D5D7}@media (min-width: 570px){.StocksTabsWidget__body{display:block}}.StocksTabsWidget__widgetsWrapper{height:77px;width:100%;border-bottom:1px solid #D2D5D7;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}
</style><style type="text/css" data-universal="ssr" id="592">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@-webkit-keyframes ticker-tape{0%{-webkit-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);visibility:visible}100%{-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)}}@keyframes ticker-tape{0%{-webkit-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);visibility:visible}100%{-webkit-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)}}.TickerTape__body{z-index:1;max-width:1440px;width:100%;margin:0 auto 8px;padding:8px 0;height:40px;position:relative;overflow:hidden;background-color:#D00910;display:none}@media (min-width: 570px){.TickerTape__body{display:block}}.TickerTape__themeWrapper{z-index:2;width:1170px;position:relative;height:0}.TickerTape__theme{font-size:12px;line-height:1.272727273;display:inline-block;text-align:center;padding:4px 24px;background:#D00910;color:#FAFCFD;border-right:1px solid #DE555A;text-transform:uppercase}.wf-roboto-n7-active .TickerTape__theme{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .TickerTape__theme,.wf-roboto-n7-loading .TickerTape__theme{font-family:sans-serif;font-weight:700}.TickerTape__tape{z-index:1;position:absolute;display:inline;white-space:nowrap;padding-left:100%;-webkit-animation-timing-function:linear;animation-timing-function:linear;-webkit-animation-delay:initial;animation-delay:initial;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-direction:initial;animation-direction:initial;-webkit-animation-fill-mode:initial;animation-fill-mode:initial;-webkit-animation-play-state:initial;animation-play-state:initial;-webkit-animation-name:ticker-tape;animation-name:ticker-tape}.TickerTape__tape:hover{-webkit-animation-play-state:paused;animation-play-state:paused}.TickerTape__item{font-size:12px;line-height:1.272727273;z-index:3;line-height:25px;display:inline-block;padding:0 24px;border-left:1px solid #DE555A}.wf-roboto-n7-active .TickerTape__item{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .TickerTape__item,.wf-roboto-n7-loading .TickerTape__item{font-family:sans-serif;font-weight:700}.TickerTape__item:first-of-type{border-left:none}.TickerTape__item:last-of-type{border-right:none}.TickerTape__link{text-decoration:none;color:#FAFCFD}
</style><style type="text/css" data-universal="ssr" id="594">.event-block-header{background-size:cover;background-repeat:no-repeat;background-position:50%}.event-block-header.harry-meghan{background-image:url("/statics/images/meghan-harry@2x.png");height:56px}
</style><style type="text/css" data-universal="ssr" id="596">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</style><style type="text/css" data-universal="ssr" id="621">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.SubsectionPage__videos{background-color:#F0F2F3}.SubsectionPage__content{margin-left:2px;margin-right:2px;margin-top:16px;margin-bottom:16px}@media (min-width: 570px){.SubsectionPage__content{margin-left:12px;margin-right:12px}}@media (min-width: 820px){.SubsectionPage__content{margin-left:12px;margin-right:12px}}@media (min-width: 1070px){.SubsectionPage__content{margin-left:13px;margin-right:13px}}.SubsectionPage__bannerWrapper--postion-0{min-height:116px}@media (min-width: 570px) and (max-width: 819px){.SubsectionPage__bannerWrapper--postion-0{min-height:66px}}@media (max-width: 569px){.SubsectionPage__bannerWrapper--postion-0{min-height:66px}}.SubsectionPage__secondaryArticlesCol{float:right}.SubsectionPage__secondaryArticleCol{margin-bottom:8px}.SubsectionPage__secondaryArticleCol--first{padding-right:8px;border-right:1px solid #D2D5D7}@media (min-width: 570px){.SubsectionPage__secondaryArticleCol--first{padding-right:8px;border-right:1px solid #D2D5D7}}@media (min-width: 820px){.SubsectionPage__secondaryArticleCol--first{padding-right:0;border-right:none}}.SubsectionPage__secondaryArticleCol--last{padding-left:8px}@media (min-width: 570px){.SubsectionPage__secondaryArticleCol--last{padding-left:8px}}@media (min-width: 820px){.SubsectionPage__secondaryArticleCol--last{padding-left:0}}.SubsectionPage__tertiaryArticlesCol{margin-top:16px}@media (min-width: 1070px){.SubsectionPage__bannerWrapper--postion-1{display:none}}@media (min-width: 570px){.SubsectionPage__colFirst{padding-right:8px;border-right:1px solid #D2D5D7}}@media (min-width: 820px){.SubsectionPage__colFirst{padding-right:0;border-right:none}}@media (min-width: 570px){.SubsectionPage__colLast{padding-left:8px}}@media (min-width: 820px){.SubsectionPage__colLast{padding-left:0}}@media (min-width: 570px){.SubsectionPage__colFirstSeparator{display:none}}.SubsectionPage__colSeparator{display:none}@media (min-width: 820px){.SubsectionPage__colSeparator{display:block}}.SubsectionPage__colLastSeparator{display:none}@media (min-width: 820px){.SubsectionPage__colLastSeparator{display:block}}.SubsectionPage__restArticlesCol{margin-top:16px}@media (min-width: 570px) and (max-width: 819px){.SubsectionPage__teaser-tertiary-1 .__image{margin-right:24px}}@media (min-width: 1070px){.SubsectionPage__teaser-tertiary-1 .__image,.SubsectionPage__teaser-tertiary-2 .__image,.SubsectionPage__teaser-tertiary-3 .__image{margin-right:24px}}@media (min-width: 570px) and (max-width: 819px){.SubsectionPage__teaser-tertiary-4 .__image{margin-left:16px}}@media (min-width: 570px){.SubsectionPage__teaser-last .__image{margin-left:16px}}
</style><style type="text/css" data-universal="ssr" id="623">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleTitle__body{margin-bottom:16px;padding-top:16px;margin-top:8px;border-top:4px solid #3A3E3F}.ArticleTitle__body--premium{margin-top:16px;padding-top:0;border-top:none}.ArticleTitle__body--partnerContent{border-top:none}.ArticleTitle__breakingChapeau{display:-webkit-box;display:-ms-flexbox;display:flex;padding-bottom:12px}@media (min-width: 570px){.ArticleTitle__breakingChapeau{padding-top:8px}}.ArticleTitle__theme{font-size:20px;line-height:1.166666667;-ms-flex-preferred-size:66.67%;flex-basis:66.67%;display:block;text-transform:uppercase;background-color:#3A3E3F;color:#fff;padding:8px 16px}.wf-roboto-n9-active .ArticleTitle__theme{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .ArticleTitle__theme,.wf-roboto-n9-loading .ArticleTitle__theme{font-family:sans-serif;font-weight:900}.ArticleTitle__chapeau{font-size:18px;line-height:1.2;line-height:1.7;-webkit-box-decoration-break:clone;box-decoration-break:clone;display:inline;margin:0;padding:4px 8px;color:#FAFCFD;background-color:#D00910}.wf-roboto-n9-active .ArticleTitle__chapeau{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .ArticleTitle__chapeau,.wf-roboto-n9-loading .ArticleTitle__chapeau{font-family:sans-serif;font-weight:900}@media (min-width: 570px){.ArticleTitle__chapeau{font-size:20px;line-height:1.166666667;line-height:1.7}}@media (min-width: 820px){.ArticleTitle__chapeau{font-size:26px;line-height:1.166666667;line-height:1.7}}.ArticleTitle__title{font-size:32px;line-height:1.1;color:#202223;margin-top:0;margin-bottom:0}.wf-playfairdisplay-n7-active .ArticleTitle__title{font-family:'Playfair Display', serif;font-weight:normal;letter-spacing:0}.wf-playfairdisplay-n7-inactive .ArticleTitle__title,.wf-playfairdisplay-n7-loading .ArticleTitle__title{font-family:serif;font-weight:normal}@media (min-width: 1070px){.ArticleTitle__title{font-size:48px;line-height:1.1}}@media (min-width: 820px){.ArticleTitle__title{font-size:64px;line-height:1;letter-spacing:0.2px}}.ArticleTitle__title--partnerContent{font-size:42px;line-height:1.166666667}.wf-roboto-n4-active .ArticleTitle__title--partnerContent{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .ArticleTitle__title--partnerContent,.wf-roboto-n4-loading .ArticleTitle__title--partnerContent{font-family:sans-serif;font-weight:normal}@media (min-width: 570px){.ArticleTitle__title--partnerContent{font-size:64px;line-height:1.166666667}}
</style><style type="text/css" data-universal="ssr" id="625">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleImage__body{margin-top:24px;margin-bottom:24px}.ArticleImage__imageWrapper{position:relative;margin-bottom:8px}.ArticleImage__imageCounter{position:absolute;bottom:0;right:0}.ArticleImage__descriptionWrapper{padding-bottom:8px;margin-bottom:8px;border-bottom:1px solid #D2D5D7;background-color:#FAFCFD}@media (min-width: 1070px){.ArticleImage__descriptionWrapper{position:relative;max-width:427px;margin-top:-32px;margin-left:32px;padding:16px;border-left:3px solid;border-bottom:none}}.ArticleImage__paragraph{font-size:12px;line-height:1.272727273;width:100%;margin-top:4px;margin-bottom:4px;color:#74797A;display:inline-block}.wf-roboto-n7-active .ArticleImage__paragraph{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleImage__paragraph,.wf-roboto-n7-loading .ArticleImage__paragraph{font-family:sans-serif;font-weight:700}.ArticleImage__paragraph--copyright{text-transform:uppercase}
</style><style type="text/css" data-universal="ssr" id="627">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleBodyQuoteBlock__container{font-size:18px;line-height:1.166666667;margin:0 0 16px 0;color:#D00910;border-top:4px solid #D2D5D7;padding-top:8px}.wf-roboto-n7-active .ArticleBodyQuoteBlock__container{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleBodyQuoteBlock__container,.wf-roboto-n7-loading .ArticleBodyQuoteBlock__container{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="628">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleBodyBlocks__articleBodyIframeBlock,.ArticleBodyBlocks__articleImageBlock,.ArticleBodyBlocks__instagramEmbed,.ArticleBodyBlocks__lazyVideoOutstream,.ArticleBodyBlocks__vwoNewsletter{margin-bottom:24px}.ArticleBodyBlocks__relatedArticle{margin-top:24px}.ArticleBodyBlocks__facebookBlock{margin-bottom:16px}.ArticleBodyBlocks__partnerContent{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.ArticleBodyBlocks__inlineArticleSpotXBanner{width:100%;text-align:center}.ArticleBodyBlocks__inlineArticleSpotXBanner,.ArticleBodyBlocks__lazyVideoOutstream{min-height:250px;min-width:300px}.ArticleBodyBlocks__inlineArticleSpotXBanner .ad div{width:100%}.ArticleBodyBlocks .instagram-media.instagram-media-rendered{max-width:none !important}.ArticleBodyBlocks__banner{width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
</style><style type="text/css" data-universal="ssr" id="630">@media (min-width: 1070px){.article-video-body-block{margin-left:-44px;width:calc(100% + 88px) !important}}
</style><style type="text/css" data-universal="ssr" id="632">.twitter-timeline-block{max-width:500px}
</style><style type="text/css" data-universal="ssr" id="634">.facebook-block{max-width:500px}
</style><style type="text/css" data-universal="ssr" id="635">.tg-art-body a{color:#27509A;text-decoration:underline}.tg-art-body a:hover,.tg-art-body a:active{color:#113373}.tg-art-body a:visited{color:#6885B9}.tg-art-body h2,.tg-art-body h3,.tg-art-body h4{font-weight:normal;font-size:18px;line-height:1.333333333;margin-top:24px;margin-bottom:16px}.tg-art-body .__articleInlineBekijkOok{font-size:10px;line-height:2.1;letter-spacing:0.5px}.tg-art-body .__articleInlineLink{font-size:14px;line-height:1.21}.tg-art-body a.__articleInlineLink,.tg-art-body a.__articleInlineLink:visited{color:#3A3E3F;text-decoration:none}.tg-art-body a.__articleInlineLink:hover,.tg-art-body a.__articleInlineLink:active{text-decoration:underline}.wf-roboto-n7-active .tg-art-body h2,.wf-roboto-n7-active .tg-art-body h3,.wf-roboto-n7-active .tg-art-body h4{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .tg-art-body h2,.wf-roboto-n7-inactive .tg-art-body h3,.wf-roboto-n7-inactive .tg-art-body h4,.wf-roboto-n7-loading .tg-art-body h2,.wf-roboto-n7-loading .tg-art-body h3,.wf-roboto-n7-loading .tg-art-body h4{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="637">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleAuthorAvatar__body{background-size:cover;background-position:center;border-radius:100%;-ms-flex-negative:0;flex-shrink:0;display:block;margin-right:4px;background-color:#F0F2F3}
</style><style type="text/css" data-universal="ssr" id="639">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleAuthorJobTitle__paragraph{font-size:12px;line-height:1.272727273;display:inline-block;vertical-align:top;margin:0;letter-spacing:0;white-space:nowrap;color:#74797A}.wf-roboto-n7-active .ArticleAuthorJobTitle__paragraph{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleAuthorJobTitle__paragraph,.wf-roboto-n7-loading .ArticleAuthorJobTitle__paragraph{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="641">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleAuthorTwitter__link{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:4px;text-decoration:none;color:#3A3E40}.ArticleAuthorTwitter__text{font-size:12px;line-height:1.272727273;margin-left:4px;margin-top:0;margin-bottom:0}.wf-roboto-n7-active .ArticleAuthorTwitter__text{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleAuthorTwitter__text,.wf-roboto-n7-loading .ArticleAuthorTwitter__text{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="643">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleAuthor__body{display:-webkit-box;display:-ms-flexbox;display:flex;padding-bottom:8px}.ArticleAuthor__body--bottom{margin-top:16px}.ArticleAuthor__body--top{padding-top:8px}.ArticleAuthor__contentWrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.ArticleAuthor__contentWrapper--top{-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.ArticleAuthor__paragraph{font-size:12px;line-height:1.3;margin:0 0 0 4px}.wf-abrilbold-n4-active .ArticleAuthor__paragraph{font-family:'Abril', serif;font-weight:normal;letter-spacing:0}.wf-abrilbold-n4-inactive .ArticleAuthor__paragraph,.wf-abrilbold-n4-loading .ArticleAuthor__paragraph{font-family:serif;font-weight:normal}.ArticleAuthor__paragraphStrong{font-size:12px;line-height:1.3;text-transform:uppercase}.wf-abrilbold-n4-active .ArticleAuthor__paragraphStrong{font-family:'Abril-bold', serif;font-weight:normal}.wf-abrilbold-n4-inactive .ArticleAuthor__paragraphStrong,.wf-abrilbold-n4-loading .ArticleAuthor__paragraphStrong{font-family:serif;font-weight:normal}.ArticleAuthor__jobTitle{padding:4px}.ArticleAuthor__timestampWrapper{display:-webkit-box;display:-ms-flexbox;display:flex;line-height:1}.ArticleAuthor__timestamp{padding:2px 4px}.ArticleAuthor__timestamp--update{background-color:#F0F2F3}.ArticleAuthorskeleton{width:180px}
</style><style type="text/css" data-universal="ssr" id="645">.tg-tag:hover,.tg-tag.followed{background-color:#3A3E3F;color:#FAFCFD;-webkit-box-shadow:0 1px 3px 0 rgba(58,62,63,0.25);box-shadow:0 1px 3px 0 rgba(58,62,63,0.25)}.close-icon{float:right}.popup{left:10px;right:10px;margin-top:-175px;border-radius:4px;-webkit-box-shadow:0 2px 14px 0 rgba(0,0,0,0.35);box-shadow:0 2px 14px 0 rgba(0,0,0,0.35)}@media (min-width: 570px){.popup{left:50%;right:0;width:300px;margin-left:-150px}}@media (min-width: 820px){.popup{left:0;bottom:40px;margin-top:0;margin-left:0}}.tag-container{position:static}@media (min-width: 820px){.tag-container{position:relative}}
</style><style type="text/css" data-universal="ssr" id="647">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleTags__moreAbout{font-size:12px;line-height:1.2;color:#74797A;text-transform:uppercase;margin-bottom:16px}.wf-roboto-n9-active .ArticleTags__moreAbout{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .ArticleTags__moreAbout,.wf-roboto-n9-loading .ArticleTags__moreAbout{font-family:sans-serif;font-weight:900}.ArticleTags__articleTagsList{list-style:none;padding-left:0;margin-top:0}.ArticleTags__articleTagsItem{display:inline-block;margin-right:8px;margin-bottom:8px}
</style><style type="text/css" data-universal="ssr" id="649">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleComments__form{display:block}.ArticleComments__commentTitle{font-size:18px;line-height:1.166666667;color:#3A3E3F}.wf-roboto-n7-active .ArticleComments__commentTitle{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleComments__commentTitle,.wf-roboto-n7-loading .ArticleComments__commentTitle{font-family:sans-serif;font-weight:700}.ArticleComments__commentSubtitle{font-size:14px;line-height:1.2;color:#3A3E3F;margin-bottom:8px}.wf-roboto-n7-active .ArticleComments__commentSubtitle{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleComments__commentSubtitle,.wf-roboto-n7-loading .ArticleComments__commentSubtitle{font-family:sans-serif;font-weight:700}.ArticleComments__textarea{font-size:15px;line-height:1.333;resize:none;-webkit-box-shadow:none;box-shadow:none;width:100%;padding:16px;border-color:#D2D5D7}.wf-abrilbold-n4-active .ArticleComments__textarea{font-family:'Abril', serif;font-weight:normal;letter-spacing:0}.wf-abrilbold-n4-inactive .ArticleComments__textarea,.wf-abrilbold-n4-loading .ArticleComments__textarea{font-family:serif;font-weight:normal}.ArticleComments__formBottom{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;margin-top:8px}.ArticleComments__formLink{font-size:12px;line-height:1.272727273;color:#27509A;text-decoration:none}.wf-roboto-n7-active .ArticleComments__formLink{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleComments__formLink,.wf-roboto-n7-loading .ArticleComments__formLink{font-family:sans-serif;font-weight:700}.ArticleComments__submitButton{border:0;background-color:transparent;padding:0;font-size:14px;line-height:1.2;padding:12px 24px;color:#FAFCFD;background-color:#27509A}.wf-roboto-n7-active .ArticleComments__submitButton{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleComments__submitButton,.wf-roboto-n7-loading .ArticleComments__submitButton{font-family:sans-serif;font-weight:700}.ArticleComments__login{font-size:12px;line-height:1.272727273;padding-top:4px;text-decoration:none}.wf-roboto-n7-active .ArticleComments__login{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleComments__login,.wf-roboto-n7-loading .ArticleComments__login{font-family:sans-serif;font-weight:700}@media (min-width: 820px){.ArticleComments__login{font-size:18px;line-height:1.2}.wf-roboto-n9-active .ArticleComments__login{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .ArticleComments__login,.wf-roboto-n9-loading .ArticleComments__login{font-family:sans-serif;font-weight:900}}.ArticleComments__loginLink,.ArticleComments__loginLink:visited{text-decoration:none;color:#27509A}.ArticleComments__loginLink:hover,.ArticleComments__loginLink:active{text-decoration:underline}.ArticleComments__commentList{font-size:12px;line-height:1.272727273;margin-top:32px;margin-bottom:12px;border-bottom:1px solid #D2D5D7}.wf-roboto-n4-active .ArticleComments__commentList{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .ArticleComments__commentList,.wf-roboto-n4-loading .ArticleComments__commentList{font-family:sans-serif;font-weight:normal}.ArticleComments__moreButton{border:0;background-color:transparent;padding:0;font-size:14px;line-height:1.2;display:block;margin-left:auto;margin-right:auto;padding:12px 24px;color:#27509A;border:1px solid #27509A;background-color:#FAFCFD;-webkit-transition:color 300ms, background-color 300ms;transition:color 300ms, background-color 300ms}.wf-roboto-n7-active .ArticleComments__moreButton{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .ArticleComments__moreButton,.wf-roboto-n7-loading .ArticleComments__moreButton{font-family:sans-serif;font-weight:700}.ArticleComments__moreButton:hover{-webkit-transition:color 300ms, background-color 300ms;transition:color 300ms, background-color 300ms;background-color:#27509A;color:#FAFCFD}
</style><style type="text/css" data-universal="ssr" id="651">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.PremiumLabelWithLine__body{min-height:24px;background-color:#FFCB3D;margin-bottom:8px;padding-left:8px;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.PremiumLabelWithLine__textExtra{font-size:12px;line-height:1.272727273;display:inline-block;text-transform:uppercase;margin-right:12px;color:#202223}.wf-roboto-n7-active .PremiumLabelWithLine__textExtra{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .PremiumLabelWithLine__textExtra,.wf-roboto-n7-loading .PremiumLabelWithLine__textExtra{font-family:sans-serif;font-weight:700}.PremiumLabelWithLine__bestOf{font-size:10px;line-height:1.2;display:inline-block;padding-left:12px;border-left:1px solid;color:#202223}.wf-roboto-n7-active .PremiumLabelWithLine__bestOf{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .PremiumLabelWithLine__bestOf,.wf-roboto-n7-loading .PremiumLabelWithLine__bestOf{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="653">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleIntro__paragraph{font-family:'Abril-bold', serif;font-weight:normal;margin-top:0}.ArticleIntro__paragraph--partnerContent{font-family:'Roboto', sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="655">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.RelatedArticles__container{border-color:#D2D5D7;border-bottom-width:thin}.RelatedArticles__title{font-size:10px;line-height:1.2;margin-bottom:16px;text-transform:uppercase;color:#74797A}.wf-roboto-n7-active .RelatedArticles__title{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .RelatedArticles__title,.wf-roboto-n7-loading .RelatedArticles__title{font-family:sans-serif;font-weight:700}.RelatedArticles__articles:nth-child(n+5){display:none}@media (min-width: 820px){.RelatedArticles__articles:nth-child(n+5){display:inline-block}}
</style><style type="text/css" data-universal="ssr" id="658">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.RecentlyPublishedHeader__body{display:-webkit-box;display:-ms-flexbox;display:flex;margin-left:8px;padding-bottom:8px;padding-top:8px}.RecentlyPublishedHeader__text{font-size:14px;line-height:1.272727273;color:#D00910;text-transform:uppercase;margin-left:16px}.wf-roboto-n9-active .RecentlyPublishedHeader__text{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .RecentlyPublishedHeader__text,.wf-roboto-n9-loading .RecentlyPublishedHeader__text{font-family:sans-serif;font-weight:900}
</style><style type="text/css" data-universal="ssr" id="660">@media (min-width: 1070px){.breaking-article-header-teaser{height:200px}}@media (min-width: 820px) and (max-width: 1069px){.breaking-article-header-teaser{height:185px}}@media (min-width: 570px) and (max-width: 819px){.breaking-article-header-teaser{height:185px}}@media (max-width: 569px){.breaking-article-header-teaser{height:150px}}@media (min-width: 1070px){.breaking-article-header-teaser-image{height:200px;margin:0 65px}}@media (min-width: 820px) and (max-width: 1069px){.breaking-article-header-teaser-image{height:185px}}@media (min-width: 570px) and (max-width: 819px){.breaking-article-header-teaser-image{height:185px}}@media (max-width: 569px){.breaking-article-header-teaser-image{height:150px}}.breaking-article-header-teaser-image .__info-wrap{display:table;padding:0 16px}.breaking-article-header-teaser-image .__info-wrap .__meta-data{border-bottom:solid 1px rgba(255,255,255,0.3)}@media (min-width: 820px){.breaking-article-header-teaser-image .__image-wrap{padding:0 24px}}
</style><style type="text/css" data-universal="ssr" id="662">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticleBreakingThemeTeaser__body{margin-top:24px}.ArticleBreakingThemeTeaser__teaserWrapper{background-color:#3A3E3F;padding:16px;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.ArticleBreakingThemeTeaser__teaserText{padding-right:8px;margin:0}.ArticleBreakingThemeTeaser__theme{font-size:20px;line-height:1.166666667;color:#fff;display:block;padding-bottom:8px}.wf-roboto-n9-active .ArticleBreakingThemeTeaser__theme{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .ArticleBreakingThemeTeaser__theme,.wf-roboto-n9-loading .ArticleBreakingThemeTeaser__theme{font-family:sans-serif;font-weight:900}.ArticleBreakingThemeTeaser__title{font-size:14px;line-height:1.2;color:#fff;display:block;padding-bottom:20px}.wf-roboto-n4-active .ArticleBreakingThemeTeaser__title{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .ArticleBreakingThemeTeaser__title,.wf-roboto-n4-loading .ArticleBreakingThemeTeaser__title{font-family:sans-serif;font-weight:normal}.ArticleBreakingThemeTeaser__link{font-size:18px;line-height:1.2;background-color:#D00910;color:#fff;display:inline-block;text-decoration:none;text-align:center;padding:12px 16px}.wf-roboto-n9-active .ArticleBreakingThemeTeaser__link{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .ArticleBreakingThemeTeaser__link,.wf-roboto-n9-loading .ArticleBreakingThemeTeaser__link{font-family:sans-serif;font-weight:900}.ArticleBreakingThemeTeaser__image{width:170px;display:none;-webkit-box-flex:0;-ms-flex:none;flex:none}@media (min-width: 820px){.ArticleBreakingThemeTeaser__image{display:block}}
</style><style type="text/css" data-universal="ssr" id="443">.partner-content-biography{max-width:845px;padding:4% 6%}.partner-content-biography-container{width:120px}.partner-content-biography-img{height:120px;width:120px;border-radius:100%}.partner-content-biography-opacity{opacity:0.8}
</style><style type="text/css" data-universal="ssr" id="664">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.ArticlePageWrapper__banner{min-height:116px}@media (min-width: 570px) and (max-width: 819px){.ArticlePageWrapper__banner{min-height:66px}}@media (max-width: 569px){.ArticlePageWrapper__banner{min-height:66px}}@media (max-width: 569px){.ArticlePageWrapper__banner{min-height:80px}}.ArticlePageWrapper__uid,.ArticlePageWrapper__sectionName{display:none}.ArticlePageWrapper__article{margin-top:16px}.ArticlePageWrapper__breadcrumbs{margin-top:4px;max-width:1440px;margin-left:10px;margin-right:10px}@media (min-width: 960px){.ArticlePageWrapper__breadcrumbs{margin-left:20px;margin-right:20px}}@media (min-width: 1070px){.ArticlePageWrapper__breadcrumbs{margin-left:25px;margin-right:25px}}@media (min-width: 1490px){.ArticlePageWrapper__breadcrumbs{margin-left:auto;margin-right:auto}}@media (min-width: 570px){.ArticlePageWrapper__breadcrumbs{margin-left:20px;margin-right:20px}}@media (min-width: 820px){.ArticlePageWrapper__breadcrumbs{margin-top:16px;margin-bottom:12px}}@media (min-width: 1070px){.ArticlePageWrapper__breadcrumbs{margin-left:25px;margin-right:25px}}@media (min-width: 1490px){.ArticlePageWrapper__breadcrumbs{margin-left:auto;margin-right:auto}}.ArticlePageWrapper__breadcrumbsLink{font-size:14px;line-height:1.272727273;display:inline-block;color:#202223;text-transform:uppercase;text-decoration:none;padding-bottom:4px;border-bottom:1px solid}.wf-roboto-n9-active .ArticlePageWrapper__breadcrumbsLink{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .ArticlePageWrapper__breadcrumbsLink,.wf-roboto-n9-loading .ArticlePageWrapper__breadcrumbsLink{font-family:sans-serif;font-weight:900}.ArticlePageWrapper__breadcrumbsDivider{font-size:12px;line-height:1.272727273;padding-left:8px;padding-right:8px}.wf-roboto-n4-active .ArticlePageWrapper__breadcrumbsDivider{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .ArticlePageWrapper__breadcrumbsDivider,.wf-roboto-n4-loading .ArticlePageWrapper__breadcrumbsDivider{font-family:sans-serif;font-weight:normal}.ArticlePageWrapper__skeleton{width:100px}
</style><style type="text/css" data-universal="ssr" id="666">@media (min-width: 570px){.most-read-videos .most-read-video{margin-bottom:16px}}@media (min-width: 570px){.most-read-videos .__headline{font-size:18px;line-height:1.166666667}}.most-read-videos .__timestamp{font-size:10px;line-height:1.2}
</style><style type="text/css" data-universal="ssr" id="668">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.MeteringNotification{background-color:#FFCB3D;color:#3A3E40;padding:16px 24px 0;width:300px}@media (min-width: 570px){.MeteringNotification{width:500px;padding-top:24px}}.MeteringNotification__title{font-size:24px;line-height:1.166666667;margin:0 0 16px}.wf-roboto-n7-active .MeteringNotification__title{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .MeteringNotification__title,.wf-roboto-n7-loading .MeteringNotification__title{font-family:sans-serif;font-weight:700}@media (min-width: 570px){.MeteringNotification__title{font-size:32px;line-height:1.166666667;margin-bottom:24px}}.MeteringNotification__descr{font-size:14px;line-height:1.2;margin-bottom:16px}.wf-roboto-n4-active .MeteringNotification__descr{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .MeteringNotification__descr,.wf-roboto-n4-loading .MeteringNotification__descr{font-family:sans-serif;font-weight:normal}.MeteringNotification__priceFrom{font-size:14px;line-height:1.2;margin-bottom:4px}.wf-roboto-n7-active .MeteringNotification__priceFrom{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .MeteringNotification__priceFrom,.wf-roboto-n7-loading .MeteringNotification__priceFrom{font-family:sans-serif;font-weight:700}.MeteringNotification__priceTo{font-size:24px;line-height:1.166666667;margin-bottom:16px}.wf-roboto-n7-active .MeteringNotification__priceTo{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .MeteringNotification__priceTo,.wf-roboto-n7-loading .MeteringNotification__priceTo{font-family:sans-serif;font-weight:700}@media (min-width: 570px){.MeteringNotification__priceTo{font-size:28px;line-height:1.166666667}}.MeteringNotification__buyLink{font-size:14px;line-height:1.2;border:0;background-color:transparent;padding:0;display:inline-block;background-color:#3A3E40;color:#fff !important;text-decoration:none !important;padding:12px 56px;margin-bottom:16px}.wf-roboto-n7-active .MeteringNotification__buyLink{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .MeteringNotification__buyLink,.wf-roboto-n7-loading .MeteringNotification__buyLink{font-family:sans-serif;font-weight:700}@media (min-width: 570px){.MeteringNotification__buyLink{margin-bottom:32px;padding-left:44px;padding-right:44px}}.MeteringNotification__loginBlock{background-color:#fff;padding:12px 24px;margin:0 -24px}@media (min-width: 570px){.MeteringNotification__loginBlock{padding-top:20px;padding-bottom:20px}}.MeteringNotification__loginLink{font-size:14px;line-height:1.2;color:#3A3E40 !important}.wf-roboto-n7-active .MeteringNotification__loginLink{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .MeteringNotification__loginLink,.wf-roboto-n7-loading .MeteringNotification__loginLink{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="670">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.PremiumBanner__body{margin-top:8px;margin-bottom:24px}.PremiumBanner__intro{height:114px;overflow:hidden}.PremiumBanner__modal{margin-top:-114px;display:inline-block;width:100%}.PremiumBanner__gradient{height:114px;background-image:-webkit-gradient(linear, left bottom, left top, from(#FAFCFB), color-stop(65%, rgba(255,255,255,0.71)), to(rgba(255,255,255,0)));background-image:linear-gradient(to top, #FAFCFB, rgba(255,255,255,0.71) 65%, rgba(255,255,255,0))}.PremiumBanner__gradient--referred{background-image:none}.PremiumBanner__cardWrapper{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0;color:#3A3E3F;-webkit-box-shadow:0 1px 3px 0 rgba(58,62,63,0.25);box-shadow:0 1px 3px 0 rgba(58,62,63,0.25)}.PremiumBanner__card{background-color:#FFCB3D;padding:24px}.PremiumBanner__title{font-size:26px;line-height:1.166666667;margin-bottom:4px;margin-top:4px}.wf-roboto-n9-active .PremiumBanner__title{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .PremiumBanner__title,.wf-roboto-n9-loading .PremiumBanner__title{font-family:sans-serif;font-weight:900}.PremiumBanner__makeAccount{margin-top:4px}.PremiumBanner__buttonWrapper{text-align:center;display:inline-block}.PremiumBanner__button{font-size:18px;line-height:1.2;text-transform:uppercase;padding:16px;border:1px solid #3A3E3F;background-color:#3A3E3F;text-decoration:none;color:#FAFCFD}.wf-roboto-n9-active .PremiumBanner__button{font-family:'Roboto', sans-serif;font-weight:900}.wf-roboto-n9-inactive .PremiumBanner__button,.wf-roboto-n9-loading .PremiumBanner__button{font-family:sans-serif;font-weight:900}.PremiumBanner__buttonSubtitle{font-size:10px;line-height:1.2}.wf-roboto-n4-active .PremiumBanner__buttonSubtitle{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .PremiumBanner__buttonSubtitle,.wf-roboto-n4-loading .PremiumBanner__buttonSubtitle{font-family:sans-serif;font-weight:normal}.PremiumBanner__bottomWrapper{width:100%;padding:24px;background-color:#fff}.PremiumBanner__link{font-family:'Roboto', sans-serif;font-weight:900;color:#3A3E3F}
</style><style type="text/css" data-universal="ssr" id="671">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</style><style type="text/css" data-universal="ssr" id="673">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.TimelineItem__link{font-family:'Roboto', sans-serif;font-weight:700;color:#202223;text-decoration:none}.TimelineItem__content{display:-webkit-box;display:-ms-flexbox;display:flex}.TimelineItem__textWrapper{display:inline-block;padding-left:16px;width:100%}.TimelineItem__time{font-size:12px;line-height:1.272727273;margin-top:0;margin-bottom:4px}.wf-roboto-n4-active .TimelineItem__time{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .TimelineItem__time,.wf-roboto-n4-loading .TimelineItem__time{font-family:sans-serif;font-weight:normal}.TimelineItem__timeSkeleton{width:100px}.TimelineItem__label{font-size:12px;line-height:1.272727273;margin-top:0}.wf-roboto-n7-active .TimelineItem__label{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .TimelineItem__label,.wf-roboto-n7-loading .TimelineItem__label{font-family:sans-serif;font-weight:700}.TimelineItem__bullet{min-height:55px;width:3px;background-color:#D2D5D7;display:inline-block}.TimelineItem__bullet::before{content:'';position:relative;background-color:inherit;width:14px;height:14px;top:-4px;left:-6px;border-radius:50%;display:inline-block;margin-right:16px}.TimelineItem__bullet--skeleton{background-color:#eee}
</style><style type="text/css" data-universal="ssr" id="675">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.LiveblogPost__body{padding-bottom:16px}.LiveblogPost__titleWrapper{border-top:4px solid #202223;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;display:block}@media (min-width: 570px){.LiveblogPost__titleWrapper{display:-webkit-box;display:-ms-flexbox;display:flex}}.LiveblogPost__createdAt{font-size:18px;line-height:1.166666667;display:inline-block;white-space:nowrap;margin-right:12px;padding-top:16px;padding-bottom:16px}.wf-roboto-n4-active .LiveblogPost__createdAt{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .LiveblogPost__createdAt,.wf-roboto-n4-loading .LiveblogPost__createdAt{font-family:sans-serif;font-weight:normal}.LiveblogPost__title{font-size:24px;line-height:1.166666667;display:inline-block;padding-bottom:16px}.wf-roboto-n7-active .LiveblogPost__title{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .LiveblogPost__title,.wf-roboto-n7-loading .LiveblogPost__title{font-family:sans-serif;font-weight:700}@media (min-width: 570px){.LiveblogPost__title{padding-top:16px}}.LiveblogPost__tweetWrapper{border-top:1px solid #A6AAAB;padding-top:16px;padding-bottom:16px}.LiveblogPost__commentWrapper{border-top:1px solid #A6AAAB;border-bottom:1px solid #A6AAAB;display:-webkit-box;display:-ms-flexbox;display:flex;padding-top:16px;padding-bottom:16px}.LiveblogPost__authorWrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.LiveblogPost__authorBy{font-size:15px;line-height:1.333;margin-left:8px}.wf-abrilbold-n4-active .LiveblogPost__authorBy{font-family:'Abril', serif;font-weight:normal;letter-spacing:0}.wf-abrilbold-n4-inactive .LiveblogPost__authorBy,.wf-abrilbold-n4-loading .LiveblogPost__authorBy{font-family:serif;font-weight:normal}.LiveblogPost__authorName{font-size:18px;line-height:1.333333333;margin-left:8px}.wf-abrilbold-n4-active .LiveblogPost__authorName{font-family:'Abril-bold', serif;font-weight:normal}.wf-abrilbold-n4-inactive .LiveblogPost__authorName,.wf-abrilbold-n4-loading .LiveblogPost__authorName{font-family:serif;font-weight:normal}.LiveblogPost__comment{font-size:16px;line-height:1.5;color:#3A3E3F;padding-top:16px;padding-bottom:16px}.wf-abrilbold-n4-active .LiveblogPost__comment{font-family:'Abril', serif;font-weight:normal;letter-spacing:0}.wf-abrilbold-n4-inactive .LiveblogPost__comment,.wf-abrilbold-n4-loading .LiveblogPost__comment{font-family:serif;font-weight:normal}
</style><style type="text/css" data-universal="ssr" id="677">.fyre-stream-content{display:none}.fyre-stream-stats{display:none}.fyre-auth{display:none}.fyre-stream-header{display:none}.fyre-editor{margin-top:0 !important;margin-bottom:28px}.fyre-stream-more{display:none}
</style><style type="text/css" data-universal="ssr" id="679">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.LiveBlogUpdatesButton__body{position:fixed;pointer-events:none;z-index:999;padding-top:87px;top:0;left:0;width:100%}@media (min-width: 820px){.LiveBlogUpdatesButton__body{padding-top:111px}}.LiveBlogUpdatesButton__button{border:0;background-color:transparent;padding:0;font-size:14px;line-height:1.2;pointer-events:all;display:block;margin-left:auto;margin-right:auto;padding:12px 24px;color:#FAFCFD;background-color:#27509A;border-radius:100px;-webkit-box-shadow:0 4px 4px 2px rgba(0,0,0,0.19);box-shadow:0 4px 4px 2px rgba(0,0,0,0.19)}.wf-roboto-n7-active .LiveBlogUpdatesButton__button{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .LiveBlogUpdatesButton__button,.wf-roboto-n7-loading .LiveBlogUpdatesButton__button{font-family:sans-serif;font-weight:700}
</style><style type="text/css" data-universal="ssr" id="681">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.Liveblog__timeline{padding-right:16px;margin-bottom:16px}.Liveblog__liveblogPosts{font-size:12px;line-height:1.272727273;margin-bottom:24px;border-bottom:1px solid #D2D5D7}.wf-roboto-n4-active .Liveblog__liveblogPosts{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .Liveblog__liveblogPosts,.wf-roboto-n4-loading .Liveblog__liveblogPosts{font-family:sans-serif;font-weight:normal}.Liveblog__loadMoreButton{border:0;background-color:transparent;padding:0;font-size:14px;line-height:1.2;display:block;margin-left:auto;margin-right:auto;padding:12px 24px;color:#27509A;border:1px solid #27509A;margin-bottom:16px;background-color:#FAFCFD}.wf-roboto-n7-active .Liveblog__loadMoreButton{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .Liveblog__loadMoreButton,.wf-roboto-n7-loading .Liveblog__loadMoreButton{font-family:sans-serif;font-weight:700}.Liveblog__backToTopButton{font-size:14px;line-height:1.2;display:-webkit-box;display:-ms-flexbox;display:flex;cursor:pointer;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#27509A;float:right;margin-bottom:24px}.wf-roboto-n7-active .Liveblog__backToTopButton{font-family:'Roboto', sans-serif;font-weight:700}.wf-roboto-n7-inactive .Liveblog__backToTopButton,.wf-roboto-n7-loading .Liveblog__backToTopButton{font-family:sans-serif;font-weight:700}.Liveblog__icon{color:#27509A;margin-left:8px}
</style><style type="text/css" data-universal="ssr" id="474">.videoSlider__previous-button,.videoSlider__next-button{margin:0}@media (max-width: 819px){.videoSlider__previous-button,.videoSlider__next-button{display:none}.videoSlider__container{width:100%;padding-top:20px;padding-bottom:20px;overflow-x:scroll;-webkit-overflow-scrolling:touch}.videoSlider__view-box{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row nowrap;flex-flow:row nowrap}}@media (min-width: 820px){.videoSlider__container{overflow:hidden;max-height:100%}.videoSlider__view-box{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-flow:column nowrap;flex-flow:column nowrap;-webkit-transition:-webkit-transform 200ms ease-in-out;transition:-webkit-transform 200ms ease-in-out;transition:transform 200ms ease-in-out;transition:transform 200ms ease-in-out, -webkit-transform 200ms ease-in-out}.videoSlider__previous-button{top:0;left:0}.videoSlider__next-button{bottom:0;left:0}.videoSlider__previous-button,.videoSlider__next-button{position:absolute;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;width:100%;padding:8px;background-color:rgba(32,35,36,0.85);opacity:1;-webkit-transition:opacity 100ms ease-in-out;transition:opacity 100ms ease-in-out;border:none;z-index:5}.videoSlider__previous-button:active,.videoSlider__next-button:active{background-color:black}.videoSlider__previous-button--inactive,.videoSlider__next-button--inactive{pointer-events:none;opacity:0}}
</style><style type="text/css" data-universal="ssr" id="476">.videoSliderItem{color:#202223;text-decoration:none}.videoSliderItem--now-playing{pointer-events:none}.videoSliderItem:hover,.videoSliderItem:active{text-decoration:underline}.videoSliderItem__image{position:relative}.videoSliderItem__now-playing-label{font-family:'Roboto', sans-serif;font-weight:700;position:absolute;top:0;left:0;padding:4px 8px;background:#FAFCFD;color:#27509A}.videoSliderItem__play-icon-container{position:absolute;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;top:0;right:0;bottom:0;left:0;z-index:5;pointer-events:none}.videoSliderItem__title{font-family:'Roboto', sans-serif;font-weight:700;-webkit-box-flex:1;-ms-flex:1;flex:1}@media (max-width: 819px){.videoSliderItem{min-width:140px;margin-right:8px}.videoSliderItem__now-playing-label{font-size:10px;line-height:1.2}.videoSliderItem__title{font-size:12px;line-height:1.272727273;margin-top:8px}}@media (min-width: 820px){.videoSliderItem{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row nowrap;flex-flow:row nowrap;height:60px}.videoSliderItem:not(:last-of-type){border-bottom:1px solid #D2D5D7}.videoSliderItem__image{width:105px}.videoSliderItem__now-playing-label{font-size:12px;line-height:1.272727273}.videoSliderItem__title{font-size:12px;line-height:1.272727273;padding:8px}}@media (min-width: 960px){.videoSliderItem{height:80px}.videoSliderItem__image{width:141px}.videoSliderItem__title{font-size:14px;line-height:1.2}}
</style><style type="text/css" data-universal="ssr" id="477">.videoTopBlock{background-color:#F0F2F3;color:#3A3E3F}.videoTopBlock__title{font-family:'Roboto', sans-serif;font-weight:700;padding-top:16px;margin-top:0;margin-bottom:4px}.videoTopBlock__title--sponsored{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.videoTopBlock__meta-data{font-size:12px;line-height:1.272727273;margin-top:4px;margin-bottom:0}.videoTopBlock__section-link,.videoTopBlock__timestamp{font-family:'Roboto', sans-serif;font-weight:700;color:#74797A;text-decoration:none}.videoTopBlock__section-link+.videoTopBlock__timestamp{margin-left:4px;padding-left:4px;border-left:1px solid #D2D5D7}.videoTopBlock__intro{font-family:'Abril', serif;font-weight:normal;letter-spacing:0;font-size:15px;line-height:1.333}.videoTopBlock__intro--sponsored{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0;font-size:14px;line-height:1.2}.videoTopBlock__intro p{margin-top:8px}.videoTopBlock__intro a{color:#3A3E3F;text-decoration:underline}.videoTopBlock__social-buttons{display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex}.videoTopBlock__vndg-bar,.videoTopBlock__sponsored-bar{display:-webkit-box;display:-ms-flexbox;display:flex}.videoTopBlock__vndg-bar{-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#09A9ED;height:32px;padding-left:12px}.videoTopBlock__sponsored-bar{-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;background-color:#A6AAAB;padding-left:20px;padding-right:20px}.videoTopBlock__sponsored-bar p{color:#fff;text-align:center;font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0;font-size:12px;line-height:1.272727273;margin-bottom:8px;margin-top:8px}.videoTopBlock__sponsored-image-link{max-width:200px;max-height:60px;margin:16px 0;display:block}.videoTopBlock__sponsored-image{max-width:200px;max-height:60px}.videoTopBlock--article-page .videoTopBlock__article-details-area:after{content:'';display:block;border-bottom:1px solid #D2D5D7}.videoTopBlock--article-page .videoTopBlock__article-tags-area:empty+.videoTopBlock__article-details-area:after{border-bottom:none}@media (max-width: 819px){.videoTopBlock__title{font-size:18px;line-height:1.166666667;display:-webkit-box;display:-ms-flexbox;display:flex}.videoTopBlock__sponsored-logo{display:block;height:30px;float:right;margin-right:0}.videoTopBlock__article-details-area{display:inline-block;padding-left:16px;padding-right:16px}.videoTopBlock__title-wrapper{max-width:80%;display:block;margin-right:16px}.videoTopBlock--article-page .videoTopBlock__article-details-area:after{height:8px}.videoTopBlock__article-tags-area{display:none}.videoTopBlock__video-playlist-area{padding-left:16px;padding-right:16px}}@media (min-width: 820px){.videoTopBlock{display:-ms-grid;display:grid;-ms-grid-columns:1fr 24px 320px;grid-template-columns:1fr 24px 320px;-ms-grid-rows:auto auto auto;grid-template-rows:auto auto auto}.videoTopBlock__video-player-area{-ms-grid-column:1;grid-column:1;-ms-grid-row:1;grid-row:1}.videoTopBlock__article-details-area{-ms-grid-column:1;grid-column:1;-ms-grid-row:2;grid-row:2;padding-left:24px;padding-right:24px}.videoTopBlock--section-page .videoTopBlock__article-details-area{padding-bottom:24px}.videoTopBlock__title{font-size:24px;line-height:1.166666667;margin-top:8px}.videoTopBlock__title--sponsored{font-size:24px;line-height:1.166666667}.videoTopBlock__intro p{margin-bottom:4px}.videoTopBlock__social-buttons{margin-top:12px;margin-bottom:8px}.videoTopBlock__sponsored-logo+.videoTopBlock__social-buttons{margin-top:0}.videoTopBlock__article-tags-area{-ms-grid-column:1;-ms-grid-column-span:3;grid-column:1 / 4;-ms-grid-row:3;grid-row:3;padding-top:12px;padding-left:24px}.videoTopBlock__article-tags-area:empty{display:none}.videoTopBlock__video-playlist-area{position:relative;-ms-grid-column:3;grid-column:3;-ms-grid-row:1;-ms-grid-row-span:2;grid-row:1 / 3}.videoTopBlock__video-playlist-container{position:absolute;top:0;right:0;bottom:0;left:0}.videoTopBlock__vndg-bar{height:40px;padding-left:20px}.videoTopBlock__sponsored-bar p{margin-bottom:6px;margin-top:6px}}
</style><style type="text/css" data-universal="ssr" id="683">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.VideoArticlePage__body{margin-left:2px;margin-right:2px}@media (min-width: 570px){.VideoArticlePage__body{margin-left:12px;margin-right:12px}}@media (min-width: 820px){.VideoArticlePage__body{margin-left:12px;margin-right:12px}}@media (min-width: 1070px){.VideoArticlePage__body{margin-left:13px;margin-right:13px}}.VideoArticlePage__videoStripes{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.VideoArticlePage__videoStripe--highlighted{background-color:#F0F2F3}.VideoArticlePage__banner{min-height:116px}@media (min-width: 570px) and (max-width: 819px){.VideoArticlePage__banner{min-height:66px}}@media (max-width: 569px){.VideoArticlePage__banner{min-height:66px}}
</style><style type="text/css" data-universal="ssr" id="685">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.VideoPlaylist__body{margin-left:2px;margin-right:2px}@media (min-width: 570px){.VideoPlaylist__body{margin-left:12px;margin-right:12px}}@media (min-width: 820px){.VideoPlaylist__body{margin-left:12px;margin-right:12px}}@media (min-width: 1070px){.VideoPlaylist__body{margin-left:13px;margin-right:13px}}.VideoPlaylist__banner{min-height:116px}@media (min-width: 570px) and (max-width: 819px){.VideoPlaylist__banner{min-height:66px}}@media (max-width: 569px){.VideoPlaylist__banner{min-height:66px}}@media (max-width: 569px){.VideoPlaylist__banner--position-1{min-height:80px}}.VideoPlaylist__videoList{background-color:#F0F2F3}
</style><style type="text/css" data-universal="ssr" id="687">.tab-navigation__link.active{color:#455585}
</style><style type="text/css" data-universal="ssr" id="689">.stocks-tabs-nav .__tabs-item{font-size:16px;border-width:2px}
</style><style type="text/css" data-universal="ssr" id="691">.stocks-sub-tabs-nav .__tabs-item{border-width:2px}.stocks-sub-tabs-nav .__active{color:#3A3E3F !important}
</style><style type="text/css" data-universal="ssr" id="516">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.vwd-fund-details-up-animation{-webkit-animation:stocksUpAnimation 3s;animation:stocksUpAnimation 3s}.vwd-fund-details-up-animation *{-webkit-animation:stocksAnimationText 3s;animation:stocksAnimationText 3s}.vwd-fund-details-down-animation{-webkit-animation:stocksDownAnimation 3s;animation:stocksDownAnimation 3s}.vwd-fund-details-down-animation *{-webkit-animation:stocksAnimationText 3s;animation:stocksAnimationText 3s}
</style><style type="text/css" data-universal="ssr" id="518">.stocks-index-graph .__graph{height:340px}
</style><style type="text/css" data-universal="ssr" id="494">.data-table{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-flow:column nowrap;flex-flow:column nowrap}.data-table-row{width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row nowrap;flex-flow:row nowrap}.data-table-row-content:nth-of-type(even){background-color:transparent}.data-table-row-content:nth-of-type(odd){background-color:rgba(210,213,215,0.1)}.data-table-cell{display:-webkit-box;display:-ms-flexbox;display:flex;overflow:hidden;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;-ms-flex-preferred-size:0;flex-basis:0;word-break:break-all;padding:1em 0}.data-table-cell.is-header{background-color:transparent;border-color:#A6AAAB;color:#74797A}.data-table-cell.is-header:hover{background-color:white}.data-table-sorting-icon{width:0;height:0;display:none;border-style:solid;border-width:3px 0 3px 6px;border-color:transparent transparent transparent #A6AAAB}.data-table-sorting-icon.up{display:block;-webkit-transform:rotate(-90deg);transform:rotate(-90deg)}.data-table-sorting-icon.down{display:block;-webkit-transform:rotate(90deg);transform:rotate(90deg)}
</style><style type="text/css" data-universal="ssr" id="510">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.stock-table-cell-grow-2{-webkit-box-flex:2;-ms-flex-positive:2;flex-grow:2}.stock-table-cell-grow-3{-webkit-box-flex:3;-ms-flex-positive:3;flex-grow:3}.stock-table-cell-grow-05{-webkit-box-flex:0.5;-ms-flex-positive:0.5;flex-grow:0.5}.stock-table-justify-start{-webkit-box-pack:start;-ms-flex-pack:start;justify-content:flex-start}.stock-table-gainers-losers-icon{width:0;height:0;border-style:solid;border-width:3px 0 3px 8px;border-color:transparent transparent transparent #3A3E40}.stock-table-gainers-losers-icon.is-gainer{-webkit-transform:rotate(-90deg);transform:rotate(-90deg);border-left-color:#04BE8C}.stock-table-gainers-losers-icon.is-loser{-webkit-transform:rotate(90deg);transform:rotate(90deg);border-left-color:#D00910}.stock-table-cell-type-direction .data-table-inner-cell{width:inherit}.stock-table-row-up-animation .data-table-cell-key-direction .data-table-inner-cell,.stock-table-row-up-animation .data-table-cell-key-price .data-table-inner-cell,.stock-table-row-up-animation .data-table-cell-key-relvar .data-table-inner-cell,.stock-table-row-up-animation .data-table-cell-key-absvar .data-table-inner-cell{-webkit-animation:stocksUpAnimation 3s;animation:stocksUpAnimation 3s}.stock-table-row-up-animation .data-table-cell-key-direction .stock-table-gainers-losers-icon,.stock-table-row-up-animation .data-table-cell-key-price .stock-table-gainers-losers-icon,.stock-table-row-up-animation .data-table-cell-key-relvar .stock-table-gainers-losers-icon,.stock-table-row-up-animation .data-table-cell-key-absvar .stock-table-gainers-losers-icon{-webkit-animation:stocksAnimationIcon 3s;animation:stocksAnimationIcon 3s}.stock-table-row-down-animation .data-table-cell-key-direction .data-table-inner-cell,.stock-table-row-down-animation .data-table-cell-key-price .data-table-inner-cell,.stock-table-row-down-animation .data-table-cell-key-relvar .data-table-inner-cell,.stock-table-row-down-animation .data-table-cell-key-absvar .data-table-inner-cell{-webkit-animation:stocksDownAnimation 3s;animation:stocksDownAnimation 3s}.stock-table-row-down-animation .data-table-cell-key-direction .stock-table-gainers-losers-icon,.stock-table-row-down-animation .data-table-cell-key-price .stock-table-gainers-losers-icon,.stock-table-row-down-animation .data-table-cell-key-relvar .stock-table-gainers-losers-icon,.stock-table-row-down-animation .data-table-cell-key-absvar .stock-table-gainers-losers-icon{-webkit-animation:stocksAnimationIcon 3s;animation:stocksAnimationIcon 3s}.stock-table-anchor-menu-link::after{content:' |'}.stock-table-anchor-menu-link:last-child::after{content:''}
</style><style type="text/css" data-universal="ssr" id="693">@-webkit-keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@keyframes stocksUpAnimation{15%{background-color:#04BE8C;color:#fff}85%{background-color:#04BE8C;color:#fff}}@-webkit-keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@keyframes stocksDownAnimation{15%{background-color:#D00910;color:#fff}85%{background-color:#D00910;color:#fff}}@-webkit-keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@keyframes stocksAnimationText{15%{color:#fff}85%{color:#fff}}@-webkit-keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}@keyframes stocksAnimationIcon{0%{border-left-color:inherit}25%{border-left-color:#fff}50%{border-left-color:#fff}100%{border-left-color:inherit}}.StockOverviewPage__container{margin-top:24px;margin-bottom:16px}.StockOverviewPage__subContainer{margin-left:2px;margin-right:2px;padding-left:8px;padding-right:8px}@media (min-width: 570px){.StockOverviewPage__subContainer{margin-left:12px;margin-right:12px}}@media (min-width: 820px){.StockOverviewPage__subContainer{margin-left:12px;margin-right:12px}}@media (min-width: 1070px){.StockOverviewPage__subContainer{margin-left:13px;margin-right:13px}}@media (min-width: 570px){.StockOverviewPage__subContainer{padding-left:8px;padding-right:8px}}@media (min-width: 820px){.StockOverviewPage__subContainer{padding-left:8px;padding-right:8px}}@media (min-width: 1070px){.StockOverviewPage__subContainer{padding-left:12px;padding-right:12px}}.StockOverviewPage__banner--position-0,.StockOverviewPage__banner--position-1{min-height:116px;margin-top:32px}@media (min-width: 570px) and (max-width: 819px){.StockOverviewPage__banner--position-0,.StockOverviewPage__banner--position-1{min-height:66px}}@media (max-width: 569px){.StockOverviewPage__banner--position-0,.StockOverviewPage__banner--position-1{min-height:66px}}.StockOverviewPage__banner--position-0{margin-bottom:16px}.StockOverviewPage__banner--position-1{margin-bottom:32px}.StockOverviewPage__stockPageTable{padding-top:8px;padding-right:24px}.StockOverviewPage__stockTable{background-color:#F6F8F9;border-color:#F0F2F3;border-top-width:thin}.StockOverviewPage__indexInfoWidget{margin-bottom:16px}.StockOverviewPage__goldForexLinkContainer{text-align:right}.StockOverviewPage__goldForexLink{font-size:12px;line-height:1.272727273;color:#74797A}.wf-roboto-n4-active .StockOverviewPage__goldForexLink{font-family:'Roboto', sans-serif;font-weight:normal;letter-spacing:0}.wf-roboto-n4-inactive .StockOverviewPage__goldForexLink,.wf-roboto-n4-loading .StockOverviewPage__goldForexLink{font-family:sans-serif;font-weight:normal}.StockOverviewPage__market{margin-bottom:24px}
</style></head><body vocab="http://schema.org/" class="bg-gray7 gray1 abril no-margins"><div id="content"><div><div></div><div data-element="sectionHeaderDesktopRoot"><div class="Header__placeholder"></div><header class="Header__body"><div class="bg-nieuws-darkblue relative z-index-10 width-100"><div class="media-brands width-100 text-center __expansive-container"><div class="center-block hidden-until-hst table"><div class="table-cell align-middle"><a href="https://vrouw.nl/" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="brandMenuVrouw"><svg viewBox="0 0 113 24" width="108.281px" height="23px" class="gray7"><use xlink:href="#icon-vrouw-monochrome"></use></svg></a></div><div class="table-cell align-middle"><a href="https://www.autovisie.nl" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="brandMenuAutovisie"><svg viewBox="0 0 117 20" width="111.141px" height="19px" class="gray7"><use xlink:href="#icon-autovisie-monochrome"></use></svg></a></div><div class="table-cell align-middle"><a href="http://www.telegraafvandaag.nl" target="_blank" rel="noopener noreferrer" class="left-padding-4 right-padding-4" data-element="brandMenuVNDG"><svg viewBox="0 0 435 126" width="124.969px" height="50px" class="gray7"><use xlink:href="#icon-vndg-monochrome"></use></svg></a></div></div></div></div><div class="width-max-header large-header-side-margins hidden-until-hst"><div class="text-right roboto-bold-s"><a href="https://digitalpublishing.telegraaf.nl/static/krant/" target="_blank" rel="noopener noreferrer" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="dekrantButton">De krant</a><a href="http://aanbiedingen.telegraaf.nl/" target="_blank" rel="noopener noreferrer" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="dealsButton">Deals</a><a href="https://www.mijnmedia.nl/home/" target="_blank" rel="noopener noreferrer" class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 right-padding-2 gray3" data-element="serviceButton">Service</a><button class="inline-block no-underline top-padding-1 bottom-padding-1 left-padding-2 left-margin-2 bg-nieuws-darkblue __kijk-ook-button gray7 roboto-bold-s no-borders no-top-margin no-bottom-margin" data-element="brandMenuToggleButton">Kijk ook op<svg viewBox="0 0 16 16" class="align-middle left-margin-2 rotate-0 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></button><button class="__kijk-ook-button gray2 roboto-bold-s no-borders inline-block no-underline bottom-padding-0 top-padding-0 left-padding-0 right-padding-0 no-top-margin no-bottom-margin reset-button" data-element="trafficMenuToggleButton"></button></div></div><div class="header width-max-header large-header-side-margins top-padding-2 top-padding-1--hst bottom-padding-2 bottom-padding-1--hst flex space-between" data-element="sectionHeaderMobileRoot"><input type="checkbox" id="drawer-toggle" class="drawer-toggle" name="drawer-toggle"/><label class="flex-1 hidden--hst items-center flex" for="drawer-toggle" data-element="menuButton"><span class="content-box right-margin-4 left-margin-4 roboto-bold-m uppercase-text gray1">Menu</span></label><a class="__logo-wrapper block flex justify-center" data-element="telegraafButton" href="/"><svg viewBox="0 0 570 119" width="130" height="40" class="__logo block gray1"><path d="M563.592 13c-1.067.828-2.488 1.065-4.386 1.065-3.91 0-9.595-3.318-12.202-6.99l2.725-2.014c2.96 3.2 7.346 6.517 13.862 7.347V13zm-23.104 71.32l-3.2 1.896c0-27.605 0-53.432-.237-71.795l3.438-2.607c.354 28.317.118 53.314 0 72.508zM551.39.796c-7.347 5.332-14.93 10.664-22.513 15.758V38.35l-5.685-.117v6.398l5.685-.236v42.532c0 11.612-.236 22.037-1.185 30.33l8.414-3.2c.827-6.16 1.42-13.74 1.303-20.14l6.988-4.62.472-45.02 7.583.355.355-7.344-7.938.474.237-19.312c3.555 2.015 6.283 2.607 9.717 2.607 4.736 0 10.185-4.027 14.335-9.715v-1.067c-6.993-.59-13.51-4.5-17.77-9.478zM513.12 85.86l-6.158-6.516v-34.83c-3.913-2.133-7.94-4.503-11.85-7.11l2.606-1.896c3.913 2.607 8.296 5.095 12.44 7.464-.235 11.73-.235 21.68-.235 35.07l5.45 5.45-2.253 2.368zm-14.926-4.264l-6.162-4.74V45.46l6.162 4.384v31.752zm-5.33 4.5l-7.82-6.278c0-11.61-.236-23.102-.477-34.713l3.438-2.487v35.896l7.465 5.687-2.607 1.897zm25.115-5.33l-4.147-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.898-1.895-3.792 2.843c-4.736-2.725-9.477-5.57-14.213-8.767-7.47 5.686-15.05 11.136-22.75 16.11.354 11.493.472 22.986.354 34.477l-.945 2.014c5.093 3.556 10.425 7.347 15.043 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.595 9.36 3.792-3.792 7.47-7.464 11.257-11.02v-5.095l-2.012-1.894-3.2 3.2zm-54.855 5.094l-6.158-6.516v-34.83c-3.91-2.133-7.937-4.503-11.847-7.11l2.606-1.896c3.91 2.607 8.292 5.095 12.438 7.464-.236 11.73-.236 21.68-.236 35.07l5.45 5.45-2.253 2.368zM448.2 81.596l-6.163-4.74V45.46l6.162 4.384v31.752zm-5.332 4.5l-7.82-6.278c0-11.61-.236-23.102-.472-34.713l3.433-2.487v35.896l7.464 5.687-2.606 1.897zm25.116-5.33l-4.146-4.383c-.118-9.36-.118-18.838.236-28.435l4.622-3.435v-5.095l-1.897-1.895-3.79 2.843c-4.74-2.725-9.48-5.57-14.217-8.767-7.465 5.686-15.048 11.136-22.75 16.11.36 11.493.473 22.986.36 34.477l-.95 2.014c5.095 3.556 10.426 7.347 15.045 11.02 3.91-3.082 7.937-6.4 11.847-9.004 3.437 2.96 6.634 6.397 9.6 9.36 3.787-3.792 7.464-7.464 11.255-11.02v-5.095l-2.015-1.894-3.2 3.2zm-63.977 4.74l-5.09-4.267V42.024l-3.556-3.79 2.726-2.015 3.91 4.62v39.096l4.385 3.318-2.373 2.25zm10.662-49.76l4.15 4.857-2.37 1.777-4.265-4.858 2.484-1.776zM409.1 80.53l-3.08-2.37c-.117-11.493-.117-23.103 0-34.714l8.175 8.65 13.15-9.36V37.64l-1.775-2.132-3.792 2.844-5.922-6.87-10.19 7.344-6.16-7.227c-5.45 3.908-10.9 7.7-16.586 11.61l2.488 3.435 3.078-2.25 1.66 2.25c.237 11.256.475 22.984.237 34.24l-2.014 2.723c5.097 3.91 9.952 7.702 14.574 11.61 4.146-4.145 8.532-8.29 12.914-12.438v-5.094l-1.897-1.777-4.858 4.62zm-29.377 15.993c0 1.304 0 2.133-.475 3.555l-1.304.71v-2.015c0-9.714-8.765-10.543-8.765-23.102V44.514c-3.91-2.132-7.7-4.385-11.61-6.754l2.724-2.253c3.91 2.49 7.82 4.978 11.965 7.465v31.87c0 11.61 7.465 12.32 7.465 21.68zm-19.076-14.81l-6.28-4.857V45.934l6.28 3.318v32.46zm-5.568 4.503l-7.702-6.398c0-11.018 0-23.695-.472-34.477l3.436-2.486v35.78l7.46 5.687-2.722 1.896zm4.62 22.747c-2.013-2.844-6.515-5.214-11.255-4.858v-.356c1.184-.83 2.962-1.185 4.857-1.185 4.03 0 7.228 1.54 9.597 4.975l-3.198 1.423zM376.17 47.95l4.503-3.437V39.42l-1.66-1.896-3.79 2.843c-4.62-2.725-9.36-5.57-13.98-8.768-7.464 5.45-15.758 11.136-23.458 16.35 1.065 10.78 1.184 22.982.948 34.12l-.83 2.13 15.164 11.02 10.78-7.702c1.424 6.28 8.295 7.583 8.295 11.73 0 2.487-1.304 4.028-2.25 4.857-.83.592-1.778.947-2.963 1.42-2.253-3.434-6.16-6.633-12.915-6.633-9.834 0-14.573 7.227-16.113 14.454 1.54-.355 3.792-.59 5.57-.59 3.908 0 9.24 1.774 12.32 5.92 2.845-1.538 5.213-2.486 10.19-4.264 10.9-4.147 17.533-7.82 17.533-16.468v-1.066c0-10.19-7.345-12.32-7.345-21.088V47.95zm-48.928 6.87c-2.724-5.567-5.687-11.018-8.886-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.49 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.364-34.478c.828 9.835.828 21.8.593 31.752l-.947 2.132 14.807 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.555-6.872-7.228-13.624-11.256-20.496-8.295 6.16-16.586 12.084-25.117 17.532zm-13.86 36.372l-4.858-3.908V16.908c0-4.74-.947-7.462-2.96-9.36l2.37-1.895c2.485 2.25 3.433 5.45 3.433 11.255V80.41l4.504 3.08-2.488 2.014zm5.332-4.857l-3.2-2.37V15.013c0-6.514-1.657-10.544-6.042-13.386l-13.268 9.12c2.487 2.253 3.672 4.504 3.672 8.887V80.53l-1.777 2.96 14.69 11.848 12.324-12.084V78.16l-1.78-1.896-4.62 4.383zM259.007 54.82c-2.726-5.567-5.688-11.018-8.887-16.35l2.844-2.014c3.2 5.568 6.28 11.138 9.242 16.706l-3.2 1.658zm-13.387 6.754V46.527c2.013 3.79 3.91 7.7 5.686 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.236-9.24 0-22.746-.712-32.106l3.79-2.845v34.002l6.28 5.333zm-18.363-34.478c.83 9.835.83 21.8.593 31.752l-.948 2.132 14.81 12.323 17.414-13.982v-4.976l-2.014-2.37-8.41 7.11-5.332-4.977V68.68l20.258-11.49v-5.095c-3.554-6.872-7.227-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.116 17.532zm-36.725-36.844c-6.043-2.37-11.373-4.266-17.298-4.266-5.805 0-9.95 1.303-12.913 3.2l-.355-.357c1.778-2.723 7.582-6.634 14.928-6.634 6.28 0 11.73 2.016 17.178 4.267 5.688 2.368 11.14 4.858 17.89 4.858 3.557 0 6.635-.712 9.243-2.726l.355.473c-1.66 3.674-5.213 6.28-10.19 6.28-6.397 0-12.44-2.606-18.836-5.095zM211.5 74.96l.237.593c-3.435 3.91-9.833 8.056-19.785 8.056-18.245 0-31.632-12.678-31.632-30.686 0-10.425 4.858-19.784 11.492-25.235l.593.474c-.83 1.065-1.66 2.25-2.488 3.553l-.238.475c-3.436 5.805-5.333 12.558-5.333 19.074 0 17.415 13.98 28.67 29.264 28.67 7.702 0 13.388-1.896 17.89-4.975zm-31.87-4.146c-6.16-4.147-10.188-11.255-10.188-20.258 0-4.977.712-9.598 2.37-13.863 3.08-.948 6.28-1.895 9.48-3.08.354 11.137-.713 27.132-1.66 37.2zm15.52-24.05c0 8.174-1.42 14.81-5.685 18.955 1.303-11.847 1.303-23.814 1.303-35.543 1.422-.592 2.843-1.067 4.383-1.658v18.244zm3.91-21.562c1.896.356 3.674.59 5.45.59.475 15.996.475 31.99 0 47.866-2.96.947-6.515 1.54-10.543 1.54-3.2 0-6.28-.593-9.123-1.658 10.19-4.03 14.335-10.426 14.335-27.013 0-6.398.12-14.69-.12-21.325zm-14.926-4.62c1.184.472 2.37.83 3.67 1.303 1.896.71 3.792 1.303 5.688 1.895-6.16 2.37-12.2 4.502-18.363 6.397 2.25-3.435 5.212-6.635 9.004-9.596zm33.29 1.42l1.778-1.183c5.686-4.03 8.53-10.31 8.766-16.943l-1.54-.712c-2.25 3.437-6.87 6.16-12.913 6.16s-11.61-2.13-17.18-4.264C190.77 2.81 185.2.56 179.158.56c-18.6 0-26.064 12.083-26.064 20.732 0 4.266 1.067 7.582 2.844 10.662l4.738-2.844c-.71-1.183-1.303-2.842-1.303-5.212 0-3.79 4.266-6.87 9.952-6.87 3.08 0 6.16.71 9.596 1.776-15.638 8.056-28.315 22.273-28.315 40.874 0 21.56 16.942 35.66 35.66 35.66 19.904-.12 31.988-13.387 36.372-27.723 1.422-4.62 2.607-10.663 2.607-15.4l-1.778-.24c-2.725 7.348-6.28 13.982-12.202 18.247-.593-13.744-.593-28.908 0-45.258 2.014-.592 4.146-1.54 6.16-2.96zm-94.66 32.818c-2.723-5.567-5.686-11.018-8.883-16.35l2.844-2.014c3.198 5.568 6.28 11.138 9.24 16.706l-3.2 1.658zm-13.385 6.754V46.527c2.012 3.79 3.907 7.7 5.685 11.847l-5.686 3.2zm2.25 22.036l-2.488 2.13-6.87-6.515c.235-9.24 0-22.746-.713-32.106l3.79-2.845v34.002l6.28 5.333zM93.265 49.132c.83 9.835.83 21.8.593 31.752l-.947 2.132 14.81 12.323 17.416-13.982v-4.976l-2.015-2.37-8.41 7.11-5.33-4.977V68.68l20.257-11.49v-5.095c-3.554-6.872-7.226-13.624-11.255-20.496-8.293 6.16-16.586 12.084-25.117 17.532zm-12.438-12.44C69.335 19.99 50.973 8.853 34.267 8.853c-10.78 0-21.087 6.4-21.087 16.35 0 1.54.473 2.605.71 3.554l-.71.118c-.83-1.067-1.896-3.554-1.896-6.634.118-9.478 10.426-17.18 22.984-17.18 19.784 0 37.675 11.968 47.27 31.278l-.71.355zm-33.764 2.37l.71-.354c5.095 7.345 9.36 12.558 9.36 19.43 0 6.28-4.265 10.542-10.307 11.018l-.238-.355c5.57-2.133 6.99-5.45 6.99-11.018 0-6.16-3.91-13.744-6.515-18.72zM64.716 79.7c-7.82-.83-14.454-2.843-20.733-4.74 9.596-1.66 17.652-8.293 17.652-16.705 0-15.875-18.837-24.642-18.126-37.318 15.4 4.974 34.238 20.97 34.238 39.214 0 9.834-2.844 16.825-13.032 19.55zm-6.28 6.634c-13.388 0-21.918-6.28-39.452-6.28-2.606 0-5.213.356-6.87.712l-.12-.356c2.726-2.606 6.99-4.027 13.033-4.027 14.1 0 23.695 6.99 38.86 6.99 1.776 0 4.027-.238 5.33-.475l.118.476c-1.302 1.065-5.804 2.96-10.9 2.96zM34.386.56C17.447.56 4.175 10.63 4.175 23.307c0 11.135 6.872 18.48 19.075 23.22l5.45-4.74c-4.503-1.776-8.294-5.45-10.07-11.61 1.776-7.82 8.292-10.9 15.875-10.9 1.066 0 2.252.12 3.317.238-1.66 2.488-3.08 5.568-3.08 10.307 0 10.9 9.24 16.468 9.24 29.737 0 1.54-.236 2.96-.59 5.094-1.423.59-2.37.71-3.2.71-5.332 0-8.294-4.027-8.294-8.65 0-4.738 1.303-7.46 3.198-9.002L32.49 45.58c-5.093 4.5-8.41 8.528-8.41 15.638 0 4.146 1.895 7.938 4.857 10.544-1.067-.12-2.252-.12-3.436-.12-15.756 0-26.538 8.65-25.234 23.697l.948.354c3.08-3.555 7.108-5.214 12.203-5.214 13.15 0 26.418 5.45 36.015 5.45 12.322 0 23.103-6.04 29.382-13.742 6.398-7.7 9.715-17.534 9.715-28.316C88.53 23.78 64.36.56 34.386.56z" fill="currentColor"></path></svg></a><div class="flex-1 items-center flex justify-end"></div><nav id="drawer" class="drawer flex flex-column flex-row-reverse--hst space-between--hst width-100 relative"><div class="drawer-top flex space-between items-center content-box right-padding-5 left-padding-5 top-padding-3 bottom-padding-3 bg-gray7" data-element="menuHeaderMobileRoot"><div><input type="checkbox" id="drawer-toggle" class="drawer-toggle"/><label for="drawer-toggle" class="drawer-toggle-label hidden--hst"><svg viewBox="0 0 16 16" class="block center-block content-box all-paddings-4 all-negate-margins-4 gray1" width="16px" height="16px"><path fill="none" stroke="currentColor" stroke-width="2px" d="M0.7 0.7 L15.3 15.3 M0.7 15.3 L15.3 0.7"></path></svg></label></div><div class="header-user flex space-between items-center left-padding-3--hst left-border-thin--hst border-gray5" data-element="menuHeaderRoot"><button class="user-bar reset-button flex items-center right-padding-2" data-element="userBarButton"><span class="width-100 flex flex-column justify-center text-left"><span class="__display-name gray2 roboto-bold truncate-text inline-block" data-element="userBarButtonText"><span><span class="react-loading-skeleton  user-bar__display-name_skeleton">‌</span></span></span></span><span class="user-bar__avatar-block round bg-gray6 inline-block left-margin-1 right-margin-1"><img src="" class="round" data-element="avatarDisplay"/></span><div class="flex items-center"><svg viewBox="0 0 16 16" class="gray2 left-margin-2 rotate-0 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></div></button></div></div><div class="flex flex-column flex-row--hst space-between--hst width-100" data-element="menuMainLinksRoot"><ul class="drawer-list flex flex-1 flex-column flex-row--hst items-bottom--hst reset-list no-left-padding no-top-margin no-bottom-margin"><li class="left-margin-1--hst left-margin-3--xl"><div class="menu-user-links relative absolute--hst __collapsed height-transition" data-element="menuUserLinksRoot"><ul class="reset-list no-left-padding no-top-margin no-bottom-margin __link-list absolute flex flex-column"><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-user-link lowercase-text gray2 bottom-border-thin" data-element="menuMynews" href="/mijn-nieuws/"><span class="align-middle menu-link-label">Mijn nieuws</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-user-link lowercase-text gray2 bottom-border-thin" data-element="menuBookmarks" href="/bookmarks/"><span class="align-middle menu-link-label">Mijn leeslijst</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 roboto-m top-padding-3 bottom-padding-3 menu-user-link bottom-border-thin gray2" data-element="menuProfile" href="/mijn-profiel/"><svg viewBox="0 0 32 32" width="32px" height="32px" class="align-middle menu-link-icon"><use xlink:href="#icon-settings"></use></svg><span class="align-middle menu-link-label">Mijn profiel</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 roboto-m top-padding-3 bottom-padding-3 menu-user-link bottom-border-thin gray2" data-element="menuService" href="https://www.mijnmedia.nl/home/" target="_blank"><svg viewBox="0 0 32 32" width="32px" height="32px" class="align-middle menu-link-icon"><use xlink:href="#icon-tools"></use></svg><span class="align-middle menu-link-label">Service en contact</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 roboto-m top-padding-3 bottom-padding-3 menu-user-link bottom-border-thin gray2" data-element="menuLogout" href="https://accounts.tnet.nl/tl/uitloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;marketing_opt_in=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogout%3FreturnTo%3D%252Fwatuzegt%252F3014997%252Fcash-geld-dit-zeggen-anderen" target=""><svg viewBox="0 0 32 32" width="32px" height="32px" class="align-middle menu-link-icon"><use xlink:href="#icon-logout"></use></svg><span class="align-middle menu-link-label">Uitloggen</span></a></li></ul></div></li><li class="left-margin-1--hst left-margin-3--xl right-border-nieuws-darkblue_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 with-icon-home  all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 nieuws-darkblue_hover" data-element="menuMainSectionLinks" href="/"><svg viewBox="0 0 32 32" class="align-middle menu-link-icon" width="32px" height="32px"><path fill="currentColor" stroke="none" d="M22.143 16.536v4.821A.647.647 0 0 1 21.5 22h-3.857v-3.857H15.07V22h-3.857a.647.647 0 0 1-.643-.643v-4.821c0-.02.01-.04.01-.06l5.776-4.762 5.776 4.761c.01.02.01.04.01.06zm2.24-.693l-.623.743c-.05.06-.13.1-.21.11h-.031c-.08 0-.15-.02-.21-.07l-6.952-5.796-6.95 5.796c-.071.05-.151.08-.242.07a.334.334 0 0 1-.21-.11l-.624-.743a.33.33 0 0 1 .04-.452l7.223-6.017c.422-.352 1.105-.352 1.527 0l2.45 2.049V9.464c0-.18.141-.321.322-.321h1.928c.181 0 .322.14.322.321v4.098l2.2 1.829c.13.11.15.321.04.452z"></path></svg><span class="align-middle menu-link-label">Voorpagina</span></a></li><li class="left-margin-1--hst left-margin-3--xl right-border-nieuws-darkblue_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 nieuws-darkblue_hover" data-element="menuMainSectionLinks" href="/nieuws/"><span class="align-middle menu-link-label">Nieuws</span></a></li><li class="left-margin-1--hst left-margin-3--xl right-border-sport-blue_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 sport-blue_hover" data-element="menuMainSectionLinks" href="/sport/"><span class="align-middle menu-link-label">Sport</span></a></li><li class="left-margin-1--hst left-margin-3--xl right-border-prive-rose_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 prive-rose_hover" data-element="menuMainSectionLinks" href="/entertainment/"><span class="align-middle menu-link-label">Entertainment</span></a></li><li class="left-margin-1--hst left-margin-3--xl right-border-dft-greyblue_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 dft-greyblue_hover" data-element="menuMainSectionLinks" href="/financieel/"><span class="align-middle menu-link-label">Financieel</span></a></li><li class="left-margin-1--hst left-margin-3--xl right-border-nieuws-darkblue_hover--hst"><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 all-paddings-2-hst bottom-border-thin--until-hst roboto-black-xs--hst gray2 nieuws-darkblue_hover" data-element="menuMainSectionLinks" href="/video/"><span class="align-middle menu-link-label">Video</span></a></li><li class="left-margin-1--hst left-margin-3--xl"><button class="reset-button flex space-between--until-hst items-bottom block width-100 top-padding-5 bottom-padding-5 left-padding-5 right-padding-4 all-paddings-2-hst bg-gray7 bottom-border-thin--until-hst border-gray5 bottom-margin-0" data-element="menuMoreLinksButton"><span class="block uppercase-text roboto-bold-m roboto-black-xs--hst gray2">Meer</span><span class="left-padding-2 right-padding-2"><svg viewBox="0 0 16 16" class="gray2 rotate-0 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></span></button><ul class="reset-list no-left-padding no-top-margin no-bottom-margin menu-more-links flex flex-column absolute--hst no-top-margin no-bottom-margin no-left-padding bg-gray7 height-transition"><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/watuzegt/"><span class="align-middle menu-link-label">Wat U Zegt</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/tech/"><span class="align-middle menu-link-label">Tech</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/verkeer/"><span class="align-middle menu-link-label">Verkeersinformatie</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/columns/"><span class="align-middle menu-link-label">Columns</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/vrij/"><span class="align-middle menu-link-label">Vrij</span></a></li><li><a class="menu-link block no-underline align-middle left-padding-5 right-padding-4 bg-gray7 border-gray5 uppercase-text roboto-bold-m top-padding-5 bottom-padding-5 menu-more-links-li width-100 bottom-border-thin gray2" data-element="dropDownLinks" href="/partnercontent/"><span class="align-middle menu-link-label">Partnercontent</span></a></li></ul></li><li class="left-margin-1--hst left-margin-3--xl __search-item"><a style="letter-spacing:0.11px" class="search-link all-paddings-2-hst block no-underline align-middle left-padding-5 right-padding-4 roboto-black-xs--hst bg-gray6 gray2 bottom-border-thin--until-hst border-gray5 roboto-bold-m top-padding-3 bottom-padding-3 flex items-center justify-between" data-element="searchButton" href="/zoeken/"><span class="hidden--hst">Zoeken</span><svg viewBox="0 0 32 32" width="32px" height="32px" class=""><use xlink:href="#icon-search"></use></svg></a></li><li class="left-margin-1--hst left-margin-3--xl hidden--hst"><button class="reset-button flex space-between--until-hst block width-100 top-padding-5 bottom-padding-5 left-padding-5 right-padding-4 all-paddings-2-hst bg-gray7 bottom-border-thin border-gray5" data-element="mobileMediaBrandsButton"><span class="block roboto-bold-m roboto-black-xs--hst gray2">Kijk ook op</span><span class="left-padding-2 right-padding-2"><svg viewBox="0 0 16 16" class="gray2 rotate-0 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></span></button><ul class="reset-list no-left-padding no-top-margin no-bottom-margin menu-mobile-media-brands-links flex flex-column absolute--hst no-top-margin no-bottom-margin no-left-padding bg-gray7 max-height-transition"><li><a class="menu-mobile-media-brands-links__link flex items-center justify-between left-padding-5 right-padding-6 bottom-border-thin border-gray5" rel="nofollow" target="_blank" data-element="mobileDropDownLinks" href="https://vrouw.nl" alt="Ga naar Vrouw"><svg viewBox="0 0 113 24" width="113px" height="24px" class="block"><use xlink:href="#icon-vrouw"></use></svg><svg viewBox="0 0 16 16" class="gray4 block rotate-270 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></a></li><li><a class="menu-mobile-media-brands-links__link flex items-center justify-between left-padding-5 right-padding-6 bottom-border-thin border-gray5" rel="nofollow" target="_blank" data-element="mobileDropDownLinks" href="https://www.autovisie.nl/" alt="Ga naar Autovisie"><svg viewBox="0 0 117 20" width="117px" height="20px" class="block"><use xlink:href="#icon-autovisie"></use></svg><svg viewBox="0 0 16 16" class="gray4 block rotate-270 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></a></li><li><a class="menu-mobile-media-brands-links__link flex items-center justify-between left-padding-5 right-padding-6 bottom-border-thin border-gray5" rel="nofollow" target="_blank" data-element="mobileDropDownLinks" href="http://www.telegraafvandaag.nl" alt="Ga naar VNDG"><svg viewBox="0 0 435 126" width="124.969px" height="50px" class="gray7"><use xlink:href="#icon-vndg"></use></svg><svg viewBox="0 0 16 16" class="gray4 block rotate-270 fast-transform-transition" width="12px" height="12px" stroke="currentColor" stroke-width="3" fill="none" data-element="userBarDownArrow"><path d="M1.0606601717798212 5 L8 11.939339828220179 L14.939339828220179 5"></path></svg></a></li></ul></li></ul></div></nav></div></header></div><div><div class="ArticlePageWrapper__breadcrumbs"><span><a class="ArticlePageWrapper__breadcrumbsLink" href="/">Nieuws</a><span class="ArticlePageWrapper__breadcrumbsDivider">/</span></span><a class="ArticlePageWrapper__breadcrumbsLink" href="/watuzegt/">Wat U Zegt</a></div><div class="ArticlePageWrapper__banner"><div class="width-100 flex justify-center"><div class="top-margin-4 bottom-margin-4 ad ad--leaderboardwallpaper" id="telegraafbeta_leaderboardwallpaper_t1" data-ad-position="t1" data-alias="Wat U Zegt"></div></div></div><div class="ArticlePageWrapper__uid io-hidden-postid">3014997</div><div class="ArticlePageWrapper__sectionName io-category">Wat U Zegt</div><article class="ArticlePageWrapper__article" data-element="articlePageRoot"><main class="Main__main"><div class="TextArticlePage__content io-article-body" data-io-article-url="https://www.telegraaf.nl/watuzegt/3014997/cash-geld-dit-zeggen-anderen"><section><div class="gutters col-xl width-8-xl"></div><div class="gutters col-xl width-75-xl TextArticlePage__header"><div class="PremiumLabelWithLine__body TextArticlePage__premiumLabel"><span class="PremiumLabelWithLine__textExtra">Extra</span><span class="PremiumLabelWithLine__bestOf">Het beste van De Telegraaf</span></div><div class="ArticleTitle__body ArticleTitle__body--premium" data-element="articleTitle"><h1 class="ArticleTitle__title" data-element="breakingArticleTitle">Cash geld? Dit zeggen anderen</h1></div><div class="TextArticlePage__prologWrapper"></div><div class="TextArticlePage__socialWrapper"><div class="ArticleAuthor__body ArticleAuthor__body--top" data-element="articleAuthor"><div class="ArticleAuthor__contentWrapper ArticleAuthor__contentWrapper--top "><div class="ArticleAuthor__timestampWrapper"><div class="ArticleAuthor__timestamp ArticleAuthor__timestamp--update"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5" data-element="articleTimestampText">Updated 15 min geleden</time></div><div class="ArticleAuthor__timestamp"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5" data-element="articleTimestampText">17 min geleden in WAT U ZEGT</time></div></div></div></div><div class="ArticleSocialButtons__body ArticleSocialButtons__body--top" data-element="socialButtonsTopRoot"><div class="ArticleSocialButtons__buttonsWrapper"><div class="social-buttons flex" data-element="socialButtonsBottomRoot"><div class="flex"><span class="hidden--from-medium"><a href="whatsapp://send?text=https%3A%2F%2Fwww.telegraaf.nl%2Fw%2F3014997%2F" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-whatsapp-green-light round white"><svg viewBox="0 0 16 16" width="16px" height="16px" class=""><use xlink:href="#icon-whatsapp"></use></svg></a></span><div class="flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraaf.nl%2F%2Fwatuzegt%2F3014997%2Fcash-geld-dit-zeggen-anderen" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-blue round" data-element="socialShareFacebook"><svg viewBox="0 0 8 16" width="15px" height="18px" class="gray7"><use xlink:href="#icon-facebook-symbol"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Cash%20geld%3F%20Dit%20zeggen%20anderen%20https%3A%2F%2Fwww.telegraaf.nl%2Ft%2F3014997%2F%20via%20%40telegraaf" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-cyan round" data-element="socialShareTwitter"><svg viewBox="0 0 16 13" width="16px" height="13px" class="gray7"><use xlink:href="#icon-twitter-monochrome"></use></svg></a></div><a href="mailto:?subject=Cash%20geld%3F%20Dit%20zeggen%20anderen&amp;body=De%20Kwestie%3A%20Moeten%20we%20cash%20geld%20behouden%3F%20Voor%20tiener%20Rosario%20Fernandez%20Loncea%20(14)%20van%20het%20Niftarlake%20College%20in%20Maarssen%20hoeft%20dat%20niet%20per%20se%3A%20%E2%80%9EBetalen%20met%20de%20mobiele%20telefoon%3B%20wat%20een%20uitvinding!%E2%80%9D%20Daar%20denkt%20policitus%20Henk%20Krol%20(68)%20heel%20anders%20over%3A%20%E2%80%9EWe%20moeten%20solidair%20zijn%20met%20consumenten%20voor%20wie%20de%20ontwikkelingen%20te%20snel%20gaan.%E2%80%9D%20%3Cspan%20class%3D%22italic%22%3EDit%20denken%20anderen%2C%20maar%20wat%20denkt%20u%3F%20Reageer%20onderaan%20dit%20artikel.%3C%2Fspan%3E%0D%0Ahttps%3A%2F%2Fwww.telegraaf.nl%2Fe%2F3014997%2F" class="social-buttons__link flex items-center justify-center right-margin-2 bg-gray2 round" data-element="socialShareMail"><svg viewBox="0 0 16 13" width="16px" height="13px" class="gray7"><use xlink:href="#icon-email"></use></svg></a><button class="social-buttons__link flex items-center right-margin-2 reset-button bg-gray5 round copy-btn relative overflow-visible" data-element="socialShareClipboard"><svg viewBox="0 0 16 16" width="16px" height="16px" class="center-block"><use xlink:href="#icon-share"></use></svg><div class="social-buttons__message copy-btn-msg hidden absolute top-padding-1 bottom-padding-1 left-padding-1 left-margin-2 right-padding-1 bg-gray2 gray7">Kopieer naar clipboard</div></button></div></div></div><div class="ArticleSocialButtons__buttonsWrapper"><span class="ArticleSocialButtons__commentsIconWrapper" data-element="bookmarkComment"><a class="article-comments-icon block relative" href="/watuzegt/3014997/cash-geld-dit-zeggen-anderen#comments"><div><noscript><img class="block" src="/statics/comments-icon@2x.c62f3f0f7f575b3f73b436721acecf93.png" height="26px" width="26px"/></noscript></div></a></span><span class="ArticleSocialButtons__boorkmarkButtonWrapper" data-element="bookmarkButton"><button class="ArticleSocialButtons__bookmarkButton" data-element="bookmarkShareButton"><svg viewBox="0 0 17 20" width="21px" height="21px" class=""><use xlink:href="#icon-bookmark-off"></use></svg></button></span></div></div></div></div></section><section><div class="gutters col-xl width-8-xl"></div><div class="gutters col-s width-100-s col-xl width-75-xl"><div class="TextArticlePage__introWrapper" data-element="articleIntro"><div class="TextArticlePage__imageWrapper TextArticlePage__imageWrapper--desctop"><div class="ArticleImage__body"><div class="ArticleImage__imageWrapper" data-element="articleImage"><div class="fluid-image __fluid-image relative no-height bg-gray5"><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/840x473/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg, /images/1260x710/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/670x377/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg, /images/1005x566/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/770x433/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg, /images/1155x650/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg, /images/803x452/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg 2x" media="(max-width: 569px)"/><img src="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" data-element="articleImage"/><div class="__placeholder block height-100 width-100"></div></picture></div></div></div></div><p class="ArticleIntro__paragraph"><span>De Kwestie: Moeten we cash geld behouden? Voor tiener Rosario Fernandez Loncea (14) van het Niftarlake College in Maarssen hoeft dat niet per se: „Betalen met de mobiele telefoon; wat een uitvinding!” Daar denkt policitus Henk Krol (68) heel anders over: „We moeten solidair zijn met consumenten voor wie de ontwikkelingen te snel gaan.” <span class="italic">Dit denken anderen, maar wat denkt u? Reageer onderaan dit artikel.</span></span></p></div></div></section><div class="gutters col-l width-66-l"><section class="TextArticlePage__imageWrapper TextArticlePage__imageWrapper--mobile"><div class="ArticleImage__body"><div class="ArticleImage__imageWrapper" data-element="articleImage"><div class="fluid-image __fluid-image relative no-height bg-gray5"><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/840x473/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg, /images/1260x710/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/670x377/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg, /images/1005x566/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/770x433/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg, /images/1155x650/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg, /images/803x452/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg 2x" media="(max-width: 569px)"/><img src="/images/535x301/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/959b6a4a-1646-11e9-b3ca-31f598bdf958.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" data-element="articleImage"/><div class="__placeholder block height-100 width-100"></div></picture></div></div></div></section><section class="TextArticlePage__bodyText tg-art-body" data-element="articleBody" id="articleBody3014997"><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"><div><p class="false bottom-margin-6"><span class="bold"><span class="italic">Coen Vermeulen, directeur Cash van De Nederlandse Bank:</span></span></p><div class="ArticleBodyBlocks__inlineArticleSpotXBanner"><div class="width-100 flex justify-center"><div class="ArticleBodyBlocks__banner ad ad--largerectangle" id="telegraafbeta_largerectangle_b1" data-ad-position="b1" data-alias="Wat U Zegt"></div></div></div><p class="false bottom-margin-6">Gemeentes moeten cash gewoon accepteren, zo simpel is het. Een cashloze samenleving is kwetsbaar. Er moeten afspraken worden gemaakt over het algemeen accepteren van cash geld.</p><p class="false bottom-margin-6"><span class="bold"><span class="italic">Nikki Groenendaal, bedrijfsleider saladebar SLA:</span></span></p><p class="false bottom-margin-6">We hebben cash vooral voor de veiligheid verboden. We staan maar met twee personeelsleden, wat doe je dan bij een overval? Daarnaast is het hygiënischer om geen contant geld in je handen te hebben als je werkt met voedsel.</p><p class="false bottom-margin-6"><span class="bold"><span class="italic">Ancilla van Leest, privacyexpert: </span></span></p><p class="false bottom-margin-6">Dat we onze samenleving veiliger zouden maken door onszelf en onze primaire levensbehoeftes, zoals eten, afhankelijk te maken van de bancaire industrie is een erg naïeve gedachtegang. Het beheer van de geldstromen ligt vanaf dat moment totaal in de handen van een financiële sector. Dat is een ontzettend machtige positie voor banken, en eentje die niet snel terug te draaien valt wanneer de gelddrukpersen afgeschaft zijn.</p><p class="false bottom-margin-6"><span class="bold"><span class="italic">Vera Mohrlein, zegsvrouwe van Marqt: </span></span></p><p class="false bottom-margin-6">Pintransacties zijn minder belastend dan cash, want je hoeft geen contant geld te produceren en te vervoeren. Al sinds onze oprichting accepteren wij alleen maar betaalkaarten.</p><p class="false bottom-margin-6"><span class="bold"><span class="italic">Henk Peters (78), marktkoopman vlooienmarkt Nijmegen: </span></span></p><p class="false bottom-margin-6">Klanten kunnen en mogen bij mij niet pinnen. Onder geen enkele voorwaarde. Al 38 jaar stoppen mijn klanten hun geld in mijn koekenpan. Daar gaat niks aan veranderen.</p><div class="newsletter width-100 bg-gray6 ArticleBodyBlocks__vwoNewsletter vwo-newsletter-inarticle vwo-newsletter-inarticle-last hidden"><div class="__newsletter-wrapper relative flex flex-row space-between flex-wrap"><div class="__form-wrapper right-padding-3 left-padding-3"><h2 class="__title roboto-black-m top-margin-4" data-element="newsletterTitle">Dagelijks tijdens de lunch het belangrijkste nieuws in je inbox?</h2><form class="__form width-100 flex flex-row flex-wrap" data-element="newsletterForm" novalidate=""><input type="email" class="InputField__body __input all-borders-thin border-gray4 flex-grow-1 left-padding-2 roboto-s" required="" placeholder="e-mailadres" value="" name="email" data-element="newsletterInputfield"/><button type="button" class="__button inline-block gray7 bg-blue reset-button no-underline roboto-bold-s text-center all-paddings-2" data-element="submitButton">Aanmelden</button></form><div class="__text-info flex flex-row space-between width-100"><p class="__error flex-1 inline-block text-left width-100 roboto-s red hidden" data-element="newsletterErrorMessage">Ongeldig e-mailadres. Vul nogmaals in aub.</p><p class="__sign-out flex-1 inline-block text-right width-100 roboto-s gray3" data-element="newsletterSignoutLine">Uitschrijven kan met 1 klik</p></div></div><div class="__author-image-wrapper width-100 relative hidden-only-on-small"><div class="height-100"><noscript><img src="/statics/PAUL_JANSEN_.03f6f078c165a376a69eb9f7615d557b.png" class="__author-image width-100 absolute left-margin-3 right-margin-3"/></noscript></div></div></div></div></div><div class="PremiumBanner__body"><div class="PremiumBanner__intro"><p>De Kwestie: Moeten we cash geld behouden? Voor tiener Rosario Fernandez Loncea (14) van het Niftarlake College in Maarssen hoeft dat niet per se: „Betalen met de mobiele telefoon; wat een uitvinding!” Daar denkt policitus Henk Krol (68) heel anders over: „We moeten solidair zijn met consumenten voor wie de ontwikkelingen te snel gaan.” <span class="italic">Dit denken anderen, maar wat denkt u? Reageer onderaan dit artikel.</span></p></div><div class="PremiumBanner__modal"><div class="PremiumBanner__gradient"></div><div class="PremiumBanner__cardWrapper"><div class="PremiumBanner__card"><p class="PremiumBanner__title">Verder lezen?</p><p class="PremiumBanner__makeAccount">Maak een account aan en lees alle Telegraaf Extra-artikelen nu tijdelijk helemaal gratis.</p><div class="PremiumBanner__buttonWrapper"><a href="https://accounts.tnet.nl/registreren/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;marketing_opt_in=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3Dhttps%253A%252F%252Fwww.telegraaf.nl%252Fwatuzegt%252F3014997%252Fcash-geld-dit-zeggen-anderen"><button class="PremiumBanner__button">Maak een account aan</button></a><p class="PremiumBanner__buttonSubtitle">Het is makkelijk en in 1 minuut geregeld!</p></div></div><div class="PremiumBanner__bottomWrapper">Heb je al een account?<!-- --> <a href="https://accounts.tnet.nl/inloggen/?reset=1&amp;new_style=1&amp;social_disabled=0&amp;marketing_opt_in=1&amp;redirect_url=https%3A%2F%2Fwww.telegraaf.nl%2Faccounts%2Flogin%3FreturnTo%3Dhttps%253A%252F%252Fwww.telegraaf.nl%252Fwatuzegt%252F3014997%252Fcash-geld-dit-zeggen-anderen" class="PremiumBanner__link">Log hier dan in!</a></div></div></div></div></div></section><section><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl"><div class="ArticleSocialButtons__body ArticleSocialButtons__body--bottom TextArticlePage__socialButtons TextArticlePage__socialButtons--bottom" data-element="socialButtonsTopRoot"><div class="ArticleSocialButtons__buttonsWrapper"><div class="social-buttons flex" data-element="socialButtonsBottomRoot"><div class="flex"><span class="hidden--from-medium"><a href="whatsapp://send?text=https%3A%2F%2Fwww.telegraaf.nl%2Fw%2F3014997%2F" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-whatsapp-green-light round white"><svg viewBox="0 0 16 16" width="16px" height="16px" class=""><use xlink:href="#icon-whatsapp"></use></svg></a></span><div class="flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraaf.nl%2F%2Fwatuzegt%2F3014997%2Fcash-geld-dit-zeggen-anderen" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-blue round" data-element="socialShareFacebook"><svg viewBox="0 0 8 16" width="15px" height="18px" class="gray7"><use xlink:href="#icon-facebook-symbol"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Cash%20geld%3F%20Dit%20zeggen%20anderen%20https%3A%2F%2Fwww.telegraaf.nl%2Ft%2F3014997%2F%20via%20%40telegraaf" target="_blank" rel="noopener noreferrer" class="social-buttons__link flex items-center justify-center right-margin-2 bg-cyan round" data-element="socialShareTwitter"><svg viewBox="0 0 16 13" width="16px" height="13px" class="gray7"><use xlink:href="#icon-twitter-monochrome"></use></svg></a></div><a href="mailto:?subject=Cash%20geld%3F%20Dit%20zeggen%20anderen&amp;body=De%20Kwestie%3A%20Moeten%20we%20cash%20geld%20behouden%3F%20Voor%20tiener%20Rosario%20Fernandez%20Loncea%20(14)%20van%20het%20Niftarlake%20College%20in%20Maarssen%20hoeft%20dat%20niet%20per%20se%3A%20%E2%80%9EBetalen%20met%20de%20mobiele%20telefoon%3B%20wat%20een%20uitvinding!%E2%80%9D%20Daar%20denkt%20policitus%20Henk%20Krol%20(68)%20heel%20anders%20over%3A%20%E2%80%9EWe%20moeten%20solidair%20zijn%20met%20consumenten%20voor%20wie%20de%20ontwikkelingen%20te%20snel%20gaan.%E2%80%9D%20%3Cspan%20class%3D%22italic%22%3EDit%20denken%20anderen%2C%20maar%20wat%20denkt%20u%3F%20Reageer%20onderaan%20dit%20artikel.%3C%2Fspan%3E%0D%0Ahttps%3A%2F%2Fwww.telegraaf.nl%2Fe%2F3014997%2F" class="social-buttons__link flex items-center justify-center right-margin-2 bg-gray2 round" data-element="socialShareMail"><svg viewBox="0 0 16 13" width="16px" height="13px" class="gray7"><use xlink:href="#icon-email"></use></svg></a><button class="social-buttons__link flex items-center right-margin-2 reset-button bg-gray5 round copy-btn relative overflow-visible" data-element="socialShareClipboard"><svg viewBox="0 0 16 16" width="16px" height="16px" class="center-block"><use xlink:href="#icon-share"></use></svg><div class="social-buttons__message copy-btn-msg hidden absolute top-padding-1 bottom-padding-1 left-padding-1 left-margin-2 right-padding-1 bg-gray2 gray7">Kopieer naar clipboard</div></button></div></div></div><div class="ArticleSocialButtons__buttonsWrapper"><span class="ArticleSocialButtons__commentsIconWrapper" data-element="bookmarkComment"><a class="article-comments-icon block relative" href="/watuzegt/3014997/cash-geld-dit-zeggen-anderen#comments"><div><noscript><img class="block" src="/statics/comments-icon@2x.c62f3f0f7f575b3f73b436721acecf93.png" height="26px" width="26px"/></noscript></div></a></span><span class="ArticleSocialButtons__boorkmarkButtonWrapper" data-element="bookmarkButton"><button class="ArticleSocialButtons__bookmarkButton" data-element="bookmarkShareButton"><svg viewBox="0 0 17 20" width="21px" height="21px" class=""><use xlink:href="#icon-bookmark-off"></use></svg></button></span></div></div><section class="TextArticlePage__tags" data-element="articleTagRoot"><h3 class="ArticleTags__moreAbout" data-element="articleMoreAbout">Bekijk meer van</h3><ul class="ArticleTags__articleTagsList" data-element="articleTags"><li class="ArticleTags__articleTagsItem" data-element="articleTagContainer"><div class="tag-container"><a class="tg-tag block roboto-bold-m gray2 bg-gray5 reset-button pill no-underline top-padding-1 bottom-padding-1 left-padding-4 right-padding-4" href="/tag/de_kwestie/">de kwestie<svg viewBox="0 0 8 8" class="left-margin-2 align-middle" width="8px" height="24px"><path fill="none" stroke="currentColor" stroke-width="2px" d="M4 0 L4 8 M0 4 L8 4"></path></svg></a></div></li><li class="ArticleTags__articleTagsItem" data-element="articleTagContainer"><div class="tag-container"><a class="tg-tag block roboto-bold-m gray2 bg-gray5 reset-button pill no-underline top-padding-1 bottom-padding-1 left-padding-4 right-padding-4" href="/tag/contant_betalen/">contant betalen<svg viewBox="0 0 8 8" class="left-margin-2 align-middle" width="8px" height="24px"><path fill="none" stroke="currentColor" stroke-width="2px" d="M4 0 L4 8 M0 4 L8 4"></path></svg></a></div></li></ul></section><div class="ArticleAuthor__body ArticleAuthor__body--bottom" data-element="articleAuthor"><div class="ArticleAuthor__contentWrapper "><div class="ArticleAuthor__timestampWrapper"><div class="ArticleAuthor__timestamp ArticleAuthor__timestamp--update"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5" data-element="articleTimestampText">Updated 15 min geleden</time></div><div class="ArticleAuthor__timestamp"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5" data-element="articleTimestampText">17 min geleden in WAT U ZEGT</time></div></div></div></div></div></section><section><div class="col-xl width-12-xl"></div><div class="col-s width-100-s col-xl width-75-xl RelatedArticles__container" data-vr-zone="Related articles"><div><h1 class="RelatedArticles__title" data-element="relatedArticleHeader">Gerelateerde artikelen</h1></div><div class="col-m width-60-m col-l width-50-l RelatedArticles__articles" data-element="relatedArticleContainer"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1  no-style-set" data-element="articleTeaser" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.telegraaf.nl/watuzegt/3014943/weg-met-contant-geld-of-toch-maar-niet"><div class="__image-wrap"><a class="TeaserImage__container __image width-33-s width-33-m width-45-l width-40-xl" href="/watuzegt/3014943/weg-met-contant-geld-of-toch-maar-niet"><div class="fluid-image __fluid-image relative no-height bg-gray5"><div><noscript><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/c79202d8-1642-11e9-a6b2-b735cf2dc66d.png, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/c79202d8-1642-11e9-a6b2-b735cf2dc66d.png 2x" media="(min-width: 1070px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/c79202d8-1642-11e9-a6b2-b735cf2dc66d.png, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/c79202d8-1642-11e9-a6b2-b735cf2dc66d.png 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/c79202d8-1642-11e9-a6b2-b735cf2dc66d.png, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/c79202d8-1642-11e9-a6b2-b735cf2dc66d.png 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/c79202d8-1642-11e9-a6b2-b735cf2dc66d.png, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/c79202d8-1642-11e9-a6b2-b735cf2dc66d.png 2x" media="(max-width: 569px)"/><img src="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/c79202d8-1642-11e9-a6b2-b735cf2dc66d.png" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" data-element="articleImage"/><div class="__placeholder block height-100 width-100"></div></picture></noscript></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2019-01-12T08:45:00.000Z" data-element="articleTimestampText">09:45</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="TeaserSectionLink__link __section-link gray3 right-padding-1 right-margin-1 right-border-thin border-gray5" data-element="articleTeaserSectionLink" href="/watuzegt/">Wat U Zegt</a></div><div class="inline-block left-margin-1"><a class="article-comments-icon block relative" href="/watuzegt/3014943/weg-met-contant-geld-of-toch-maar-niet#comments"><div><noscript><img class="block" src="/statics/comments-icon@2x.c62f3f0f7f575b3f73b436721acecf93.png" height="12px" width="12px"/></noscript></div></a></div></div></div><a class="teaser-headline no-underline" href="/watuzegt/3014943/weg-met-contant-geld-of-toch-maar-niet"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2" data-element="articleTeaserHeadline" data-vr-headline="true">Weg met contant geld, of toch maar niet?</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l RelatedArticles__articles" data-element="relatedArticleContainer"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1  no-style-set" data-element="articleTeaser" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.telegraaf.nl/watuzegt/3014993/de-tienerklas-zegt-natuurlijk-geen-cash"><div class="__image-wrap"><a class="TeaserImage__container __image width-33-s width-33-m width-45-l width-40-xl" href="/watuzegt/3014993/de-tienerklas-zegt-natuurlijk-geen-cash" target="_self" rel="noopener noreferrer"><div class="fluid-image __fluid-image relative no-height bg-gray5"><div><noscript><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/d40e9058-1647-11e9-a3a8-138dd7f37e37.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/d40e9058-1647-11e9-a3a8-138dd7f37e37.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/d40e9058-1647-11e9-a3a8-138dd7f37e37.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/d40e9058-1647-11e9-a3a8-138dd7f37e37.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/d40e9058-1647-11e9-a3a8-138dd7f37e37.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/d40e9058-1647-11e9-a3a8-138dd7f37e37.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/d40e9058-1647-11e9-a3a8-138dd7f37e37.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/d40e9058-1647-11e9-a3a8-138dd7f37e37.jpg 2x" media="(max-width: 569px)"/><img src="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/d40e9058-1647-11e9-a3a8-138dd7f37e37.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" alt="Rosario Fernandez Loncea" data-element="articleImage"/><div class="__placeholder block height-100 width-100"></div></picture></noscript></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin left-padding-1" dateTime="2019-01-12T08:45:00.000Z" data-element="articleTimestampText">09:45</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="TeaserSectionLink__link __section-link gray3 right-padding-1 right-margin-1 right-border-thin border-gray5" data-element="articleTeaserSectionLink" href="/watuzegt/">Wat U Zegt</a></div><div class="inline-block left-margin-1"><a class="article-comments-icon block relative" href="/watuzegt/3014993/de-tienerklas-zegt-natuurlijk-geen-cash#comments"><div><noscript><img class="block" src="/statics/comments-icon@2x.c62f3f0f7f575b3f73b436721acecf93.png" height="12px" width="12px"/></noscript></div></a></div></div></div><a class="teaser-headline no-underline" href="/watuzegt/3014993/de-tienerklas-zegt-natuurlijk-geen-cash" target="_self" rel="noopener noreferrer"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2" data-element="articleTeaserHeadline" data-vr-headline="true">De tienerklas zegt: natuurlijk geen cash</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l RelatedArticles__articles" data-element="relatedArticleContainer"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1  no-style-set" data-element="articleTeaser" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.telegraaf.nl/watuzegt/3014981/gemeenten-moeten-cashgeld-accepteren"><div class="__image-wrap"><a class="TeaserImage__container __image width-33-s width-33-m width-45-l width-40-xl" href="/watuzegt/3014981/gemeenten-moeten-cashgeld-accepteren" target="_self" rel="noopener noreferrer"><div class="fluid-image __fluid-image relative no-height bg-gray5"><div><noscript><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9d8e0112-1647-11e9-8c70-11b1c3955f36.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9d8e0112-1647-11e9-8c70-11b1c3955f36.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9d8e0112-1647-11e9-8c70-11b1c3955f36.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9d8e0112-1647-11e9-8c70-11b1c3955f36.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9d8e0112-1647-11e9-8c70-11b1c3955f36.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9d8e0112-1647-11e9-8c70-11b1c3955f36.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9d8e0112-1647-11e9-8c70-11b1c3955f36.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9d8e0112-1647-11e9-8c70-11b1c3955f36.jpg 2x" media="(max-width: 569px)"/><img src="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9d8e0112-1647-11e9-8c70-11b1c3955f36.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" alt="Henk Krol" data-element="articleImage"/><div class="__placeholder block height-100 width-100"></div></picture></noscript></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin left-padding-1" dateTime="2019-01-12T08:45:00.000Z" data-element="articleTimestampText">09:45</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="TeaserSectionLink__link __section-link gray3 right-padding-1 right-margin-1 right-border-thin border-gray5" data-element="articleTeaserSectionLink" href="/watuzegt/">Wat U Zegt</a></div><div class="inline-block left-margin-1"><a class="article-comments-icon block relative" href="/watuzegt/3014981/gemeenten-moeten-cashgeld-accepteren#comments"><div><noscript><img class="block" src="/statics/comments-icon@2x.c62f3f0f7f575b3f73b436721acecf93.png" height="12px" width="12px"/></noscript></div></a></div></div></div><a class="teaser-headline no-underline" href="/watuzegt/3014981/gemeenten-moeten-cashgeld-accepteren" target="_self" rel="noopener noreferrer"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2" data-element="articleTeaserHeadline" data-vr-headline="true">’Gemeenten moeten cashgeld accepteren’</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l RelatedArticles__articles" data-element="relatedArticleContainer"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1  no-style-set" data-element="articleTeaser" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.telegraaf.nl/video/3013590/henk-krol-bang-voor-geldhackers"><div class="__image-wrap"><a class="TeaserImage__container __image width-33-s width-33-m width-45-l width-40-xl" href="/video/3013590/henk-krol-bang-voor-geldhackers"><div class="TeaserImage__playIconContainer"><div class="playIcon--round playIcon-small"><svg viewBox="0 0 100 100" width="100%" height="100%" class=""><use xlink:href="#icon-play"></use></svg></div></div><div class="fluid-image __fluid-image relative no-height bg-gray5"><div><noscript><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/95ad4bba-15e8-11e9-a08f-4ddbf62ed589.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/95ad4bba-15e8-11e9-a08f-4ddbf62ed589.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/95ad4bba-15e8-11e9-a08f-4ddbf62ed589.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/95ad4bba-15e8-11e9-a08f-4ddbf62ed589.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/95ad4bba-15e8-11e9-a08f-4ddbf62ed589.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/95ad4bba-15e8-11e9-a08f-4ddbf62ed589.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/95ad4bba-15e8-11e9-a08f-4ddbf62ed589.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/95ad4bba-15e8-11e9-a08f-4ddbf62ed589.jpg 2x" media="(max-width: 569px)"/><img src="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/95ad4bba-15e8-11e9-a08f-4ddbf62ed589.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" data-element="articleImage"/><div class="__placeholder block height-100 width-100"></div></picture></noscript></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2019-01-12T08:28:00.000Z" data-element="articleTimestampText">09:28</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="TeaserSectionLink__link __section-link gray3" data-element="articleTeaserSectionLink" href="/nieuws/binnenland/">Binnenland</a></div></div></div><a class="teaser-headline no-underline" href="/video/3013590/henk-krol-bang-voor-geldhackers"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2" data-element="articleTeaserHeadline" data-vr-headline="true">Henk Krol bang voor geldhackers</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l RelatedArticles__articles" data-element="relatedArticleContainer"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1  no-style-set" data-element="articleTeaser" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.telegraaf.nl/video/2985728/dit-is-de-manier-om-gelukkig-te-worden-in-2019"><div class="__image-wrap"><a class="TeaserImage__container __image width-33-s width-33-m width-45-l width-40-xl" href="/video/2985728/dit-is-de-manier-om-gelukkig-te-worden-in-2019"><div class="TeaserImage__playIconContainer"><div class="playIcon--round playIcon-small"><svg viewBox="0 0 100 100" width="100%" height="100%" class=""><use xlink:href="#icon-play"></use></svg></div></div><div class="fluid-image __fluid-image relative no-height bg-gray5"><div><noscript><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/4e235a4c-10e7-11e9-b5b4-a145c16b46fb.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/4e235a4c-10e7-11e9-b5b4-a145c16b46fb.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/4e235a4c-10e7-11e9-b5b4-a145c16b46fb.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/4e235a4c-10e7-11e9-b5b4-a145c16b46fb.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/4e235a4c-10e7-11e9-b5b4-a145c16b46fb.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/4e235a4c-10e7-11e9-b5b4-a145c16b46fb.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/4e235a4c-10e7-11e9-b5b4-a145c16b46fb.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/4e235a4c-10e7-11e9-b5b4-a145c16b46fb.jpg 2x" media="(max-width: 569px)"/><img src="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/4e235a4c-10e7-11e9-b5b4-a145c16b46fb.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" data-element="articleImage"/><div class="__placeholder block height-100 width-100"></div></picture></noscript></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin" dateTime="2019-01-05T08:30:00.000Z" data-element="articleTimestampText">05 jan.</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="TeaserSectionLink__link __section-link gray3" data-element="articleTeaserSectionLink" href="/nieuws/binnenland/">Binnenland</a></div></div></div><a class="teaser-headline no-underline" href="/video/2985728/dit-is-de-manier-om-gelukkig-te-worden-in-2019"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2" data-element="articleTeaserHeadline" data-vr-headline="true">‘Dit is dé manier om gelukkig te worden in 2019!’</h2></a></div></article></div><div class="col-m width-60-m col-l width-50-l RelatedArticles__articles" data-element="relatedArticleContainer"><article class="row-left--s row-left--m row-left--l row-left--xl bottom-margin-1 right-margin-4 bottom-padding-2 top-padding-1  no-style-set" data-element="articleTeaser" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.telegraaf.nl/watuzegt/2986818/deze-behoefte-blijft-een-wonderlijke-zaak"><div class="__image-wrap"><a class="TeaserImage__container __image width-33-s width-33-m width-45-l width-40-xl" href="/watuzegt/2986818/deze-behoefte-blijft-een-wonderlijke-zaak" target="_self" rel="noopener noreferrer"><div class="fluid-image __fluid-image relative no-height bg-gray5"><div><noscript><picture class="__picture picture height-100 absolute top-left-corner width-100 no-borders"><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9df08a04-10c9-11e9-b604-a3ccfac891ed.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9df08a04-10c9-11e9-b604-a3ccfac891ed.jpg 2x" media="(min-width: 1070px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9df08a04-10c9-11e9-b604-a3ccfac891ed.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9df08a04-10c9-11e9-b604-a3ccfac891ed.jpg 2x" media="(min-width: 820px) and (max-width: 1069px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9df08a04-10c9-11e9-b604-a3ccfac891ed.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9df08a04-10c9-11e9-b604-a3ccfac891ed.jpg 2x" media="(min-width: 570px) and (max-width: 819px)"/><source srcSet="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9df08a04-10c9-11e9-b604-a3ccfac891ed.jpg, /images/255x144/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9df08a04-10c9-11e9-b604-a3ccfac891ed.jpg 2x" media="(max-width: 569px)"/><img src="/images/170x96/filters:format(jpeg):quality(50)/cdn-kiosk-api.telegraaf.nl/9df08a04-10c9-11e9-b604-a3ccfac891ed.jpg" data-desking="image" class="gray5 hidden-empty-image absolute top-left-corner width-100 no-borders" alt="Maarten van Rossem" data-element="articleImage"/><div class="__placeholder block height-100 width-100"></div></picture></noscript></div></div></a></div><div class="__info-wrap"><div class="__meta-data"><div class="block line-height-1"><div class="inline-block vertical-top"><time class="timestamp __timestamp inline-block vertical-top roboto-bold-s no-letter-spacing text-no-wrap gray3 border-gray5 right-padding-1 right-margin-1 right-border-thin left-padding-1" dateTime="2019-01-05T06:00:00.000Z" data-element="articleTimestampText">05 jan.</time></div><div class="__meta-data-theme inline-block vertical-top"><a class="TeaserSectionLink__link __section-link gray3 right-padding-1 right-margin-1 right-border-thin border-gray5" data-element="articleTeaserSectionLink" href="/watuzegt/">Wat U Zegt</a></div><div class="inline-block left-margin-1"><a class="article-comments-icon block relative" href="/watuzegt/2986818/deze-behoefte-blijft-een-wonderlijke-zaak#comments"><div><noscript><img class="block" src="/statics/comments-icon@2x.c62f3f0f7f575b3f73b436721acecf93.png" height="12px" width="12px"/></noscript></div></a></div></div></div><a class="teaser-headline no-underline" href="/watuzegt/2986818/deze-behoefte-blijft-een-wonderlijke-zaak" target="_self" rel="noopener noreferrer"><h2 data-desking="title" class="__headline break-words underline_hover underline_focus roboto-black-m no-top-margin gray2" data-element="articleTeaserHeadline" data-vr-headline="true">’Deze behoefte blijft een wonderlijke zaak’</h2></a></div></article></div></div></section><div id="comments"></div></div><div class="gutters col-l width-33-l"><div class="TextArticlePage__latestNewsWrapper"><div class="TextArticlePage__bannerWrapper TextArticlePage__bannerWrapper--postion-1"><div class="width-100 flex justify-center"><div class="top-margin-4 bottom-margin-4 ad ad--mediumrectangle" id="telegraafbeta_mediumrectangle_t2" data-ad-position="t2" data-alias="Wat U Zegt"></div></div></div><div class="TextArticlePage__bannerWrapper TextArticlePage__bannerWrapper--postion-2"><div class="width-100 flex justify-center"><div class="top-margin-4 bottom-margin-4 ad ad--halfpageskyscraper" id="telegraafbeta_halfpageskyscraper_t3" data-ad-position="t3" data-alias="Wat U Zegt"></div></div></div></div></div></div></main><div class="TextArticlePage__bannerWrapper TextArticlePage__bannerWrapper--postion-4"><div class="width-100 flex justify-center"><div class="top-margin-4 bottom-margin-4 ad ad--leaderboard" id="telegraafbeta_leaderboard_b2" data-ad-position="b2" data-alias="Wat U Zegt"></div></div></div></article><div class="io-article-footer"></div><div class="newsletter width-100 bg-gray6 vwo-newsletter-sticky vwo-newsletter-article-sticky hidden newsletter-sticky fixed bottom-left-corner width-100 z-index-10"><div class="__newsletter-wrapper relative flex flex-row space-between flex-wrap"><div class="__form-wrapper right-padding-3 left-padding-3"><h2 class="__title roboto-black-m top-margin-4" data-element="newsletterTitle">Dagelijks tijdens de lunch het belangrijkste nieuws in je inbox?</h2><form class="__form width-100 flex flex-row flex-wrap" data-element="newsletterForm" novalidate=""><input type="email" class="InputField__body __input all-borders-thin border-gray4 flex-grow-1 left-padding-2 roboto-s" required="" placeholder="e-mailadres" value="" name="email" data-element="newsletterInputfield"/><button type="button" class="__button inline-block gray7 bg-blue reset-button no-underline roboto-bold-s text-center all-paddings-2" data-element="submitButton">Aanmelden</button></form><div class="__text-info flex flex-row space-between width-100"><p class="__error flex-1 inline-block text-left width-100 roboto-s red hidden" data-element="newsletterErrorMessage">Ongeldig e-mailadres. Vul nogmaals in aub.</p><p class="__sign-out flex-1 inline-block text-right width-100 roboto-s gray3" data-element="newsletterSignoutLine">Uitschrijven kan met 1 klik</p></div></div><div class="__author-image-wrapper width-100 relative hidden-only-on-small"><div class="height-100"><noscript><img src="/statics/PAUL_JANSEN_.03f6f078c165a376a69eb9f7615d557b.png" class="__author-image width-100 absolute left-margin-3 right-margin-3"/></noscript></div></div><div class="__close-icon-wrapper absolute top-right-corner right-margin-2 top-margin-2"><svg viewBox="0 0 14 14" width="14px" height="14px" class="__close-icon pointer"><use xlink:href="#icon-newsletter-close"></use></svg></div></div></div></div><div><div><script defer="" async="" src="//cd.tnet.nl/static/dhs2_telegraaf2.js"></script></div></div></div></div><script>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</script><script>window.__REDUX_STATE__={"browser":{"_responsiveState":true,"lessThan":{"small":false,"medium":true,"large":true,"xlarge":true},"greaterThan":{"small":false,"medium":false,"large":false,"xlarge":false},"is":{"small":true,"medium":false,"large":false,"xlarge":false},"mediaType":"small","orientation":null,"breakpoints":{"small":569,"medium":819,"large":1069,"xlarge":null}},"banners":{"sectionPageAdvertorialTeaser":{"homepage":true,"sport":true,"financieel":true,"nieuws":true,"entertainment":true,"watuzegt":true,"tech":true,"vrij":true},"hasSpotXVideo":true},"header":{"showDesktopMediaBrands":false,"showHeaderMoreLinks":false,"showMobileMediaBrands":false,"showHeaderUserLinks":false,"showDesktopTraffic":false,"showDesktopWeather":false},"user":{"isLoggedIn":false,"session":{"isActive":false},"sessionIsLoaded":false,"sessionIsLoadedDeferred":null,"metering":{"articles":[],"incognitoMode":null,"incognitoModeArticleUid":null}},"notification":{"showFollowedTagNotification":false,"showBookmarkedArticleNotification":false,"showNewArticlesNotification":false,"showNewArticlesFaviconStatus":{"showUpdate":false,"newArticlesCount":null}},"visibilitySettings":{"visibleLatestNewsSections":[]},"clientInfo":{"key":null,"viewportWidth":null,"browserTab":{"isActive":true,"changeTimestamp":"2019-01-12T09:02:35.257Z"}}};</script><script>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</script><script>

      function hashCode(obj) {
          var hc = 0;
          var chars = JSON.stringify(obj).replace(/{|"|}|:|,/g, '');
          var len = chars.length;
          for (var i = 0; i < len; i++) {
              hc += (chars.charCodeAt(i) * 7);
          }
          return hc;
      }
      var logBuffer={}

      window.addEventListener('error', function(event) {
        if (window.telegraaf && window.telegraaf.config && window.telegraaf.config.capture && window.telegraaf.config.capture.enabled && window.telegraaf.config.capture.browser) {
          var data = {
            message: event.message,
            filename: event.filename,
            lineno: event.lineno,
            colno: event.colno,
            stack: event.error && event.error.stack,
            userAgent: window.navigator.userAgent
          };

          var hash = hashCode(data)

          if (logBuffer['hash:'+hash]) {
            logBuffer[hash].count = (logBuffer[hash].count || 1) + 1;
          } else {
            logBuffer['hash:'+hash] = data;
          }

          if (!event.message.match('Script error')) {
            if (window.telegraaf.config.capture.bufferSize) {
              if (Object.keys(logBuffer) > window.telegraaf.config.capture.bufferSize) {
                var arr=[]
                for (var hash in logBuffer) {
                  arr.push(logBuffer[hash]);
                  delete logBuffer[hash];
                }
                if (window.telegraaf.config.capture.url) {
                  var xhr = new XMLHttpRequest();
                  xhr.open('POST', window.telegraaf.config.capture.url, true);
                  xhr.setRequestHeader('Content-Type', 'application/json');
                  xhr.send(JSON.stringify(arr));
                }
              }
            } else {
              if (window.telegraaf.config.capture.url) {
                var xhr = new XMLHttpRequest();
                xhr.open('POST', window.telegraaf.config.capture.url, true);
                xhr.setRequestHeader('Content-Type', 'application/json');
                xhr.send(JSON.stringify(data));
                }
            }
          }
        }
      });

      function logInterval() {
        if (window.telegraaf && window.telegraaf.config && window.telegraaf.config.capture && window.telegraaf.config.capture.enabled && window.telegraaf.config.capture.browser && window.telegraaf.config.capture.interval) {
          if (Object.keys(logBuffer).length) {
            var arr=[]
            for (var hash in logBuffer) {
              arr.push(logBuffer[hash]);
              delete logBuffer[hash];
            }
            if (window.telegraaf.config.capture.url) {
              var xhr = new XMLHttpRequest();
              xhr.open('POST', window.telegraaf.config.capture.url, true);
              xhr.setRequestHeader('Content-Type', 'application/json');
              xhr.send(JSON.stringify(arr));
            }
          }
        }
        setTimeout(logInterval,window.telegraaf.config.capture.interval)
      }
      logInterval()
    </script><script defer="" async="" src="/cdn/statics/app.2.2.42.67122.js"></script><script>window.__LOADABLE_COMPONENT_IDS__ = [];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8SL88K')</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8SL88K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>